QSK23 CM2250 K109

Ultima Modificación: 23 Julio 2009 (sp72-fc115)

Derechos de propiedad intelectual © 1997-2010
Cummins Inc.
Todos los derechos reservados


FIS Usage Recommendations

  • To avoid Internet Explorer opening its "splash screen" each time when viewing a FIS page with popup content, start Internet Explorer before opening the FIS.
  • The "Hide" / "Show" button hides the left column; the right column can be maximized after hiding the left column.
  • The "Back" button will move backward through pages viewed since opening the FIS ("Alt" - "Left Arrow" is the keyboard equivalent).
  • The "Forward" button goes to the previous screen after having just used the "Back" button ("Alt" - "Right Arrow").
  • In case the display is corrupted, the "Refresh" button redraws the current FIS display ("Ctrl" - "R").
  • Right-clicking anywhere in the left-column display offers "open all" and "close all" options for expanding or compressing the left column folders.
  • The left-column search tab offers a full-text search of the FIS; the check box at the bottom selects between complete text search or page titles only.
  • The "Favorites" tab in the left column permits each user to Add and Remove bookmarks to his own frequently-used pages in each CHM FIS.

Copyright © 1997-2003
Cummins Inc.
All rights reserved


Circuito Excitador del Actuador de Sincronización del Motor - Sistema Mecánico No Respondiendo o Desajustado

CÓDIGO DE FALLA 112

Circuito Excitador del Actuador de Sincronización del Motor - Sistema Mecánico No Respondiendo o Desajustado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 112 PID: S20 SPN: 635 FMI: 7/7 LÁMPARA: Roja SRT: | Circuito Excitador del Actuador de Sincronización del Motor - Sistema Mecánico No Respondiendo o Desajustado. El actuador del riel de sincronización no está cerrando cuando se le ordena. | Posible desempeño reducido del motor.
Circuito Excitador del Actuador de Sincronización de Motor

Descripción del Circuito

El Módulo de Control del Motor (ECM) utiliza al actuador del riel de sincronización para controlar la sincronización de la inyección de combustible. El ECM abre el actuador del riel de sincronización permitiendo que el aceite del motor presurice al riel de sincronización y adelante la sincronización de la inyección de combustible. Cuando se desea sincronización normal de la inyección de combustible, el ECM cierra el actuador del riel de sincronización y la presión del aceite en el riel de sincronización se purgará. El actuador del riel de sincronización es normalmente cerrado.

Ubicación del Componente

El actuador del riel de sincronización está colocado en el ensamble de la válvula de control electrónica.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando al actuador del riel de sincronización se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error en la sincronización o cantidad de dosificación de combustible para todos los inyectores.

Acción Tomada Cuando el Código de Falla está Activo

El ECM enciende inmediatamente la lámpara roja STOP ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

Realice un ciclo de la llave y use el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar esta falla y apagar la lámpara ámbar CHECK ENGINE.

Charla del Taller

Causa posible de este código de falla:

  • Un actuador del riel de sincronización con mal funcionamiento.
Consulte el Análisis del Código de Falla 112.

Ultima Modificación: 15-JULIO-2015
Derechos de propiedad intelectual © 2000-2010 Cummins Inc. Todos los derechos reservados.


Circuito Excitador del Actuador de Sincronización del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 113

Circuito Excitador del Actuador de Sincronización del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 113 PID: S20 SPN: 635 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito Excitador del Actuador de Sincronización del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Circuito abierto o alto voltaje detectado en el circuito del actuador del riel de sincronización. | Posible desempeño reducido del motor.
Circuito del Actuador del Riel de Sincronización

Descripción del Circuito

El Módulo de Control del Motor (ECM) utiliza al actuador del riel de sincronización para controlar la sincronización de la inyección de combustible. El ECM abre el actuador del riel de sincronización permitiendo que el combustible presurice al riel de sincronización y adelante la sincronización de la inyección de combustible. El actuador del riel de sincronización es normalmente cerrado.

Ubicación del Componente

El actuador del riel de sincronización está colocado en el ensamble de la válvula de control electrónica.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera cuando el interruptor de llave se pone inicialmente en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de la señal de ancho de impulso modulado (PWM) fue mayor de 0 VCD cuando dicha señal fue desactivada por el ECM.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Es posible que el ECM no pueda controlar la posición del actuador.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.

Charla del Taller

También se pueden registrar el Código de Falla 112 ó el Código de Falla 114.

Las causas posibles de este código de falla incluyen.

•Circuito de retorno o de señal abierto en el arnés, conectores, o sensor

Corto con fuente de voltaje en el arnés del motor.

  • Un ECM funcionando mal.
Consulte el Análisis del Código de Falla 113.

Ultima Modificación: 15-JULIO-2015


Circuito Excitador del Actuador de Sincronización del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 114

Circuito Excitador del Actuador de Sincronización del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 114 PID: S20 SPN: 635 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito Excitador del Actuador de Sincronización del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del actuador del riel de sincronización cuando se le ordena activarse. | Posible desempeño reducido del motor.
Circuito del Actuador del Riel de Sincronización

Descripción del Circuito

El Módulo de Control del Motor (ECM) utiliza al actuador del riel de sincronización para controlar la sincronización de la inyección de combustible. El ECM abre el actuador del riel de sincronización permitiendo que el combustible presurice al riel de sincronización y adelante la sincronización de la inyección de combustible. El actuador del riel de sincronización es normalmente cerrado.

Ubicación del Componente

El actuador del riel de sincronización está colocado en el ensamble de la válvula de control electrónica.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando al actuador del riel de sincronización se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de la señal de ancho de impulso modulado (PWM) no estuvo a voltaje del sistema cuando dicha señal fue activada.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés o en el actuador.
  • Un ECM funcionando mal.
Consulte el Análisis del Código de Falla 114.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor de Presión de Combustible del Riel 1 de Sincronización del Inyector - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 116

Circuito del Sensor de Presión de Combustible del Riel 1 de Sincronización del Inyector - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 116 PID: P156 SPN: 156 FMI: 3/3 LÁMPARA: Roja SRT: | Circuito del Sensor de Presión del Riel 1 de Sincronización del Inyector - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de presión del riel de sincronización. | El motor operará en el modo de Regreso con Potencia Mínima.
Circuito del Sensor de Presión del Riel 1 de Sincronización del Inyector

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del riel de sincronización, en el circuito de alimentación de sensores. El ECM proporciona también una tierra en el circuito de retorno del sensor. El sensor de presión del riel de sincronización proporciona una señal al ECM en el circuito de señal del sensor de presión del riel de sincronización. Este voltaje de señal del sensor cambia, basándose en la presión en el riel de sincronización del combustible.

Ubicación del Componente

El sensor de presión del riel de sincronización está colocado en el ensamble de la válvula de control electrónica.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de sincronización del combustible estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles para este código de falla incluyen:

  • Voltaje (+5 VCD o más alto en corto con el cable de señal)
  • Circuito abierto en el cable de alimentación de 5 Voltios
  • Circuito abierto en el cable de señal
  • Circuito abierto en el cable de retorno
  • Sensor funcionando mal

ECM con mal funcionamiento.

Consulte el Análisis del Código de Falla 116.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor de Presión de Combustible del Riel 1 de Sincronización del Inyector - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 117

Circuito del Sensor de Presión de Combustible del Riel 1 de Sincronización del Inyector - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 117 PID: P156 SPN: 156 FMI: 4/4 LÁMPARA: Roja SRT: | Circuito del Sensor de Presión del Riel 1 de Sincronización del Inyector - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de presión del riel de sincronización. | El motor opera en el modo de Regreso con Potencia Mínima.
Circuito del Sensor de Presión de Combustible del Riel 1 de Sincronización del Inyector

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del riel de sincronización, en el circuito de alimentación de sensores. El ECM proporciona también una tierra en el circuito de retorno del sensor. El sensor de presión del riel de sincronización proporciona una señal al ECM en el circuito de señal del sensor de presión del riel de sincronización. Este voltaje de señal del sensor cambia, basándose en la presión en el riel de sincronización del combustible.

Ubicación del Componente

El sensor de presión del riel de sincronización está colocado en el ensamble de la válvula de control electrónica.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error en la dosificación sincronización o cantidad para el inyector especificado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles para este código de falla incluyen:

  • El cable de alimentación o de señal está en corto a tierra.
  • Sensor dañado
  • ECM dañado.
Consulte el Análisis del Código de Falla 117.

Ultima Modificación: 15-JULIO-2015


Perdida una de las dos señales Magnéticas de Velocidad/Posición del Cigüeñal del Motor - Índice de Cambio Anormal

CÓDIGO DE FALLA 121

Perdida una de las dos señales Magnéticas de Velocidad/Posición del Cigüeñal del Motor - Índice de Cambio Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 121 PID: P190 SPN: 190 FMI: 10/10 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Velocidad/Posición del Motor - Perdida Una de las Dos Señales del Sensor Magnético - Índice de Cambio Anormal. No se detecta ninguna señal de velocidad del motor de los sensores principal o de apoyo de la velocidad. | Ninguno en desempeño.
Circuito del Sensor de Velocidad del Motor

Descripción del Circuito

El módulo de control del motor (ECM) suministra 5 voltios al sensor de velocidad/posición del árbol de levas del motor en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de velocidad/posición del árbol de levas proporciona una señal al ECM en el circuito de señal del sensor de velocidad/posición del árbol de levas. Este sensor genera una señal al ECM al pasar el sensor el lóbulo indicador de velocidad del árbol de levas. El ECM interpreta esta señal como una lectura de velocidad del motor y determina la posición del mismo. Este sensor se utiliza como uno de respaldo si se pierde la señal primaria de velocidad/posición del cigüeñal del motor.

Ubicación del Componente

La ubicación del sensor de posición del cigüeñal y del sensor de posición del árbol de levas varía, dependiendo del modelo del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el motor está funcionando y al dar marcha.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una pérdida del sensor de velocidad/posición del cigüeñal mientras el motor estaba funcionando.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.

Charla del Taller

Alteración de los sensores de velocidad/posición del cigüeñal del motor y de velocidad/posición del árbol de levas del motor.

Consulte el Análisis del Código de Falla 121.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 122

Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 122 PID: P102 SPN: 102 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de presión del múltiple de admisión. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Múltiple de Admisión

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del múltiple de admisión, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del múltiple de admisión le proporciona una señal al ECM en el circuito de señal del sensor de presión del múltiple de admisión. El voltaje de señal del sensor cambia basándose en la presión en el múltiple de admisión.

Ubicación del Componente

El sensor 1 de presión del múltiple de admisión se localiza en el múltiple de admisión 1.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del múltiple de admisión estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado de la lectura de presión del múltiple de admisión.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de presión del múltiple de admisión comparte con otros sensores los cables de suministro y de retorno en el arnés del motor. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 122, revise por fallas múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés del motor, conectores, o sensor
  • Cable de señal en corto con la alimentación de sensores o con voltaje de la batería.
  • El sensor de presión/temperatura del múltiple de admisión funciona mal.
Consulte el Análisis del Código de Falla 122.

Ultima Modificación: 17-JULIO-2015


Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 123

Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 123 PID: P102 SPN: 102 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal o circuito abierto detectado en el circuito de presión del múltiple de admisión. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Múltiple de Admisión

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del múltiple de admisión, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del múltiple de admisión le proporciona una señal al ECM en el circuito de señal del sensor de presión del múltiple de admisión. El voltaje de señal del sensor cambia basándose en la presión en el múltiple de admisión.

Ubicación del Componente

El sensor 1 de presión del múltiple de admisión se localiza en el múltiple de admisión 1.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del múltiple de admisión estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado de la lectura de presión del múltiple de admisión.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de presión del múltiple de admisión comparte con otros sensores los cables de suministro y de retorno en el arnés del motor. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 123, revise por fallas múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.
  • El sensor de presión/temperatura del múltiple de admisión funciona mal.
Consulte el Análisis del Código de Falla 123.

Ultima Modificación: 17-JULIO-2015


Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 135

Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 135 PID: P100 SPN: 100 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de presión de aceite del motor. | Ninguno en desempeño.
Circuito del Sensor de Presión de la Vena de Aceite del Motor

Descripción del Circuito

El módulo de control electrónico (ECM) suministra 5 voltios al sensor de presión de aceite del motor en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de aceite del motor proporciona una señal al ECM en el circuito de la señal del sensor de presión de aceite del motor. Este voltaje de señal del sensor cambia, basándose en la presión en la galería del aceite. El ECM detecta un voltaje de señal bajo en las condiciones de operación cuando la presión de aceite pueden estar ligeramente más bajas. El ECM detecta un voltaje de señal alto durante altas velocidades del motor o en condiciones de operación cuando la temperatura del aceite está baja.

Ubicación del Componente

El sensor de presión del aceite del motor se localiza en el conducto de aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de aceite del motor estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de presión del aceite del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de presión de aceite comparte cables de alimentación y de retorno en el arnés del motor con otros sensores, circuitos abiertos y cortos en el arnés del motor pueden ocasionar que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 135, revise por fallas múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Un circuito de señal en corto con la alimentación del sensor o con el voltaje de la batería.
Consulte el Análisis del Código de Falla 135.

Ultima Modificación: 13-JULIO-2015


Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 141

Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 141 PID: P100 SPN: 100 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal o circuito abierto detectado en el circuito de presión de aceite del motor. | Ninguno en desempeño.
Circuito del Sensor de Presión de la Vena de Aceite del Motor

Descripción del Circuito

El módulo de control electrónico (ECM) suministra 5 voltios al sensor de presión de aceite del motor en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de aceite del motor proporciona una señal al ECM en el circuito de la señal del sensor de presión de aceite del motor. Este voltaje de señal del sensor cambia, basándose en la presión en la galería del aceite. El ECM detecta un voltaje de señal bajo en las condiciones de operación cuando la presión de aceite pueden estar ligeramente más bajas. El ECM detecta un voltaje de señal alto durante altas velocidades del motor o en condiciones de operación cuando la temperatura del aceite está baja.

Ubicación del Componente

El sensor de presión del aceite del motor se localiza en el conducto de aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de aceite del motor estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de presión del aceite del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de presión de aceite comparte cables de alimentación y de retorno en el arnés del motor con otros sensores, circuitos abiertos y cortos en el arnés del motor pueden ocasionar que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 141, revise por fallas múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 141.

Ultima Modificación: 13-JULIO-2015


Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 143

Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 143 PID: P100 SPN: 100 FMI: 1/18 LÁMPARA: Ámbar SRT: | Presión de la Vena de Aceite del Motor - Datos Válidos pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave. La señal de presión de aceite del motor indica que la presión de aceite del motor está por debajo del límite de advertencia de protección del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión de la Vena de Aceite del Motor

Descripción del Circuito

Un interruptor de presión de aceite o sensor de presión de aceite del motor lo utiliza el módulo de control electrónico (ECM) para monitorear la presión del aceite lubricante. Para motores con un interruptor de presión de aceite, el interruptor está normalmente cerrado cuando el motor no está funcionando y abierto cuando la presión de aceite está presente. Para motores con un sensor de presión de aceite, el ECM detectará un voltaje de señal bajo en las condiciones de operación, cuando la presión del aceite sea baja. El ECM detecta un voltaje de señal alto en las condiciones de operación cuando la presión del aceite es baja.

Ubicación del Componente

El sensor de presión del aceite del motor se localiza en el conducto de aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión del aceite del motor era menos que los límites de protección del motor por más de 5 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se activa cuando la presión de aceite del motor cae a menos del límite de protección del motor. Analice las fallas del motor para la baja presión de aceite.

Consulte el Análisis del Código de Falla 143.

Ultima Modificación: 23-JULIO-2015


Circuito del Sensor de Temperatura 1 del Refrigerante del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 144

Circuito del Sensor de Temperatura 1 del Refrigerante del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 144 PID: P110 SPN: 110 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura 1 del Refrigerante del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal o circuito abierto detectado en el circuito de temperatura del refrigerante del motor. | El ventilador permanecerá encendido si lo controla el módulo de control electrónico (ECM).
Circuito del Sensor de Temperatura de Refrigerante del Motor

Descripción del Circuito

El sensor de temperatura del refrigerante es uno de resistencia variable y se usa para medir la temperatura del refrigerante del motor. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del refrigerante. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del refrigerante.

Ubicación del Componente

El sensor de temperatura de refrigerante del motor se localiza en la carcasa del termostato.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura del refrigerante del motor estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la temperatura del refrigerante del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de temperatura del refrigerante del motor comparte cables de retorno en el arnés del motor con otros sensores. Un retorno abierto puede causar que se activen múltiples códigos de falla.

Antes de diagnosticar el Código de Falla 144, revise por múltiples códigos de falla.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal abierto o en corto con una fuente de voltaje.
  • El sensor de temperatura de refrigerante del motor funciona mal.
Consulte el Análisis del Código de Falla 144.

Ultima Modificación: 13-JULIO-2015


Circuito del Sensor de Temperatura 1 del Refrigerante del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 145

Circuito del Sensor de Temperatura 1 del Refrigerante del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 145 PID: P110 SPN: 110 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura 1 del Refrigerante del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de temperatura de refrigerante del motor. | El ventilador permanecerá encendido si lo controla el módulo de control electrónico (ECM).
Circuito del Sensor de Temperatura de Refrigerante del Motor

Descripción del Circuito

El sensor de temperatura del refrigerante es uno de resistencia variable y se usa para medir la temperatura del refrigerante del motor. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del refrigerante. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del refrigerante.

Ubicación del Componente

El sensor de temperatura de refrigerante del motor se localiza en la carcasa del termostato.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura del refrigerante del motor estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la temperatura del refrigerante del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de temperatura del refrigerante del motor comparte cables de retorno en el arnés del motor con otros sensores. Un retorno en corto puede causar que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 145, revise por múltiples códigos de falla.

Las causas posibles de este código de falla incluyen:

  • Señal con corto a tierra en el arnés
  • Señal con corto a retorno o a tierra en el sensor.
  • El sensor de temperatura de refrigerante del motor funciona mal.
Consulte el Análisis del Código de Falla 145.

Ultima Modificación: 13-JULIO-2015


Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 146

Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 146 PID: P110 SPN: 110 FMI: 0/16 LÁMPARA: Ámbar SRT: | Temperatura del Refrigerante del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. La temperatura del refrigerante del motor está arriba del límite de advertencia de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Temperatura de Refrigerante del Motor

Descripción del Circuito

El sensor de temperatura del refrigerante es uno de resistencia variable y se usa para medir la temperatura del refrigerante del motor. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del refrigerante. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del refrigerante.

Ubicación del Componente

El sensor de temperatura de refrigerante del motor se localiza en la carcasa del termostato.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del refrigerante del motor fue mayor al límite de protección del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla indica que la temperatura del refrigerante ha excedido el límite de protección del motor para alta temperatura de refrigerante. Consulte el árbol de diagnósticos del síntoma Temperatura del Refrigerante del Motor Por Arriba de la Normal en el manual de servicio del motor aplicable.

Consulte el Análisis del Código de Falla 146.

Ultima Modificación: 23-JULIO-2015


Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 151

Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 151 PID: P110 SPN: 110 FMI: 0/0 LÁMPARA: Roja SRT: | Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. La señal de temperatura del refrigerante del motor indica temperatura del refrigerante del motor por arriba del límite crítico de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Temperatura de Refrigerante del Motor

Descripción del Circuito

El sensor de temperatura del refrigerante es uno de resistencia variable y se usa para medir la temperatura del refrigerante del motor. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del refrigerante. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del refrigerante.

Ubicación del Componente

El sensor de temperatura de refrigerante del motor se localiza en la carcasa del termostato.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del refrigerante del motor fue mayor al límite de protección del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.
  • La velocidad de operación del motor máxima se reducirá.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla indica que la temperatura del refrigerante ha excedido los límites de protección del motor para alta temperatura de refrigerante.

Consulte el Análisis del Código de Falla 151.

Ultima Modificación: 13-JULIO-2015


Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 153

Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 153 PID: P105 SPN: 105 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de temperatura de aire del múltiple de admisión. | Ninguno en desempeño.
Circuito del Sensor de Temperatura del Múltiple de Admisión

Descripción del Circuito

El Módulo de Control del Motor (ECM) provee 5 voltios al circuito de señal de temperatura del múltiple de admisión, y monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del múltiple de admisión. Cuando el aire de admisión está frío, la resistencia del sensor (o termistor) es alta. El voltaje de señal del ECM sólo baja una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando el aire de admisión está caliente, la resistencia del sensor está baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un bajo voltaje de señal o alta temperatura.

Ubicación del Componente

El sensor 1 de temperatura del múltiple de admisión se localiza en el múltiple de admisión 1.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura del múltiple de admisión estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de la temperatura del múltiple de admisión.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de temperatura del aire del múltiple de admisión comparte cables de retorno en el arnés del motor con otros sensores. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla. Revise primero los códigos de falla activos con conteos múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal abierto o en corto con una fuente de voltaje.
  • El sensor de presión/temperatura del múltiple de admisión funciona mal.
Consulte el Análisis del Código de Falla 153.

Ultima Modificación: 17-JULIO-2015


Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 154

Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 154 PID: P105 SPN: 105 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de temperatura de aire del múltiple de admisión. | Ninguno en desempeño.
Circuito del Sensor de Temperatura del Múltiple de Admisión

Descripción del Circuito

El Módulo de Control del Motor (ECM) provee 5 voltios al circuito de señal de temperatura del múltiple de admisión, y monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del múltiple de admisión. Cuando el aire de admisión está frío, la resistencia del sensor (o termistor) es alta. El voltaje de señal del ECM sólo baja una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando el aire de admisión está caliente, la resistencia del sensor está baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un bajo voltaje de señal o alta temperatura.

Ubicación del Componente

El sensor 1 de temperatura del múltiple de admisión se localiza en el múltiple de admisión 1.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura del múltiple de admisión estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de la temperatura del múltiple de admisión.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de temperatura del múltiple de admisión comparte cables de retorno en el arnés del motor con otros sensores. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla. Revise primero los códigos de falla con conteos múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal con corto a tierra en el arnés
  • Circuito de señal con corto a retorno o a tierra en el sensor.
  • El sensor de presión/temperatura del múltiple de admisión funciona mal.
Consulte el Análisis del Código de Falla 154.

Ultima Modificación: 17-JULIO-2015


Temperatura del Múltiple de Admisión 1 - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 155

Temperatura del Múltiple de Admisión 1 - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 155 PID: P105 SPN: 105 FMI: 0/0 LÁMPARA: Roja SRT: | Temperatura del Múltiple de Admisión 1 - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. La señal de temperatura de aire del múltiple de admisión indica que la temperatura de aire del múltiple de admisión está por arriba del límite crítico de protección del motor. | El motor se apagará o no arrancará.
Sensor de Temperatura del Múltiple de Admisión

Descripción del Circuito

El Módulo de Control del Motor (ECM) provee 5 voltios al circuito de señal de temperatura del múltiple de admisión, y monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del múltiple de admisión. Cuando el aire de admisión está frío, la resistencia del sensor (o termistor) es alta. El voltaje de señal del ECM sólo baja una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando el aire de admisión está caliente, la resistencia del sensor está baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un bajo voltaje de señal o alta temperatura.

Ubicación del Componente

El sensor 1 de temperatura del múltiple de admisión se localiza en el múltiple de admisión 1.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del múltiple de admisión fue mayor al límite de protección del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de temperatura de aire del múltiple de admisión mide la temperatura de la carga de aire conforme pasa a través del múltiple de admisión.

Las causas posibles de este código de falla incluyen:

  • Alta temperatura de salida del compresor del turbocargador.
Consulte el Análisis del Código de Falla 155.

Ultima Modificación: 17-JULIO-2015


Circuito de Alimentación 2 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 187

Circuito de Alimentación 2 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 187 PID: S211 SPN: 3510 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 2 de Sensores - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito número 2 de alimentación de sensores. | Posible desempeño reducido del motor.
Circuito de Alimentación 2 de Sensores

Descripción del Circuito

El circuito de la alimentación 2 de sensores del módulo de control del motor (ECM) provee una alimentación de 5 voltios a diversos sensores en el arnés del motor. Consulte el diagrama de cableado para la identificación de la alimentación de sensores.

Ubicación del Componente

La Alimentación 2 de Sensores se origina en la porción del ECM del Conector del Motor. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 2 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para todos los sensores en el circuito de la alimentación 2 de sensores.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El bajo voltaje en la línea de alimentación de +5 voltios puede ser causado por un corto a tierra en una línea de alimentación, un corto entre una línea de alimentación y una línea de retorno, un sensor defectuoso o un suministro defectuoso de energía del ECM.

Consulte el Análisis del Código de Falla 187.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 195

Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 195 PID: P111 SPN: 111 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de nivel de refrigerante del motor. | Ninguno en desempeño.
Circuito del Sensor de Nivel del Refrigerante

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

El diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del nivel del refrigerante estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un circuito de retorno abierto en el arnés del motor, conectores o sensor
  • Circuito de señal en corto con la alimentación de sensores o con voltaje de la batería
  • Circuito de alimentación de sensores en corto con el voltaje de la batería.
Consulte el Análisis del Código de Falla 195.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 196

Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 196 PID: P111 SPN: 111 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de nivel de refrigerante del motor. | Ninguno en desempeño.
Circuito del Sensor de Nivel del Refrigerante

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

El diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del nivel del refrigerante estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto en el arnés del motor, conector, sensor
  • Circuito de señal con corto a tierra en el arnés, sensor o conectores
  • Sensor dañado.
Consulte el Análisis del Código de Falla 196.

Ultima Modificación: 15-JULIO-2015


Nivel del Refrigerante - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 197

Nivel del Refrigerante - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 197 PID: P111 SPN: 111 FMI: 1/18 LÁMPARA: Ámbar SRT: | Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. Bajo nivel de refrigerante del motor detectado. | Ninguno en desempeño.
Circuito del Sensor de Nivel del Refrigerante

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

El diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el nivel del refrigerante estaba por debajo de lo normal.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se activa cuando el nivel del refrigerante dentro del tanque superior o el tanque de alivio del radiador cae por debajo del nivel del sensor. Llene el tanque superior con refrigerante.

Si este código de falla está activo y el nivel del refrigerante no está bajo, desconecte el sensor de nivel de refrigerante y revise los conectores por trazas de refrigerante. Si se encuentra refrigerante en los conectores eléctricos, el sensor ha funcionado mal y debe reemplazarse.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM

Consulte el Análisis del Código de Falla 197.

Ultima Modificación: 23-JULIO-2015


Circuito del Sensor de Presión Barométrica - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 221

Circuito del Sensor de Presión Barométrica - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 221 PID: P108 SPN: 108 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión Barométrica - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de presión barométrica. | Ninguno en desempeño.
Circuito del Sensor de Presión Barométrica

Descripción del Circuito

El módulo de control del motor (ECM) monitorea la presión del aire ambiente usando cualquiera de los dos; un sensor de presión de aire ambiente o un sensor de combinación de presión/temperatura de admisión del compresor del turbocargador. Estos sensores responden a los cambios de presión en la atmósfera, los cuales ocurren basados en la elevación donde el motor está operando actualmente. Este sensor de presión tiene un circuito de alimentación de 5 voltios, un voltaje de señal del sensor y un circuito de retorno. El sensor de presión de aire ambiente o de la admisión del compresor le proporciona una señal al ECM en el circuito de señal del sensor de presión. Este voltaje de señal del sensor cambia basado en la presión atmosférica. El ECM detecta un voltaje de señal bajo cuando el vehículo está operando a grandes altitudes. El ECM detecta un voltaje de señal alto cuando el vehículo está operando a nivel del mar.

Ubicación del Componente

El sensor de presión barométrica va montado en la derivación principal del arnés del motor cerca del ECM.

Condiciones para Ejecutar los Diagnósticos

El diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura del aire ambiente estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la presión barométrica.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de presión barométrica comparte los cables de suministro y retorno en el arnés del motor con otros sensores. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 221, revise por múltiples códigos de falla.

Las causas posibles de esta falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.
Consulte el Análisis del Código de Falla 221.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor de Presión Barométrica - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 222

Circuito del Sensor de Presión Barométrica - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 222 PID: P108 SPN: 108 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión Barométrica - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de presión barométrica. | Ninguno en desempeño.
Circuito del Sensor de Presión Barométrica

Descripción del Circuito

El módulo de control del motor (ECM) monitorea la presión del aire ambiente usando cualquiera de los dos; un sensor de presión de aire ambiente o un sensor de combinación de presión/temperatura de admisión del compresor del turbocargador. Estos sensores responden a los cambios de presión en la atmósfera, los cuales ocurren basados en la elevación donde el motor está operando actualmente. Este sensor de presión tiene un circuito de alimentación de 5 voltios, un voltaje de señal del sensor y un circuito de retorno. El sensor de presión de aire ambiente o de la admisión del compresor le proporciona una señal al ECM en el circuito de señal del sensor de presión. Este voltaje de señal del sensor cambia basado en la presión atmosférica. El ECM detecta un voltaje de señal bajo cuando el vehículo está operando a grandes altitudes. El ECM detecta un voltaje de señal alto cuando el vehículo está operando a nivel del mar.

Ubicación del Componente

El sensor de presión barométrica va montado en la derivación principal del arnés del motor cerca del ECM.

Condiciones para Ejecutar los Diagnósticos

El diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de aire barométrica estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la presión barométrica.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de presión barométrica comparte los cables de suministro y retorno en el arnés del motor con otros sensores. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 222, revise por fallas múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 222.

Ultima Modificación: 15-JULIO-2015


Circuito Excitador del Solenoide de la Válvula de Quema de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 223

Circuito Excitador del Solenoide de la Válvula de Quema de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 223 PID: S85 SPN: 1265 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito Excitador del Solenoide de la Válvula de Quema de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de la válvula de control de aceite Centinel. | El sistema Centinel será inoperante.
Circuito de la Válvula de Control de Aceite Centinel

Descripción del Circuito

El módulo de control del motor (ECM) utiliza a la válvula de control de aceite Centinel para regular la cantidad de aceite usado que se remueve del motor y se envía a un tanque del aceite de desecho. Dependiendo de la configuración de la aplicación, la válvula de control de aceite también puede hacer circular aceite nuevo dentro del motor.

Ubicación del Componente

La válvula de control de aceite Centinel se localiza usualmente en la parte trasera izquierda del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y cuando el dispositivo de ancho de impulso modulado (PWM) se está energizando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de la válvula de control de aceite Centinel no estaba a voltaje del sistema cuando el excitador estaba activado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, realice un ciclo de la llave, arranque el motor y realice la Prueba Operacional de Centinel usando la herramienta electrónica de servicio Insite.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal con corto a tierra o al retorno
  • Un solenoide de la válvula de control de aceite Centinel con mal funcionamiento.
Consulte el Análisis del Código de Falla 223.

Ultima Modificación: 15-JULIO-2015


Circuito Excitador del Solenoide de la Válvula de Quema de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 224

Circuito Excitador del Solenoide de la Válvula de Quema de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 224 PID: S85 SPN: 1265 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito Excitador del Solenoide de la Válvula de Quema de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de la válvula de control de aceite Centinel. | El sistema Centinel será inoperante.
Circuito de la Válvula de Control de Aceite Centinel

Descripción del Circuito

El módulo de control del motor (ECM) utiliza a la válvula de control de aceite Centinel para regular la cantidad de aceite usado que se remueve del motor y se envía a un tanque del aceite de desecho. Dependiendo de la configuración de la aplicación, la válvula de control de aceite también puede hacer circular aceite nuevo dentro del motor.

Ubicación del Componente

La válvula de control de aceite Centinel se localiza usualmente en la parte trasera izquierda del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando a la válvula de control de aceite Centinel se le ordena desactivarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la válvula de control de aceite Centinel estaba a voltaje del sistema cuando el excitador estaba desactivado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, realice un ciclo de la llave, arranque el motor y realice la Prueba Operacional de Centinel usando la herramienta electrónica de servicio Insite.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o en corto con una fuente de voltaje.
  • Un solenoide de la válvula de control de aceite Centinel con mal funcionamiento.
Consulte el Análisis del Código de Falla 224.

Ultima Modificación: 15-JULIO-2015


Circuito de Alimentación 2 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 227

Circuito de Alimentación 2 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 227 PID: S211 SPN: 3510 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 2 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito número 2 de alimentación de sensores. | Ninguno en desempeño.
Circuito de Alimentación 2 de Sensores

Descripción del Circuito

El circuito de la alimentación 2 de sensores del módulo de control del motor (ECM) provee una alimentación de 5 voltios a diversos sensores en el arnés del motor. Consulte el diagrama de cableado para la identificación de la alimentación de sensores.

Ubicación del Componente

La Alimentación 2 de Sensores se origina en la porción del ECM del Conector del Motor. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 2 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para todos los sensores en el circuito de la alimentación 2 de sensores.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El alto voltaje en la línea de alimentación de (+) 5 voltios puede ser causado por un corto con el voltaje de la batería en el arnés del motor o conectores, o un ECM funcionando mal.

Consulte el Análisis del Código de Falla 227.

Ultima Modificación: 15-JULIO-2015


Velocidad/Posición del Cigüeñal del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 234

Velocidad/Posición del Cigüeñal del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 234 PID: P190 SPN: 190 FMI: 0/0 LÁMPARA: Roja SRT: | Velocidad/Posición del Cigüeñal del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. La señal de velocidad del motor indica velocidad del motor por encima del límite de protección del motor. | Posible desempeño reducido del motor.
Circuitos 1 y 2 del Sensor de Velocidad del Motor

Descripción del Circuito

Los sensores de velocidad del motor son sensores de tipo efecto Hall. El módulo de control del motor (ECM) provee una alimentación de 5 voltios al sensor de velocidad y un circuito de retorno. Cuando los dientes del anillo de velocidad del cigüeñal se mueven pasando por el sensor de velocidad, se genera una señal en el circuito de señal del sensor de velocidad. El ECM interpreta esta señal y la convierte en una velocidad del motor.

Ubicación del Componente

Los sensores de velocidad del motor están colocados en la parte trasera del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la velocidad del motor había excedido el límite de calibración.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • La dosificación de combustible al motor se detiene hasta que la velocidad del motor baje a las velocidades normales de operación.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Fuentes de combustible externo aspirado dentro del pasaje de admisión de aire
  • Potenciación inversa (motorización) del motor
  • Alteración de los sensores de velocidad/posición del motor.

Inspeccione el múltiple de admisión por si hay fuentes de vapores inflamables. Revise los sellos del turbocargador para verificar que no haya fugas de aceite. Inspeccione los sensores de velocidad/posición del motor por daño o alteración.

Consulte el Análisis del Código de Falla 234.

Ultima Modificación: 15-JULIO-2015


Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 235

Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 235 PID: P111 SPN: 111 FMI: 1/1 LÁMPARA: Roja SRT: | Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave. El refrigerante del motor está severamente bajo. | El motor se apagará.
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de nivel de refrigerante fue mayor a 3 VCD por más de 30 segundos, indicando nivel del refrigerante severamente bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se activa cuando el nivel del refrigerante dentro del tanque superior o el tanque de alivio del radiador cae por debajo del nivel del sensor. Llene el tanque superior con refrigerante.

Si este código de falla está activo y el nivel del refrigerante no está bajo, desconecte el sensor de nivel de refrigerante y revise los conectores por trazas de refrigerante. Si se encuentra refrigerante en los conectores eléctricos, el sensor ha funcionado mal y debe reemplazarse.

Consulte el Análisis del Código de Falla 235.

Ultima Modificación: 15-JULIO-2015


Circuito de Alimentación 3 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 238

Circuito de Alimentación 3 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 238 PID: S232 SPN: 3511 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 3 de Sensores - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de +5 voltios de alimentación de sensores para el sensor de velocidad del motor. | El motor puede operar irregularmente, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito de Alimentación 3 de Sensores

Descripción del Circuito

El circuito de alimentación 3 de sensores envía un suministro de 5 voltios al sensor primario de velocidad del motor.

Ubicación del Componente

La Alimentación 3 de Sensores se origina en el arnés del motor. Proporciona 5 VCD al sensor de velocidad del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 3 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El sensor de velocidad del motor de respaldo lo utiliza el ECM para la señal de velocidad del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El ECM monitorea el nivel de voltaje en el circuito de alimentación de +5 voltios del sensor de velocidad del motor. Si el voltaje cae por abajo de un límite calibrable, se registra esta falla.

Las causas posibles de este código de falla incluyen:

  • Corto a tierra en el arnés del motor, sensor, o ECM.
Consulte el Análisis del Código de Falla 238.

Ultima Modificación: 15-JULIO-2015


Circuito de Alimentación 3 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 239

Circuito de Alimentación 3 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 239 PID: S232 SPN: 3511 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 3 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito de 5 voltios de alimentación de sensores al sensor de velocidad del motor. | El motor puede operar irregularmente, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito de Alimentación 3 de Sensores

Descripción del Circuito

El circuito de alimentación 3 de sensores envía un suministro de 5 voltios al sensor primario de velocidad del motor.

Ubicación del Componente

La Alimentación 3 de Sensores se origina en el arnés del motor. Proporciona 5 VCD al sensor de velocidad del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 3 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El sensor de velocidad del motor de respaldo lo utiliza el ECM para la señal de velocidad del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El alto voltaje en el cable de alimentación de +5 voltios puede ser causado por un corto con el voltaje de la batería en el arnés del motor o conectores, o un ECM dañado.

Consulte el Análisis del Código de Falla 239.

Ultima Modificación: 13-JULIO-2015


Circuito Excitador de la Válvula de Cierre de Combustible del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 254

Circuito Excitador de la Válvula de Cierre de Combustible del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 254 PID: S17 SPN: 632 FMI: 4/4 LÁMPARA: Roja SRT: | Circuito Excitador de la Válvula de Cierre de Combustible del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de la válvula de cierre de combustible. | El motor se apagará o no arrancará.
Circuito de la Válvula de Paso de Combustible

Descripción del Circuito

La válvula de cierre del combustible es un dispositivo utilizado por el módulo de control del motor (ECM) para controlar el suministro de combustible al motor. Cuando el ECM energiza el circuito excitador de la válvula de cierre de combustible del motor, la válvula de cierre de combustible del motor se abre. El voltaje cero a la válvula de cierre de combustible del motor cierra la válvula de cierre de combustible del motor.

Ubicación del Componente

La válvula de cierre de combustible está colocada en el bloque de control del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando a la válvula de cierre de combustible se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de la señal de ancho de impulso modulado (PWM) no estuvo a voltaje del sistema cuando dicha señal fue activada.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés o en el actuador.
  • Un ECM funcionando mal.
Consulte el Análisis del Código de Falla 254.

Ultima Modificación: 15-JULIO-2015


Circuito Excitador de la Válvula de Cierre de Combustible del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 255

Circuito Excitador de la Válvula de Cierre de Combustible del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 255 PID: S17 SPN: 632 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito Excitador de la Válvula de Cierre de Combustible del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Se detectó circuito abierto o corto con una fuente de voltaje en el circuito de la válvula de cierre del combustible. | El motor puede no arrancar.
Circuito de la Válvula de Cierre del Combustible

Descripción del Circuito

La válvula de cierre del combustible es un dispositivo utilizado por el módulo de control del motor (ECM) para controlar el suministro de combustible al motor. Cuando el ECM energiza el circuito excitador de la válvula de cierre de combustible del motor, la válvula de cierre de combustible del motor se abre. El voltaje cero a la válvula de cierre de combustible del motor cierra la válvula de cierre de combustible del motor.

Ubicación del Componente

La válvula de cierre de combustible está colocada en el bloque de control del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando a la válvula de cierre de combustible se le ordena desactivarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de la señal de ancho de impulso modulado (PWM) fue mayor de 0 VCD cuando dicha señal fue desactivada por el ECM.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Circuito abierto en el arnés del motor, conectores, o actuador.

Corto con fuente de voltaje en el arnés del motor.

  • Un ECM funcionando mal.
Consulte el Análisis del Código de Falla 255.

Ultima Modificación: 15-JULIO-2015


Excitador de la Válvula de Cierre de Combustible del Motor - Sistema Mecánico No Respondiendo o Desajustado

CÓDIGO DE FALLA 257

Excitador de la Válvula de Cierre de Combustible del Motor - Sistema Mecánico No Respondiendo o Desajustado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 257 PID: S17 SPN: 632 FMI: 7/7 LÁMPARA: Ámbar SRT: | Excitador de la Válvula de Cierre de Combustible del Motor - Sistema Mecánico No Respondiendo o Desajustado. La válvula de cierre del combustible está abierta pegada. | Ninguno en desempeño.
Circuito de la Válvula de Cierre de Combustible

Descripción del Circuito

La válvula de cierre del combustible es un dispositivo utilizado por el módulo de control del motor (ECM) para controlar el suministro de combustible al motor. Cuando el ECM energiza el circuito excitador de la válvula de cierre de combustible del motor, la válvula de cierre de combustible del motor se abre. El voltaje cero a la válvula de cierre de combustible del motor cierra la válvula de cierre de combustible del motor.

Ubicación del Componente

La válvula de cierre de combustible está colocada en el bloque de control del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el interruptor de llave fue desconectado, pero el motor no se apagó o se apagó muy lentamente cuando la válvula de cierre del combustible se desenergizó.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El ECM apagará el motor usando el actuador del riel del combustible.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor, déjelo en ralentí por 1 minuto y, luego apáguelo.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Una válvula de cierre del combustible con mal funcionamiento.
Consulte el Análisis del Código de Falla 257.

Ultima Modificación: 15-JULIO-2015


Temperatura del Combustible del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 261

Temperatura del Combustible del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 261 PID: P174 SPN: 174 FMI: 0/16 LÁMPARA: Ámbar SRT: | Temperatura del Combustible del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. Se ha detectado temperatura del combustible por encima del nivel de advertencia. | Disminución de la potencia del motor.
Circuito del Sensor de Propiedad del Combustible del Motor

Descripción del Circuito

El sensor de temperatura del combustible es uno de resistencia variable y se usa para medir la temperatura del combustible que entra a la bomba de alta presión. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del combustible. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del combustible. La temperatura del combustible es usada por el ECM para el sistema de protección del motor, sincronización, y control de dosificación de combustible.

Ubicación del Componente

El sensor de temperatura del combustible del motor está colocado en la carcasa del filtro de combustible de etapa 2.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del combustible del motor excedió el límite de advertencia.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, opere el motor bajo carga por al menos 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El operar el motor en un entorno ambiental caliente con un bajo nivel de combustible en el tanque.
Consulte el Análisis del Código de Falla 261.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor 1 de Temperatura del Combustible del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 263

Circuito del Sensor 1 de Temperatura del Combustible del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 263 PID: P174 SPN: 174 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Temperatura del Combustible del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de temperatura de combustible del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura del Combustible del Motor

Descripción del Circuito

El sensor de temperatura de combustible del motor es uno de resistencia variable y se usa para medir la temperatura del combustible en la carcasa del filtro de etapa 2. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de la temperatura de combustible del motor. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del combustible suministrado.

Ubicación del Componente

El sensor de temperatura del combustible del motor está colocado en la carcasa del filtro de combustible de etapa 2.

Condiciones para Ejecutar los Diagnósticos

El diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura de combustible del motor estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

Charla del Taller

Las causas posibles para este código de falla incluyen:

Las causas posibles para este código de falla incluyen:

  • Circuito abierto en el arnés
Consulte el Análisis del Código de Falla 263.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor 1 de Temperatura de Combustible del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 265

Circuito del Sensor 1 de Temperatura de Combustible del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 265 PID: P174 SPN: 174 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Temperatura de Combustible del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de temperatura de combustible del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura del Combustible del Motor

Descripción del Circuito

El sensor de temperatura de combustible del motor es uno de resistencia variable y se usa para medir la temperatura del combustible en la carcasa del filtro de etapa 2. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de la temperatura de combustible del motor. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del combustible suministrado.

Ubicación del Componente

El sensor de temperatura del combustible del motor está colocado en la carcasa del filtro de combustible de etapa 2.

Condiciones para Ejecutar los Diagnósticos

El diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura de combustible del motor estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Arranque el motor y permita que opere en ralentí. Si, después de que el motor esté en ralentí por 10 minutos, el código de falla aún no está activo, la reparación ha sido validada.

Charla del Taller

Las causas posibles para este código de falla incluyen:

  • Un corto a tierra en el arnés del motor
Consulte el Análisis del Código de Falla 265.

Ultima Modificación: 15-JULIO-2015


Temperatura del Combustible del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 266

Temperatura del Combustible del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 266 PID: P174 SPN: 174 FMI: 0/0 LÁMPARA: Roja SRT: | Temperatura del Combustible del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. Se ha detectado temperatura del combustible por encima del límite crítico. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 10 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Temperatura del Combustible del Motor

Descripción del Circuito

El sensor de temperatura del combustible es uno de resistencia variable y se usa para medir la temperatura del combustible que entra a la bomba de alta presión. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del combustible. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del combustible. La temperatura del combustible es usada por el ECM para el sistema de protección del motor, sincronización, y control de dosificación de combustible.

Ubicación del Componente

El sensor de temperatura del combustible del motor está colocado en la carcasa del filtro de combustible de etapa 2.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del combustible del motor excedió el límite crítico.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El torque del motor se puede reducir.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, opere el motor bajo carga por al menos 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El operar el motor en un entorno ambiental caliente con un bajo nivel de combustible en el tanque.
Consulte el Análisis del Código de Falla 266.

Ultima Modificación: 15-JULIO-2015


Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 279

Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 279 PID: S18 SPN: 633 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Se ha detectado un circuito del actuador del riel del combustible con mal funcionamiento. | El motor se apagará o no arrancará.
Circuito del Actuador del Riel del Combustible

Descripción del Circuito

El Módulo de Control del Motor (ECM) utiliza al actuador del riel del combustible para controlar la presión del riel del combustible. El actuador está normalmente abierto. El ciclo de servicio de modulación de ancho de impulso (PWM) en el actuador del riel del combustible depende de la diferencia entre la presión deseada del riel y la presión detectada del riel.

Ubicación del Componente

El actuador del riel del combustible, sensor de presión del riel del combustible y válvula de cierre del combustible se localizan en el bloque de control del combustible. La bomba del combustible se localiza en la parte trasera del motor. El actuador de la bomba del combustible y el sensor de presión de suministro de combustible están montados en la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando al actuador del riel del combustible se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un mal funcionamiento en el circuito del actuador del riel del combustible.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Circuito abierto en el arnés del motor, conectores, o actuador.

  • Un circuito de retorno en corto con la tierra o con una fuente de voltaje.
  • Un actuador del riel del combustible con mal funcionamiento.
  • Un ECM funcionando mal.
Consulte el Análisis del Código de Falla 279.

Ultima Modificación: 15-JULIO-2015


Error de Interrupción PGN de la Multiplexión SAE J1939 - Índice de Actualización Anormal

CÓDIGO DE FALLA 285

Error de Interrupción PGN de la Multiplexión SAE J1939 - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 285 PID: S231 SPN: 639 FMI: 9/9 LÁMPARA: Ámbar SRT: | Error de Interrupción PGN de la Multiplexión SAE J1939 - Índice de Actualización Anormal. El ECM esperaba información de un dispositivo multiplexado pero no la recibió lo bastante pronto, o no la recibió del todo. | Al menos un dispositivo multiplexado no operará apropiadamente
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

El Módulo de Control del Motor (ECM) detectó una condición de circuito abierto o en corto en el arnés del enlace de datos J1939.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El dispositivo multiplexado no operará.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados posiblemente no puedan funcionar como se desea.

Esta falla puede ocurrir por las siguientes razones:

  • Cuando el ECM está configurado apropiadamente (componentes activados y el origen de la VECU del OEM direccionado correctamente) para recibir información desde una VECU del OEM, pero la VECU del OEM está en realidad transmitiendo un mensaje que dice que el componente no está disponible para la multiplexión. Esto puede ser causado cuando un componente multiplexado está habilitado en el ECM, pero la dirección del origen de la VECU del OEM, de la VECU que transmite el mensaje del componente está incorrecta en el ECM de Cummins®, o la VECU del OEM no está configurada para transmitir el mensaje del componente multiplexado.
  • Esta falla también puede ser causada por una conexión dañada del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una conexión dañada entre el componente y la VECU del OEM, una VECU del OEM dañada o un ECM de Cummins® dañado. Puede que sea necesario contactar al OEM para configuración apropiada de multiplexión.

Es posible usar la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 285.

Ultima Modificación: 13-JULIO-2015


Error de Configuración de la Multiplexión SAE J1939 - Descalibrada

CÓDIGO DE FALLA 286

Error de Configuración de la Multiplexión SAE J1939 - Descalibrada

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 286 PID: S231 SPN: 639 FMI: 13/13 LÁMPARA: Ámbar SRT: | Error de Configuración de la Multiplexión SAE J1939 - Descalibrada. El ECM esperaba información de un dispositivo multiplexado, pero solamente recibió una porción de la información necesaria. | Al menos un dispositivo multiplexado no operará apropiadamente
Configuración de la Multiplexión

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean cableados a una unidad de control electrónica (ECU) del fabricante de equipo original (OEM). Entonces, los valores y estados de los componentes tales como sensores, entrada de acelerador, e interruptores pueden transmitirse desde la ECU del OEM al ECM de Cummins® por medio del enlace de datos SAE J1939.

Ubicación del Componente

El cableado del enlace de datos J1939 y la ubicación de los dispositivos J1939 instalados por el fabricante de equipo original (OEM) varían con el OEM. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) recibió un mensaje del enlace de datos J1939 no válido desde un dispositivo multiplexado por más de 1 segundo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El dispositivo multiplexado no operará.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.

Charla del Taller

Esta falla puede ocurrir cuando el ECM está configurado apropiadamente (componentes activados y origen de la ECU del OEM direccionado correctamente) para recibir información desde una ECU del OEM, pero la ECU del OEM está transmitiendo un mensaje que dice que el componente no está disponible para multiplexión.

Consulte el Análisis del Código de Falla 286.

Ultima Modificación: 15-JULIO-2015


Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 316

Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 316 PID: S78 SPN: 931 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Se ha detectado un mal funcionamiento en el circuito del actuador de la bomba del combustible. | La potencia del motor puede aumentar o disminuir.
Circuito del Actuador de la Bomba de Combustible

Descripción del Circuito

El Módulo de Control del Motor (ECM) utiliza al actuador de la bomba del combustible para controlar la presión de suministro del combustible. El actuador de la bomba del combustible es normalmente cerrado. El ECM abre el actuador con una señal de ancho de impulso modulado (PWM) permitiendo que el combustible de suministro recircule de vuelta hacia la entrada de la bomba del combustible. El ECM cambia continuamente el ciclo de servicio PWM para mantener la presión de suministro correcta para todas las condiciones del motor.

Ubicación del Componente

El actuador del riel del combustible, sensor de presión del riel del combustible y válvula de cierre del combustible se localizan en el bloque de control del combustible. La bomba del combustible se localiza en la parte trasera del motor. El actuador de la bomba del combustible y el sensor de presión de suministro de combustible están montados en la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando al actuador de la bomba del combustible se le ordena desactivarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un mal funcionamiento en el circuito del actuador de la bomba del combustible.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés o en el actuador.

Corto con fuente de voltaje en el arnés del motor.

  • Un actuador de la bomba del combustible con mal funcionamiento
  • Un ECM funcionando mal.
Consulte el Análisis del Código de Falla 316.

Ultima Modificación: 15-JULIO-2015


Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 317

Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 317 PID: S78 SPN: 931 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Se ha detectado un mal funcionamiento en el circuito del actuador de la bomba del combustible. | La potencia del motor puede aumentar o disminuir.
Circuito del Actuador de la Bomba de Combustible

Descripción del Circuito

El Módulo de Control del Motor (ECM) utiliza al actuador de la bomba del combustible para controlar la presión de suministro del combustible. El actuador de la bomba del combustible es normalmente cerrado. El ECM abre el actuador con una señal de ancho de impulso modulado (PWM) permitiendo que el combustible de suministro recircule de vuelta hacia la entrada de la bomba del combustible. El ECM cambia continuamente el ciclo de servicio PWM para mantener la presión de suministro correcta para todas las condiciones del motor.

Ubicación del Componente

El actuador del riel del combustible, sensor de presión del riel del combustible y válvula de cierre del combustible se localizan en el bloque de control del combustible. La bomba del combustible se localiza en la parte trasera del motor. El actuador de la bomba del combustible y el sensor de presión de suministro de combustible están montados en la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando al actuador de la bomba del combustible se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un mal funcionamiento en el circuito del actuador de la bomba del combustible.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 2 minutos. Luego, arranque el motor y permítale operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Circuito abierto en el arnés del motor, conectores, o actuador.

  • Un corto a tierra en el arnés o en el actuador.
  • Un circuito de retorno en corto con la tierra o con una fuente de voltaje.
  • Un actuador de la bomba del combustible con mal funcionamiento
  • Un ECM funcionando mal.
Consulte el Análisis del Código de Falla 317.

Ultima Modificación: 15-JULIO-2015


Reloj de Tiempo Real - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 319

Reloj de Tiempo Real - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 319 PID: P251 SPN: 251 FMI: 2/2 LÁMPARA: Mantenimiento SRT: | Interrupción de Energía del Reloj de Tiempo Real - Dato Errático, Intermitente o Incorrecto. El reloj de tiempo real perdió energía. | Ninguno en desempeño.
Circuito de Energía del Reloj de Tiempo Real

Descripción del Circuito

Bajo condiciones ordinarias de operación, el reloj de tiempo real en el Módulo de Control Electrónico (ECM) está alimentado por las baterías del vehículo. Si la alimentación de batería al ECM se pierde, entonces el reloj de tiempo real será alimentado por una batería en el arnés del motor (si está equipada).

Ubicación del Componente

El reloj de tiempo real es un chip de sincronización interno en el ECM y no se le puede dar servicio por separado.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que los datos del reloj de tiempo real se perdieron debido a pérdida de la energía.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM hace destellar la lámpara ámbar CHECK ENGINE y/o ilumina la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Los valores del reloj de tiempo real en los datos del ECM estarán incorrectos.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar destellante CHECK ENGINE / lámpara MAINTENANCE inmediatamente después de que el diagnóstico se ejecuta y pasa.

Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de cuatro recorridos consecutivos, donde el diagnóstico se ejecuta y pasa.

  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla indica que el reloj de tiempo real en el ECM perdió energía. Las causas posibles para esta falla son una batería baja o dañada del reloj de tiempo real, cableado o conectores dañados entre la batería y el ECM, o el motor no está equipado con una batería del reloj de tiempo real y la energía de la batería del vehículo al ECM se perdió.

Consulte el Análisis del Código de Falla 319.

Ultima Modificación: 15-JULIO-2015


Incompatibilidad del Código de Calibración Electrónica - Fuera de Calibración

CÓDIGO DE FALLA 342

Incompatibilidad del Código de Calibración Electrónica - Fuera de Calibración

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 342 PID: S253 SPN: 630 FMI: 13/13 LÁMPARA: Roja SRT: | Incompatibilidad del Código de Calibración Electrónica - Fuera de Calibración. Se detectó desajuste de calibración entre módulos. | El motor puede operar irregularmente, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Módulo de Control del Motor (ECM)

Descripción del Circuito

Los módulos de control del motor utilizan el enlace de datos 2, J1939, para comunicación entre los módulos.

Ubicación del Componente

Los Módulos de Control del Motor (ECMs) van montados en el frente del motor arriba de la carcasa de engranes.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre en la conexión inicial de la llave.

Condiciones para Establecimiento de los Códigos de Falla

Desajuste o incompatibilidad de calibración detectada entre ECMs en el sistema.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Cada ECM tiene una dirección fuente individual que se muestra cuando se conecta la herramienta electrónica de servicio INSITE™. Cuando diagnostique un código de falla, use la dirección fuente visualizada en la herramienta electrónica de servicio INSITE™ para determinar cual ECM y circuito está afectado.

Las causas posibles de este código de falla incluyen:

  • Calibraciones duplicadas o incorrectas del ECM descargadas en el ECM(s).
  • Calibración del motor corrompida
Consulte el Análisis del Código de Falla 342.

Ultima Modificación: 15-JULIO-2015


Circuito de Alimentación 1 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 352

Circuito de Alimentación 1 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 352 PID: S212 SPN: 3509 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 1 de Sensores - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito número 1 de alimentación de sensores. | Posible desempeño reducido del motor.
Circuito de Alimentación 1 de Sensores

Descripción del Circuito

El circuito de la alimentación 1 de sensores del módulo de control del motor (ECM) provee una alimentación de 5 voltios a diversos sensores en el arnés del motor. Consulte el diagrama de cableado para la identificación de la alimentación de sensores.

Ubicación del Componente

La Alimentación 1 de Sensores se origina en la porción del ECM del Conector del Motor. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 1 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para todos los sensores en el circuito de la alimentación 1 de sensores.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El bajo voltaje en el cable de alimentación de +5 VCD puede ser causado por un corto a tierra en un cable de alimentación, un corto entre un cable de alimentación y un cable de retorno, un sensor funcionando mal o una alimentación de energía del ECM funcionando mal.

Consulte el Análisis del Código de Falla 352.

Ultima Modificación: 15-JULIO-2015


Circuito de Alimentación 1 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 386

Circuito de Alimentación 1 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 386 PID: S212 SPN: 3509 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 1 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito número 1 de alimentación de sensores. | Posible desempeño reducido del motor.
Circuito de Alimentación 1 de Sensores

Descripción del Circuito

El circuito de la alimentación 1 de sensores del módulo de control del motor (ECM) provee una alimentación de 5 voltios a diversos sensores en el arnés del motor. Consulte el diagrama de cableado para la identificación de la alimentación de sensores.

Ubicación del Componente

La Alimentación 1 de Sensores se origina en la porción del ECM del Conector del Motor. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 1 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para todos los sensores en el circuito de la alimentación 1 de sensores.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El alto voltaje en la línea de alimentación de (+) 5 voltios puede ser causado por un corto con el voltaje de la batería en el arnés del motor o conectores, o un ECM funcionando mal.

Consulte el Análisis del Código de Falla 386.

Ultima Modificación: 15-JULIO-2015


Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 415

Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 415 PID: P100 SPN: 100 FMI: 1/1 LÁMPARA: Roja SRT: | Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave. La señal de presión del aceite indica que la presión está por abajo del límite crítico de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 10 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Presión de Aceite del Motor

Descripción del Circuito

El módulo de control electrónico (ECM) suministra 5 voltios al sensor de presión de aceite del motor en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de aceite del motor proporciona una señal al ECM en el circuito de la señal del sensor de presión de aceite del motor. Este voltaje de señal del sensor cambia, basándose en la presión en la galería del aceite. El ECM detecta un voltaje de señal bajo en las condiciones de operación cuando la presión de aceite pueden estar ligeramente más bajas. El ECM detecta un voltaje de señal alto durante altas velocidades del motor o en condiciones de operación cuando la temperatura del aceite está baja.

Ubicación del Componente

El sensor de presión del aceite del motor se localiza en el conducto de aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión de aceite del motor está abajo de los límites mínimos de operación.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Baja presión del aceite
  • Nivel de aceite incorrecto
  • Sensor de presión de aceite dañado
Consulte el Análisis del Código de Falla 415.

Ultima Modificación: 13-JULIO-2015


Presión de Combustible del Riel 1 de Sincronización del Inyector - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 423

Presión de Combustible del Riel 1 de Sincronización del Inyector - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 423 PID: P156 SPN: 156 FMI: 2/2 LÁMPARA: Ámbar SRT: | Presión de Combustible del Riel 1 de Sincronización del Inyector - Datos Erráticos, Intermitentes, o Incorrectos. Error detectado en el intervalo del sensor de presión de sincronización. La señal de voltaje indica que la señal del sensor de presión de sincronización puede posiblemente no ser exacta. | Ninguna acción tomada por el módulo de control electrónico (ECM). Posible pérdida de desempeño.
Sensor de Presión del Riel de Sincronización

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del riel de sincronización, en el circuito de alimentación de sensores. El ECM proporciona también una tierra en el circuito de retorno del sensor. El sensor de presión del riel de sincronización proporciona una señal al ECM en el circuito de señal del sensor de presión del riel de sincronización. Este voltaje de señal del sensor cambia, basándose en la presión en el riel de sincronización del combustible.

Ubicación del Componente

El sensor de presión se localiza en la parte derecha, hacia la parte superior del ensamble de válvula electrónica de control, a través del actuador del riel de sincronización.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando al actuador del riel de sincronización se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error en la sincronización o cantidad de dosificación de combustible para todos los inyectores.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Arranque el motor y permita que opere en ralentí. Si, después de que el motor esté en ralentí por 10 minutos, el código de falla aún no está activo, la reparación ha sido validada.

Charla del Taller

Consulte un diagrama de cableado del motor especifico para el voltaje de salida del sensor de presión.

Consulte el Análisis del Código de Falla 423.

Ultima Modificación: 15-JULIO-2015


Red J1939 #1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 426

Red J1939 #1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 426 PID: S231 SPN: 639 FMI: 2/2 LÁMPARA: Ninguna SRT: | Enlace de Datos J1939 - Datos Erráticos, Intermitentes, o Incorrectos. La comunicación entre el módulo de control del motor (ECM) y otro dispositivo en el enlace de datos SAE J1939 se ha perdido. | Ninguno en desempeño.
Circuito del Enlace de Datos 1 SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una condición de circuito abierto o en corto en el arnés del enlace de datos J1939.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El dispositivo multiplexado no operará.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Cableado del enlace de datos J1939 con corto o abierto.
Consulte el Análisis del Código de Falla 426.

Ultima Modificación: 15-JULIO-2015


Voltaje de la Batería 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 441

Voltaje de la Batería 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 441 PID: P168 SPN: 168 FMI: 1/18 LÁMPARA: Ámbar SRT: | Voltaje de la Batería 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. El voltaje de alimentación del ECM está por debajo del nivel mínimo del voltaje del sistema. | El motor puede operar irregularmente, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito de Alimentación Directa de la Batería

Descripción del Circuito

El módulo de control del motor (ECM) recibe un voltaje constante de las baterías a través de los cables que están conectados directamente al borne positivo (+) de la batería. El ECM recibe alimentación de batería con interruptor a través del cable del interruptor de llave, cuando se conecta dicho interruptor.

Ubicación del Componente

El ECM está conectado a la batería por el arnés del OEM. Este enlace directo proporciona un suministro constante de energía para el ECM. La ubicación de la batería variará con el fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó voltaje de alimentación bajo de la batería.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

  • Verifique que la alimentación directa para el ECM venga de las baterías y no del motor de arranque o de otro dispositivo. Revise si hay posibles baterías bajas.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 441.

Ultima Modificación: 23-JULIO-2015


Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 442

Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 442 PID: P168 SPN: 168 FMI: 0/16 LÁMPARA: Ámbar SRT: | Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. El voltaje de alimentación del ECM está por arriba del nivel máximo del voltaje del sistema. | Ninguno en desempeño.
Circuito de Alimentación Directa de la Batería

Descripción del Circuito

El módulo de control del motor (ECM) recibe un voltaje constante de las baterías a través de los cables que están conectados directamente al borne positivo (+) de la batería. El ECM recibe alimentación de batería con interruptor a través del cable del interruptor de llave, cuando se conecta dicho interruptor.

Ubicación del Componente

El ECM está conectado a la batería por el arnés del OEM. Este enlace directo proporciona un suministro constante de energía para el ECM. La ubicación de la batería variará con el fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó voltaje de alimentación excesivo de la batería.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y opérelo en ralentí alto por 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

  • Alternador o regulador defectuoso que está sobrecargando el sistema
  • Baterías conectadas en serie en vez de en paralelo
  • Procedimiento incorrecto de puentear para arrancar.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 442.

Ultima Modificación: 23-JULIO-2015


Presión del Riel 1 de Dosificación del Inyector - Datos Válidos pero Por Encima del Intervalo Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 449

Presión del Riel 1 de Dosificación del Inyector - Datos Válidos pero Por Encima del Intervalo Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 449 PID: P157 SPN: 157 FMI: 0/0 LÁMPARA: Roja SRT: | Presión del Riel 1 de Dosificación del Inyector - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. El ECM ha detectado que la presión del combustible en el riel del combustible es más alta que la presión normal de operación del sistema de combustible. | La potencia del motor puede aumentar o disminuir.
Circuito del Sensor de Presión del Riel de Combustible

Descripción del Circuito

El módulo de control del motor (ECM) monitorea las condiciones de operación del motor, incluyendo la lectura de la presión del riel del combustible y, cambia la orden de flujo bien sea para incrementar (ABRIR el actuador del riel del combustible) o para disminuir (CERRAR el actuador del riel del combustible) el suministro de combustible hacia el riel del combustible.

Ubicación del Componente

El actuador del riel del combustible, sensor de presión del riel del combustible y válvula de cierre del combustible se localizan en el bloque de control del combustible. La bomba del combustible se localiza en la parte trasera del motor. El actuador de la bomba del combustible y el sensor de presión de suministro de combustible están montados en la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) ha detectado que la presión medida del riel del combustible estaba por encima de la presión ordenada del riel del combustible por un límite calibrado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Alta restricción de la línea de drenado (alta presión de la línea de drenado)
  • Un sensor de presión del riel del combustible con mal funcionamiento
  • Un actuador del riel del combustible con mal funcionamiento.
Consulte el Análisis del Código de Falla 449.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 451

Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 451 PID: P157 SPN: 157 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de presión del riel del combustible. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión 1 del Riel de Dosificación del Inyector

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del riel del combustible, usando un circuito dedicado de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del riel del combustible le proporciona al ECM una señal de presión de combustible en el circuito de señal del sensor de presión del riel del combustible. Este voltaje de señal del sensor cambia, basándose en la presión en la galería de combustible. El ECM detectará un alto voltaje de señal, en condiciones de alta presión del riel. El ECM detectará un bajo voltaje de señal, durante condiciones de baja presión del riel.

Ubicación del Componente

El sensor de presión del riel del combustible está colocado en el bloque de control del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del riel del combustible estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de presión del riel de combustible.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas para este código de falla incluyen:

  • Voltaje (+5 VCD o más alto en corto con el cable de señal)
  • Circuito abierto en el cable de señal
  • Circuito abierto en el cable de alimentación de 5 Voltios
  • Circuito abierto en el cable de retorno
  • Sensor funcionando mal
  • ECM con mal funcionamiento.
Consulte el Análisis del Código de Falla 451.

Ultima Modificación: 13-JULIO-2015


Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 452

Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 452 PID: P157 SPN: 157 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de presión del riel del combustible. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión 1 del Riel de Dosificación del Inyector

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del riel del combustible, usando un circuito dedicado de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del riel del combustible le proporciona al ECM una señal de presión de combustible en el circuito de señal del sensor de presión del riel del combustible. Este voltaje de señal del sensor cambia, basándose en la presión en la galería de combustible. El ECM detectará un alto voltaje de señal, en condiciones de alta presión del riel. El ECM detectará un bajo voltaje de señal, durante condiciones de baja presión del riel.

Ubicación del Componente

El sensor de presión del riel del combustible está colocado en el bloque de control del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del riel del combustible estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de presión del riel de combustible.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas para este código de falla incluyen:

  • El cable de alimentación o de señal está en corto a tierra.
  • Sensor dañado
  • ECM dañado.
Consulte el Análisis del Código de Falla 452.

Ultima Modificación: 13-JULIO-2015


Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 455

Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 455 PID: S18 SPN: 633 FMI: 3/3 LÁMPARA: Roja SRT: | Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Se ha detectado un circuito del actuador del riel del combustible con mal funcionamiento. | El motor se apagará o no arrancará.
Circuito del Actuador del Riel del Combustible

Descripción del Circuito

El Módulo de Control del Motor (ECM) utiliza al actuador del riel del combustible para controlar la presión del riel del combustible. El actuador está normalmente abierto. El ciclo de servicio de modulación de ancho de impulso (PWM) en el actuador del riel del combustible depende de la diferencia entre la presión deseada del riel y la presión detectada del riel.

Ubicación del Componente

El actuador del riel del combustible, sensor de presión del riel del combustible y válvula de cierre del combustible se localizan en el bloque de control del combustible. La bomba del combustible se localiza en la parte trasera del motor. El actuador de la bomba del combustible y el sensor de presión de suministro de combustible están montados en la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando al actuador del riel del combustible se le ordena desactivarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un mal funcionamiento en el circuito del actuador del riel del combustible.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

El motor se apaga.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 2 minutos. Luego, arranque el motor y permítale operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un cable de señal en corto con la tierra o con el voltaje de la batería.
  • Un circuito de retorno en corto con la tierra o con una fuente de voltaje.
  • Un actuador del riel del combustible con mal funcionamiento.
  • Un ECM funcionando mal.
Consulte el Análisis del Código de Falla 455.

Ultima Modificación: 15-JULIO-2015


Temperatura del Múltiple de Admisión 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 488

Temperatura del Múltiple de Admisión 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 488 PID: P105 SPN: 105 FMI: 0/16 LÁMPARA: Ámbar SRT: | Temperatura del Múltiple de Admisión 1 - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. La señal de temperatura del aire del múltiple de admisión indica que la temperatura de aire del múltiple de admisión está por arriba del límite de advertencia de protección del motor. | Disminución de la potencia del motor.
Circuito del Sensor de Presión/Temperatura del Múltiple de Admisión

Descripción del Circuito

El Módulo de Control del Motor (ECM) provee 5 voltios al circuito de señal de temperatura del múltiple de admisión, y monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del múltiple de admisión. Cuando el aire de admisión está frío, la resistencia del sensor (o termistor) es alta. El voltaje de señal del ECM sólo baja una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando el aire de admisión está caliente, la resistencia del sensor está baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un bajo voltaje de señal o alta temperatura.

Ubicación del Componente

El sensor de presión/temperatura del múltiple de admisión 1 está colocado en el múltiple de admisión de aire.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del múltiple de admisión fue mayor al límite de protección del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de temperatura de aire del múltiple de admisión mide la temperatura de la carga de aire conforme pasa a través del múltiple de admisión.

Las causas posibles de este código de falla incluyen:

  • Flujo de aire restringido a través del enfriador de carga de aire

Enfriador de carga de aire sub-dimensionado

Alta temperatura de salida del compresor del turbocargador.

Consulte el Análisis del Código de Falla 488.

Ultima Modificación: 15-JULIO-2015


Circuito de Alimentación 6 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 515

Circuito de Alimentación 6 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 515 PID: S232 SPN: 3514 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 6 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito de +5 voltios de alimentación de sensores para el sensor de presión del riel del combustible. | Posible desempeño reducido del motor.
Circuito de Alimentación 6 de Sensores

Descripción del Circuito

El circuito de alimentación de sensores del módulo de control del motor (ECM) es una alimentación dedicada de (+) 5 VCD para el sensor de presión del riel del combustible.

Ubicación del Componente

La Alimentación 6 de Sensores se origina en la porción del ECM del Conector del Motor. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 6 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El alto voltaje en la línea de alimentación de (+) 5 voltios puede ser causado por un corto con el voltaje de la batería en el arnés del motor o conectores, o un ECM funcionando mal.

Consulte el Análisis del Código de Falla 515.

Ultima Modificación: 15-JULIO-2015


Circuito de Alimentación 6 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 516

Circuito de Alimentación 6 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 516 PID: S232 SPN: 3514 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 6 de Sensores - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de +5 voltios de alimentación de sensores para el sensor de presión del riel del combustible. | Posible desempeño reducido del motor.
Circuito de Alimentación 6 de Sensores

Descripción del Circuito

El circuito de alimentación de sensores del módulo de control del motor (ECM) es una alimentación dedicada de (+) 5 VCD para el sensor de presión del riel del combustible.

Ubicación del Componente

La Alimentación 6 de Sensores se origina en la porción del ECM del Conector del Motor. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 6 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El bajo voltaje en la línea de alimentación de 5 voltios puede ser causado por un corto a tierra en la línea de alimentación, un corto entre la línea de alimentación y una línea de retorno, un sensor defectuoso, o un suministro dañado de energía del ECM.

Consulte el Análisis del Código de Falla 516.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor de Presión de Suministro de Combustible - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 546

Circuito del Sensor de Presión de Suministro de Combustible - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 546 PID: P94 SPN: 94 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión de Suministro de Combustible - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de presión de suministro de combustible. | La potencia del motor puede aumentar o disminuir.
Circuito del Sensor de Presión de Suministro de Combustible

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión de suministro de combustible, usando un circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de suministro de combustible proporciona una señal de presión de suministro de combustible al ECM en el circuito de señal del sensor de presión de suministro de combustible. Este voltaje de señal del sensor cambia, basándose en la presión en el sistema de suministro de combustible a baja presión. El ECM detectará un alto voltaje de señal, en condiciones de alta presión de suministro. El ECM detectará un bajo voltaje de señal, durante condiciones de baja presión de suministro.

Ubicación del Componente

El sensor de presión de suministro de combustible está colocado en la salida de la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de suministro de combustible estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la presión de entrega de combustible.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor.
  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.
Consulte el Análisis del Código de Falla 546.

Ultima Modificación: 15-JULIO-2015


Circuito del Sensor de Presión de Suministro de Combustible - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 547

Circuito del Sensor de Presión de Suministro de Combustible - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 547 PID: P94 SPN: 94 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión de Suministro de Combustible - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de presión de suministro de combustible. | La potencia del motor puede aumentar o disminuir.
Circuito del Sensor de Presión de Suministro de Combustible

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión de suministro de combustible, usando un circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de suministro de combustible proporciona una señal de presión de suministro de combustible al ECM en el circuito de señal del sensor de presión de suministro de combustible. Este voltaje de señal del sensor cambia, basándose en la presión en el sistema de suministro de combustible a baja presión. El ECM detectará un alto voltaje de señal, en condiciones de alta presión de suministro. El ECM detectará un bajo voltaje de señal, durante condiciones de baja presión de suministro.

Ubicación del Componente

El sensor de presión de suministro de combustible está colocado en la salida de la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de suministro de combustible estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la presión de entrega de combustible.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o en el sensor.
  • Cable de alimentación abierto o con corto a tierra.
  • Cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 547.

Ultima Modificación: 15-JULIO-2015


Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 559

Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 559 PID: P157 SPN: 157 FMI: 1/18 LÁMPARA: Ámbar SRT: | Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave. El ECM ha detectado que la presión del combustible es más baja que la presión ordenada. | El motor puede operar irregularmente, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito del Sensor de Presión del Riel de Combustible

Descripción del Circuito

El módulo de control del motor (ECM) monitorea las condiciones de operación del motor, incluyendo la lectura de la presión del riel del combustible y, cambia la orden de flujo bien sea para incrementar (ABRIR el actuador del riel del combustible) o para disminuir (CERRAR el actuador del riel del combustible) el suministro de combustible hacia el riel del combustible.

Ubicación del Componente

El actuador del riel del combustible, sensor de presión del riel del combustible y válvula de cierre del combustible se localizan en el bloque de control del combustible. La bomba del combustible se localiza en la parte trasera del motor. El actuador de la bomba del combustible y el sensor de presión de suministro de combustible están montados en la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión medida del riel del combustible estaba por debajo de la presión ordenada del riel del combustible por un límite calibrado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, opere el motor bajo carga por al menos 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Alta restricción de entrada de combustible
  • Baja presión de salida de la bomba de engranes del combustible.
  • Aire en el combustible
  • Un sensor de presión del riel del combustible con mal funcionamiento
  • Un actuador del riel del combustible con mal funcionamiento.
Consulte el Análisis del Código de Falla 559.

Ultima Modificación: 15-JULIO-2015


Velocidad/Posición del Cigüeñal del Motor - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 689

Velocidad/Posición del Cigüeñal del Motor - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 689 PID: P190 SPN: 190 FMI: 2/2 LÁMPARA: Ámbar SRT: | Velocidad/Posición del Cigüeñal del Motor - Datos Erráticos, Intermitentes, o Incorrectos. El ECM ha detectado un error en la señal de velocidad del motor. | Posible desempeño reducido del motor.
Circuito de Posición del Cigüeñal del Motor

Descripción del Circuito

Los sensores de posición del cigüeñal y de posición del árbol de levas son sensores tipo efecto Hall. El módulo de control electrónico (ECM) suministra 5 voltios al sensor de posición y a un circuito de retorno. Cuando los dientes del anillo de velocidad del cigüeñal o las oquedades en la parte posterior del engrane del árbol de levas pasan por el sensor de posición, se genera una señal en el circuito de señal del sensor de posición. El ECM interpreta esta señal y la convierte en una velocidad del motor. Un diente faltante en el engrane del cigüeñal es utilizado por el ECM, para determinar la posición del motor.

Ubicación del Componente

La ubicación del sensor de posición del cigüeñal y del sensor de posición del árbol de levas varía, dependiendo del modelo del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una pérdida del sensor de velocidad/posición del cigüeñal mientras el motor estaba funcionando.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El sensor de velocidad del motor de respaldo lo utiliza el ECM para la señal de velocidad del motor.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas de esta falla incluyen:

  • Circuito abierto o corto del cable de alimentación de +5 VCD, de señal, o de retorno en el arnés del motor
  • Sensor de velocidad del motor dañado o funcionando mal.
  • Aro de tonos dañado
  • Separación del sensor que es muy pequeña o muy grande.
Consulte el Análisis del Código de Falla 689.

Ultima Modificación: 13-JULIO-2015


Suministro de Energía Perdido Con Conexión del Encendido - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 1117

Suministro de Energía Perdido Con Conexión del Encendido - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1117 PID: S251 SPN: 3597 FMI: 2/2 LÁMPARA: Ninguna SRT: | Suministro de Energía Perdido Con Conexión del Encendido - Datos Erráticos, Intermitentes o Incorrectos. El voltaje de alimentación al ECM cayó momentáneamente por debajo de un límite calibrado, o al ECM no se le permitió desenergizarse correctamente. | Posible desempeño reducido del motor.
Circuito de Suministro de Energía de la Batería del Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo de control del motor (ECM) recibe un voltaje constante de las baterías a través de los cables que están conectados directamente al borne positivo (+) de la batería. El ECM recibe alimentación de batería con interruptor a través del cable del interruptor de llave, cuando se conecta dicho interruptor.

Ubicación del Componente

El ECM está conectado a la batería por el arnés del OEM. Este enlace directo proporciona un suministro constante de energía para el ECM. La ubicación de la batería variará con el fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la alimentación al ECM fue suprimida antes de que se pudieran guardar los parámetros de desenergización. El código de falla estará activo cuando el interruptor de llave sea conectado enseguida del suceso incompleto de desenergización.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • Los datos en la desenergización como información de viaje, monitor de mantenimiento, e información de falla no podrán guardarse en la memoria permanente, cuando el interruptor de llave sea desconectado.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor, déjelo en ralentí por 1 minuto y, luego apáguelo.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Asegúrese de que la alimentación directa de batería para el ECM venga directamente de la batería y no del motor de arranque. Si la energía directa viene de la marcha, es posible que el voltaje de la batería caiga lo suficiente durante la marcha para activar este código de falla. Esta falla también la puede causar la resistencia en los circuitos (+) o (-) del suministro de la batería del ECM. La resistencia en estos circuitos puede causar que el nivel de voltaje en la entrada al ECM caiga suficientemente bajo para activar el Código de Falla 1117. El uso de desconectadores de batería para apagar el motor, o de cualquier dispositivo que desconecte el voltaje de la batería hacia el ECM dentro de 10 segundos de desconectar el interruptor de llave, puede causar daño al sistema de postratamiento. El vehículo no deberá operarse con un Código de Falla 1117 activo.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1117.

Ultima Modificación: 13-JULIO-2015


Circuito del Potenciómetro de Ajuste de la Frecuencia de Salida del Generador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 1411

Circuito del Potenciómetro de Ajuste de la Frecuencia de Salida del Generador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1411 PID: S151 SPN: 4182 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Potenciómetro de Ajuste de la Frecuencia - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. | El potenciómetro de ajuste de frecuencia irá al valor predeterminado.
Circuito de Ajuste de Frecuencia

Descripción del Circuito

El circuito del potenciómetro de ajuste de frecuencia provee una entrada analógica (0 a 5 VCD) para ordenar una compensación de velocidad para la velocidad base-nominal, para regular la frecuencia. Un controlador externo en paralelo/de compartición de carga puede suministrar una señal analógica con un potenciómetro a esta entrada para modificar la velocidad de operación del generador para operaciones de sincronización o de caída. La compensación ordenada de la velocidad del motor es linealmente proporcional a la tensión de entrada y el voltaje nominal de 2.5 VCD, ordena una compensación de la velocidad de 0 rpm.

Ubicación del Componente

Consulte el Manual de Servicio del OEM para ver la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó alto voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor

Cable de señal en corto con la alimentación de sensores o con voltaje de la batería

Consulte el Análisis del Código de Falla 1411.

Ultima Modificación: 15-JULIO-2015


Circuito del Potenciómetro de Ajuste de Caída - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 1412

Circuito del Potenciómetro de Ajuste de Caída - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1412 PID: S151 SPN: 4183 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Potenciómetro de Ajuste de Caída - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. | El potenciómetro de ajuste de caída irá al valor predeterminado.
Circuito de Ajuste de Caída

Descripción del Circuito

El potenciómetro de ajuste de caída se usa para regular la caída del motor.

Ubicación del Componente

El potenciómetro de ajuste de caída se localiza en el panel de control del generador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó alto voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés del motor, conectores, o sensor.
  • Cable de señal en corto con la alimentación de sensores o con voltaje de la batería
Consulte el Análisis del Código de Falla 1412.

Ultima Modificación: 15-JULIO-2015


Circuito del Potenciómetro de Ajuste de Ganancia - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 1418

Circuito del Potenciómetro de Ajuste de Ganancia - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1418 PID: S151 SPN: 4184 FMI: 3/3 LÁMPARA: Ámbar SRT: | La señal del potenciómetro de ajuste de ganancia está en corto con alto voltaje. | La característica de ajuste de ganancia será desactivada y se usará un valor predeterminado de cero. Posible pérdida de desempeño.
Circuito de Ajuste de Ganancia

Descripción del Circuito

El potenciómetro de ajuste de ganancia es para que el operador pueda ajustar la amplificación de la diferencia en el valor entre la "velocidad deseada" y la "velocidad real" del motor, de modo que el gobernador pueda responder a las fluctuaciones en la velocidad del motor. La diferencia entre la "velocidad deseada" y la "velocidad real" se llama la señal de error. Cuando se aumenta la ganancia, aumenta la amplificación de la señal de error, el gobernador lleva a cabo más acción correctiva y su respuesta es más rápida. Cuando se reduce la ganancia, se reduce la amplificación de la señal de error, el gobernador lleva a cabo menos acción correctiva y su respuesta es más lenta. Si la ganancia se ajusta muy alta, el gobernador puede sobre corregir la señal de error de velocidad, lo cual conducirá a que la velocidad del motor sea irregular o "fluctuante". El ECM monitorea el voltaje y espera ver variar el voltaje entre 0.5 y 4.5 VCD durante operación normal. Alto voltaje activará el Código de Falla 1418 y puede ser causado por cortos en el cable de señal, un circuito abierto en el cable de retorno, o un potenciómetro funcionando mal.

Ubicación del Componente

El potenciómetro de ajuste de ganancia se localiza en el panel de control del generador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de ajuste de Ganancia está en corto con fuente alta.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.
  • Circuito de retorno abierto en el arnés, conectores, o sensor
Consulte el Análisis del Código de Falla 1418.

Ultima Modificación: 15-JULIO-2015


El Diagnóstico del Excitador del Relevador de Paro por Sobrevelocidad ha Detectado un Error - Existe la Condición

CÓDIGO DE FALLA 1427

El Diagnóstico del Excitador del Relevador de Paro por Sobrevelocidad ha Detectado un Error - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1427 PID: SPN: 4185 FMI: 11/31 LÁMPARA: Ámbar SRT: | Diagnóstico del Excitador del Relevador de Paro por Sobrevelocidad ha Detectado un Error - Existe Condición | La lámpara de paro por sobrevelocidad no se encenderá.
Circuito de Paro por Sobrevelocidad

Descripción del Circuito

La lámpara de paro por sobrevelocidad indicará cuando el motor haya alcanzado sobrevelocidad. El Código de Falla 1992 activará la lámpara de paro por sobrevelocidad.

Ubicación del Componente

La lámpara de paro por sobrevelocidad se localiza en el panel de control del generador. Consulte el manual de servicio del OEM para la ubicación de la lámpara de paro por sobrevelocidad.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó sobrevelocidad del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Si el ECM detecta un circuito abierto de la lámpara, se activará el Código de Falla 1427, incluso en la ausencia del Código de Falla 1992. El ECM no tiene que estar intentando encender la lámpara para detectar el Código de Falla 1427.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal con corto a tierra en el arnés
  • Circuito de señal abierto o en corto con una fuente de voltaje
Consulte el Análisis del Código de Falla 1427.

Ultima Modificación: 15-JULIO-2015


El Diagnóstico del Excitador del Relevador de Paro por Baja Presión del Aceite (LOP) Ha Detectado un Error - Existe la Condición

CÓDIGO DE FALLA 1428

El Diagnóstico del Excitador del Relevador de Paro por Baja Presión del Aceite (LOP) Ha Detectado un Error - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1428 PID: SPN: 4186 FMI: 11/31 LÁMPARA: Ámbar SRT: | El Diagnóstico del Excitador del Relevador de Paro por Baja Presión del Aceite (LOP) Ha Detectado un Error - Existe la Condición | La lámpara de paro por baja presión del aceite (LOP) no se encenderá.
Circuito de Paro por Baja Presión del Aceite (LOP)

Descripción del Circuito

La lámpara de paro por baja presión de aceite (LOP) indicará cuando el motor ha alcanzado una condición muy severa de baja presión de aceite. El Código de Falla 415 activará la lámpara de paro por baja presión de aceite (LOP).

Ubicación del Componente

La lámpara de paro por baja presión de aceite (LOP) se localiza en el panel de control del generador. Consulte el manual de servicio del OEM para la ubicación de la lámpara.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó baja presión del aceite.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Si el ECM detecta un circuito abierto de la lámpara, se activará el Código de Falla 1428, incluso en la ausencia del Código de Falla 415. El ECM no tiene que estar intentando encender la lámpara para detectar el Código de Falla 1428.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o en corto con una fuente de voltaje

Cable de señal con corto a tierra

  • Circuito de retorno abierto en el arnés, conectores, o sensor
Consulte el Análisis del Código de Falla 1428.

Ultima Modificación: 15-JULIO-2015


El Diagnóstico del Excitador del Relevador de Paro por Alta Temperatura del Motor (HET) Ha Detectado un Error - Existe la Condición

CÓDIGO DE FALLA 1429

El Diagnóstico del Excitador del Relevador de Paro por Alta Temperatura del Motor (HET) Ha Detectado un Error - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1429 PID: SPN: 4187 FMI: 11/31 LÁMPARA: Ámbar SRT: | El Diagnóstico del Excitador del Relevador de Paro por Alta Temperatura del Motor (HET) Ha Detectado un Error - Existe la Condición | La lámpara de paro por alta temperatura del motor no se encenderá.
Módulo de Control del Motor

Descripción del Circuito

La lámpara de paro por alta temperatura del motor indicará cuando el motor haya alcanzado una alta temperatura del refrigerante o del múltiple de admisión de nivel más grave. El Código de Falla 151 ó 155 activará la lámpara de paro por alta temperatura del motor.

Ubicación del Componente

Consulte el manual de servicio del OEM para la ubicación de la lámpara.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una interrupción en el circuito de la lámpara.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o en corto con una fuente de voltaje.
  • Una señal con corto a tierra en el arnés

Circuito de señal abierto en el arnés del OEM, conectores o sensor

Consulte el Análisis del Código de Falla 1429.

Ultima Modificación: 15-JULIO-2015


El Diagnóstico del Excitador del Relevador de Advertencia de Pre-Baja Presión de Aceite Ha Detectado un Error - Existe la Condición

CÓDIGO DE FALLA 1431

El Diagnóstico del Excitador del Relevador de Advertencia de Pre-Baja Presión de Aceite Ha Detectado un Error - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1431 PID: S151 SPN: 4188 FMI: 11/31 LÁMPARA: Ámbar SRT: | El Diagnóstico del Excitador del Relevador de Advertencia de Pre-Baja Presión de Aceite Ha Detectado un Error - Existe la Condición | La lámpara de advertencia de pre-baja presión del aceite no se encenderá.
Circuito de Advertencia de Pre-Baja Presión de Aceite

Descripción del Circuito

La lámpara de advertencia de pre-baja presión de aceite indicará cuando el motor haya alcanzado una condición moderadamente grave de baja presión de aceite. El Código de Falla 143 activará la lámpara de advertencia de pre-baja presión de aceite.

Ubicación del Componente

La lámpara de advertencia de pre-baja presión de aceite se localiza en el panel de control del generador. Consulte el manual de servicio del OEM para la ubicación de la lámpara.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó baja presión del aceite.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Si el Código de Falla 143 se activa y la lámpara de advertencia de pre-baja presión de aceite no se enciende si el ECM detecta un circuito abierto de la lámpara, el Código de Falla 1431 se activará incluso en la ausencia del Código de Falla 143. El ECM no tiene que estar intentando encender la lámpara para detectar el Código de Falla 1431.

Consulte el Análisis del Código de Falla 1431.

Ultima Modificación: 15-JULIO-2015


El Diagnóstico del Excitador del Relevador de Advertencia de Pre-Alta Temperatura del Motor Ha Detectado un Error - Existe la Condición

CÓDIGO DE FALLA 1432

El Diagnóstico del Excitador del Relevador de Advertencia de Pre-Alta Temperatura del Motor Ha Detectado un Error - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1432 PID: S151 SPN: 4223 FMI: 11/31 LÁMPARA: Ámbar SRT: | El Diagnóstico del Excitador del Relevador de Advertencia de Pre-Alta Temperatura del Motor Ha Detectado un Error - Existe la Condición | La lámpara de advertencia de pre-alta temperatura del motor no se encenderá.
Módulo de Control del Motor (ECM)

Descripción del Circuito

La lámpara de advertencia de pre-alta temperatura del motor indicará cuando el motor ha alcanzado una temperatura alta del refrigerante o del múltiple de admisión, de nivel moderadamente severo. El Código de Falla 146 ó 488 activará la lámpara de advertencia de pre-alta temperatura del motor.

Ubicación del Componente

La lámpara de advertencia de pre-alta temperatura del motor se localiza en el panel de control del generador. Consulte el manual de servicio del OEM para la ubicación de la lámpara.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó alta temperatura del refrigerante o de admisión.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Si el Código de Falla 146 ó 488 se activa y la lámpara de advertencia de pre-alta temperatura del motor no se enciende si el ECM detecta un circuito abierto de la lámpara, el Código de Falla 1432 se activará incluso en la ausencia del Código de Falla 146 ó 488. El ECM no tiene que estar intentando encender la lámpara para detectar el Código de Falla 1432.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o en corto con una fuente de voltaje.
  • Circuito de señal con corto a tierra en el arnés
  • Circuito de retorno abierto en el arnés, conectores, o sensor
Consulte el Análisis del Código de Falla 1432.

Ultima Modificación: 15-JULIO-2015


Falla Interna Crítica del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

CÓDIGO DE FALLA 1597

Falla Interna Crítica del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1597 PID: S254 SPN: 629 FMI: 12/12 LÁMPARA: Mantenimiento SRT: | Falla Interna Crítica del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso. Error interno en el módulo de control electrónico (ECM) relacionado con averías del hardware de la memoria, o de circuitos internos de suministro de voltaje del ECM. | El motor puede no arrancar o ser difícil de arrancar.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El ECM tiene un diagnóstico interno que continuamente opera y revisa la memoria interna.

Ubicación del Componente

El Módulo de Control del Motor (ECM) va montado en la parte trasera del motor, cerca de la cubierta del volante.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error de lectura o escritura interno en el ECM.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina la lámpara blanca MAINTENANCE o hace destellar la lámpara ámbar CHECK ENGINE, indicando una condición de mantenimiento, inmediatamente después de que el diagnóstico se ejecuta y falla.
  • El motor puede no arrancar.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar destellante CHECK ENGINE / lámpara MAINTENANCE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla puede ser causado solamente por un mal funcionamiento interno del ECM. No es posible reparar el ECM.

Consulte el Análisis del Código de Falla 1597.

Ultima Modificación: 15-JULIO-2015


Circuito de Alimentación 5 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 1695

Circuito de Alimentación 5 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1695 PID: S232 SPN: 3513 FMI: 3/3 LÁMPARA: Ámbar SRT: | Alimentación 5 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito número 5 de alimentación de sensores en el arnés del OEM. | El motor operará en el modo de Regreso con Potencia Mínima.
Circuito de Alimentación 5 de Sensores

Descripción del Circuito

El circuito de alimentación 5 de sensores del módulo de control del motor (ECM) proporciona una alimentación de 5 voltios para el sensor 2 de posición del acelerador.

Ubicación del Componente

La Alimentación 5 de Sensores se origina en la porción de conector del OEM, del ECM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 5 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El motor tendrá control del acelerador únicamente para llegar a su destino.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El alto voltaje en el cable de alimentación de 5 VCD puede ser causado por un corto con una fuente de alimentación, un sensor dañado, o una fuente de alimentación del ECM dañada.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1695.

Ultima Modificación: 15-JULIO-2015


Circuito de Alimentación 5 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 1696

Circuito de Alimentación 5 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1696 PID: S232 SPN: 3513 FMI: 4/4 LÁMPARA: Ámbar SRT: | Alimentación 5 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito número 5 de alimentación de sensores en el arnés del OEM. | El motor opera en el modo de Regreso con Potencia Mínima.
Circuito de Alimentación 5 de Sensores

Descripción del Circuito

El circuito de alimentación 5 de sensores del módulo de control del motor (ECM) proporciona una alimentación de 5 voltios para el sensor 2 de posición del acelerador.

Ubicación del Componente

La Alimentación 5 de Sensores se origina en la porción de conector del OEM, del ECM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 5 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El motor tendrá control del acelerador únicamente para llegar a su destino.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El bajo voltaje en el cable de alimentación de 5 voltios puede ser causado por un corto a tierra en un cable de alimentación, un corto entre un cable de alimentación y un cable de retorno, un sensor dañado o un suministro dañado de energía del ECM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1696.

Ultima Modificación: 15-JULIO-2015


Temperatura del Refrigerante del Motor - Instrucciones Especiales

CÓDIGO DE FALLA 1847

Temperatura del Refrigerante del Motor - Instrucciones Especiales

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1847 PID: P110 SPN: 110 FMI: 14/14 LÁMPARA: Roja SRT: | Temperatura del Refrigerante del Motor - Instrucciones Especiales. La señal de temperatura del refrigerante del motor indica que la temperatura del refrigerante del motor está por encima del límite de advertencia de protección del motor. | El motor se apagará.
Circuito del Sensor de Temperatura de Refrigerante del Motor

Descripción del Circuito

El sensor de temperatura del refrigerante es uno de resistencia variable y se usa para medir la temperatura del refrigerante del motor. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del refrigerante. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del refrigerante.

Ubicación del Componente

El sensor de temperatura del refrigerante del motor se localiza cerca de la carcasa del termostato.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del refrigerante del motor fue mayor que un límite calibrado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El motor sólo operará en ralentí o se apagará.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por hasta 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Bajo nivel del refrigerante
  • Sensor de temperatura del refrigerante funcionando mal

Consulte el árbol de diagnósticos del síntoma Temperatura del Refrigerante del Motor Por Encima de lo Normal, en la Sección TS

Consulte el Análisis del Código de Falla 1847.

Ultima Modificación: 15-JULIO-2015


Intervalo de Cambio de Aceite del Motor - Existe la Condición

CÓDIGO DE FALLA 1891

Intervalo de Cambio de Aceite del Motor - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1891 PID: S115 SPN: 1378 FMI: 11/31 LÁMPARA: Ámbar SRT: | Intervalo de Cambio de Aceite del Motor - Existe la Condición. Las condiciones del motor están impidiendo la operación de Centinel. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo de control del motor (ECM) utiliza a la válvula de control de aceite Centinel para regular la cantidad de aceite usado que se remueve del motor y se envía a un tanque del aceite de desecho. Dependiendo de la configuración de la aplicación, la válvula de control de aceite también puede hacer circular aceite nuevo dentro del motor.

Ubicación del Componente

La válvula de control de aceite Centinel se localiza usualmente en la parte trasera izquierda del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor (ECM) detectó que el sistema Centinel no ha podido operar por un periodo prolongado debido a las condiciones del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, realice un ciclo de la llave, arranque el motor y realice la Prueba Operacional de Centinel usando la herramienta electrónica de servicio Insite.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Si los códigos de falla 135, 141, 212, 213, 214, 223, 224 ó 421 están activos, entonces se desactivará la remoción/reemplazo del aceite. Diagnostique cualquier suceso de estos códigos de falla.

Si el Sistema de Reemplazo de Aceite Centinel/Continuo se ha desactivado por un periodo prolongado de tiempo, es posible que sea necesario cambiar el aceite del motor antes del próximo cambio de aceite programado.

Consulte el Análisis del Código de Falla 1891.

Ultima Modificación: 13-JULIO-2015


Circuito de Polarización de Regulación de la Velocidad/Carga del Generador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 1978

Circuito de Polarización de Regulación de la Velocidad/Carga del Generador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1978 PID: SPN: 3938 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Polarización de Regulación de la Velocidad/Carga del Generador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. | El motor no se sincronizará con la red de distribución si está conectado.
Circuito de Polarización de Velocidad

Descripción del Circuito

El circuito de polarización de regulación de velocidad/carga del generador, controla la velocidad del motor a fin de que corresponda con una frecuencia y fase requerida de la red de distribución.

Ubicación del Componente

El control de polarización de regulación de velocidad/carga del generador, está colocado en el control del generador, sobre el generador. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó alto voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.
Consulte el Análisis del Código de Falla 1978.

Ultima Modificación: 15-JULIO-2015


Circuito de Polarización de Regulación de la Velocidad/Carga del Generador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 1979

Circuito de Polarización de Regulación de la Velocidad/Carga del Generador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1979 PID: SPN: 3938 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Polarización de Regulación de la Velocidad/Carga del Generador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. | El motor no se sincronizará con la red de distribución si está conectado.
Circuito de Polarización de Velocidad

Descripción del Circuito

El circuito de polarización de regulación de velocidad/carga del generador, controla la velocidad del motor a fin de que corresponda con una frecuencia y fase requerida de la red de distribución.

Ubicación del Componente

El control de polarización de regulación de velocidad/carga del generador, está colocado en el control del generador, sobre el generador. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó bajo voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Circuito de señal abierto o con corto a tierra en el arnés o sensor del OEM

  • Cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 1979.

Ultima Modificación: 15-JULIO-2015


Velocidad/Posición del Cigüeñal del Motor - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 1992

Velocidad/Posición del Cigüeñal del Motor - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1992 PID: P190 SPN: 190 FMI: 0/16 LÁMPARA: Roja SRT: | Velocidad/Posición del Cigüeñal del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. La velocidad del motor ha excedido un límite crítico. | El motor se apagará.
Circuitos del Sensor de Velocidad/Posición del Cigüeñal y de Velocidad/Posición del Árbol de Levas del Motor

Descripción del Circuito

Los sensores de posición del cigüeñal y de posición del árbol de levas son sensores tipo efecto Hall. El módulo de control electrónico (ECM) suministra 5 voltios al sensor de posición y a un circuito de retorno. Cuando los dientes del anillo de velocidad del cigüeñal o las oquedades en la parte posterior del engrane del árbol de levas pasan por el sensor de posición, se genera una señal en el circuito de señal del sensor de posición. El ECM interpreta esta señal y la convierte en una velocidad del motor. Un diente faltante en el engrane del cigüeñal es utilizado por el ECM, para determinar la posición del motor.

Ubicación del Componente

La ubicación del sensor de posición del cigüeñal y del sensor de posición del árbol de levas varía, dependiendo del modelo del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la velocidad del motor había excedido el límite de calibración.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • La dosificación de combustible al motor se detiene hasta que la velocidad del motor baje a las velocidades normales de operación.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles para este código de falla incluyen:

El valor de ajuste de ganancia no está establecido correctamente

Señal de polarización errónea de regulación de la velocidad/carga del generador, desde el generador

  • Fuentes de combustible externo aspirado dentro del pasaje de admisión de aire
  • Potenciación inversa (motorización) del motor

Alteración de los sensores de velocidad/posición del cigüeñal del motor y de velocidad/posición del árbol de levas del motor.

Inspeccione el múltiple de admisión por si hay fuentes de vapores inflamables. Revise los sellos del turbocargador para verificar que no haya fugas de aceite. Inspeccione los sensores de velocidad/posición del cigüeñal del motor y de velocidad/posición del árbol de levas del motor, por daño o alteración.

Consulte el Análisis del Código de Falla 1992.

Ultima Modificación: 15-JULIO-2015


Circuito de Alimentación 4 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 2185

Circuito de Alimentación 4 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2185 PID: S232 SPN: 3512 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 4 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito de 5 VCD de alimentación de sensores, para el sensor de posición del pedal del acelerador. | El motor sólo funcionará en ralentí.
Circuito de Alimentación 4 de Sensores

Descripción del Circuito

La alimentación 4 de sensores del módulo de control del motor (ECM) proporciona una alimentación de 5 VCD al sensor de posición del pedal del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 4 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El motor sólo funciona en ralentí.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla puede ser causado por un corto con una fuente de voltaje en el arnés del OEM o un corto con un circuito de señal de actuador que sea mayor de 5 VCD.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 2185.

Ultima Modificación: 13-JULIO-2015


Circuito de Alimentación 4 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 2186

Circuito de Alimentación 4 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2186 PID: S232 SPN: 3512 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 4 de Sensores - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de 5 VCD de alimentación de sensores para el sensor de posición del pedal del acelerador. | El motor sólo funcionará en ralentí.
Circuito de Alimentación 4 de Sensores

Descripción del Circuito

La alimentación 4 de sensores del módulo de control del motor (ECM) proporciona una alimentación de 5 VCD al sensor de posición del pedal del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 4 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El motor sólo funciona en ralentí.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El bajo voltaje en el cable de alimentación de 5 VCD puede ser causado por un corto a tierra en el cable de alimentación, un corto entre el cable de alimentación y el circuito de retorno, un acelerador funcionando mal, o un suministro de energía del ECM funcionando mal.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 2186.

Ultima Modificación: 13-JULIO-2015


Presión de Suministro de la Bomba del Combustible - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 2261

Presión de Suministro de la Bomba del Combustible - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2261 PID: P94 SPN: 94 FMI: 0/15 LÁMPARA: Mantenimiento SRT: | Presión de Suministro de la Bomba del Combustible - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave. Se ha detectado alta presión de suministro de combustible. | La potencia del motor puede aumentar o disminuir.
Circuito del Sensor de Presión de Suministro de Combustible

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión de suministro de combustible, usando un circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de suministro de combustible proporciona una señal de presión de suministro de combustible al ECM en el circuito de señal del sensor de presión de suministro de combustible. Este voltaje de señal del sensor cambia, basándose en la presión en el sistema de suministro de combustible a baja presión. El ECM detectará un alto voltaje de señal, en condiciones de alta presión de suministro. El ECM detectará un bajo voltaje de señal, durante condiciones de baja presión de suministro.

Ubicación del Componente

El sensor de presión de suministro de combustible está colocado en la salida de la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión de suministro de combustible era superior a lo normal.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina la lámpara blanca MAINTENANCE o hace destellar la lámpara ámbar CHECK ENGINE, indicando una condición de mantenimiento, inmediatamente después de que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y opérelo en ralentí alto por 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar destellante CHECK ENGINE / lámpara MAINTENANCE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Una bomba del combustible funcionando mal.
  • Un actuador de la bomba del combustible con mal funcionamiento
  • Línea del combustible bloqueada o restringida.
  • Alta presión de entrada de la bomba del combustible.
Consulte el Análisis del Código de Falla 2261.

Ultima Modificación: 15-JULIO-2015


Presión de Suministro de la Bomba del Combustible - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 2262

Presión de Suministro de la Bomba del Combustible - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2262 PID: P94 SPN: 94 FMI: 1/17 LÁMPARA: Mantenimiento SRT: | Presión de Suministro de la Bomba del Combustible - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave. Se ha detectado baja presión de suministro de combustible. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión de Suministro de Combustible

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión de suministro de combustible, usando un circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de suministro de combustible proporciona una señal de presión de suministro de combustible al ECM en el circuito de señal del sensor de presión de suministro de combustible. Este voltaje de señal del sensor cambia, basándose en la presión en el sistema de suministro de combustible a baja presión. El ECM detectará un alto voltaje de señal, en condiciones de alta presión de suministro. El ECM detectará un bajo voltaje de señal, durante condiciones de baja presión de suministro.

Ubicación del Componente

El sensor de presión de suministro de combustible está colocado en la salida de la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión de suministro de combustible era inferior a lo normal.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina la lámpara blanca MAINTENANCE o hace destellar la lámpara ámbar CHECK ENGINE, indicando una condición de mantenimiento, inmediatamente después de que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y opérelo en ralentí alto por 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar destellante CHECK ENGINE / lámpara MAINTENANCE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un filtro de combustible taponado
  • Un actuador de la bomba del combustible con mal funcionamiento
  • Una bomba del combustible funcionando mal.
  • Línea del combustible bloqueada o restringida.
Consulte el Análisis del Código de Falla 2262.

Ultima Modificación: 15-JULIO-2015


Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Existe la Condición

CÓDIGO DE FALLA 2311

Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2311 PID: S18 SPN: 633 FMI: 11/31 LÁMPARA: Ámbar SRT: | Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Existe la Condición. La resistencia en el circuito del actuador del riel del combustible es muy alta o muy baja. | La potencia del motor puede aumentar o disminuir.
Circuito del Actuador del Riel del Combustible

Descripción del Circuito

El Módulo de Control del Motor (ECM) utiliza al actuador del riel del combustible para controlar la presión del riel del combustible. El actuador está normalmente abierto. El ciclo de servicio de modulación de ancho de impulso (PWM) en el actuador del riel del combustible depende de la diferencia entre la presión deseada del riel y la presión detectada del riel.

Ubicación del Componente

El actuador del riel del combustible, sensor de presión del riel del combustible y válvula de cierre del combustible se localizan en el bloque de control del combustible. La bomba del combustible se localiza en la parte trasera del motor. El actuador de la bomba del combustible y el sensor de presión de suministro de combustible están montados en la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor (ECM) detectó que la resistencia del circuito del actuador estaba fuera del intervalo normal.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Alta o baja resistencia en el arnés, actuador o conector.
Consulte el Análisis del Código de Falla 2311.

Ultima Modificación: 15-JULIO-2015


Circuito Excitador del Actuador de Sincronización - Existe la Condición

CÓDIGO DE FALLA 2312

Circuito Excitador del Actuador de Sincronización - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2312 PID: S20 SPN: 635 FMI: 11/31 LÁMPARA: Ámbar SRT: | Circuito Excitador del Actuador de Sincronización - Existe la Condición. La resistencia en el circuito del actuador del riel de sincronización es muy alta o muy baja. | Ninguno en desempeño.
Circuito del Actuador del Riel de Sincronización

Descripción del Circuito

El Módulo de Control del Motor (ECM) utiliza al actuador del riel de sincronización para controlar la sincronización de la inyección de combustible. El ECM abre el actuador del riel de sincronización permitiendo que el aceite del motor presurice al riel de sincronización y adelante la sincronización de la inyección de combustible. Cuando se desea sincronización normal de la inyección de combustible, el ECM cierra el actuador del riel de sincronización y la presión del aceite en el riel de sincronización se purgará. El actuador del riel de sincronización es normalmente cerrado.

Ubicación del Componente

El actuador del riel de sincronización se localiza en el bloque de control del riel de sincronización.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor (ECM) detectó que la resistencia del circuito del actuador estaba fuera del intervalo normal.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Alta o baja resistencia en el arnés, actuador o conector.
Consulte el Análisis del Código de Falla 2312.

Ultima Modificación: 15-JULIO-2015


Al Menos Una Falla Más Grave No Reconocida - Existe la Condición

CÓDIGO DE FALLA 2661

Al Menos Una Falla Más Grave No Reconocida - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2661 PID: SPN: 629 FMI: 11/31 LÁMPARA: Roja SRT: | Al Menos Una Falla Más Grave No Reconocida - Existe la Condición. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

En el sistema hay al menos una falla severa no reconocida.

Ubicación del Componente

La ubicación del botón o interruptor de restablecimiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una falla que no tiene ajustada la lámpara dentro de un umbral calibrado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.

Charla del Taller

Este es un código de falla de sólo información, que se activará únicamente si otros códigos de falla críticos de protección del motor están activos. Este código de falla permanecerá activo hasta que sea reconocido usando el interruptor que suministra el OEM.

Consulte el Análisis del Código de Falla 2661.

Ultima Modificación: 22-JULIO-2015


Al Menos Una Falla Moderadamente Grave No Reconocida - Existe la Condición

CÓDIGO DE FALLA 2662

Al Menos Una Falla Moderadamente Grave No Reconocida - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2662 PID: SPN: 629 FMI: 11/31 LÁMPARA: Ámbar SRT: | Al Menos Una Falla Moderadamente Grave No Reconocida - Existe la Condición. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

En el sistema hay al menos una falla moderadamente severa no reconocida.

Ubicación del Componente

La ubicación del botón o interruptor de restablecimiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una falla que no tiene ajustada la lámpara dentro de un umbral calibrado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.

Charla del Taller

Este es un código de falla de sólo información, que se activará únicamente si otros códigos de falla de severidad moderada están activos. Este código de falla permanecerá activo hasta que sea reconocido usando el interruptor que suministra el OEM.

Consulte el Análisis del Código de Falla 2662.

Ultima Modificación: 22-JULIO-2015


Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - La Condición Existe

CÓDIGO DE FALLA 3684

Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - La Condición Existe

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3684 PID: SPN: 931 FMI: 11/31 LÁMPARA: Ámbar SRT: | Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - La Condición Existe. La resistencia en el circuito del actuador de la bomba del combustible es muy alta o muy baja. | La potencia del motor puede aumentar o disminuir.
Circuito del Actuador de la Bomba de Combustible

Descripción del Circuito

El Módulo de Control del Motor (ECM) utiliza al actuador de la bomba del combustible para controlar la presión de suministro del combustible. El actuador de la bomba del combustible es normalmente cerrado. El ECM abre el actuador con una señal de ancho de impulso modulado (PWM) permitiendo que el combustible de suministro recircule de vuelta hacia la entrada de la bomba del combustible. El ECM cambia continuamente el ciclo de servicio PWM para mantener la presión de suministro correcta para todas las condiciones del motor.

Ubicación del Componente

El actuador del riel del combustible, sensor de presión del riel del combustible y válvula de cierre del combustible se localizan en el bloque de control del combustible. La bomba del combustible se localiza en la parte trasera del motor. El actuador de la bomba del combustible y el sensor de presión de suministro de combustible están montados en la bomba del combustible.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor (ECM) detectó que la resistencia del circuito del actuador estaba fuera del intervalo normal.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Alta o baja resistencia en el arnés, actuador o conector.
Consulte el Análisis del Código de Falla 3684.

Ultima Modificación: 15-JULIO-2015


Circuito del Potenciómetro de Ajuste de Ganancia - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3694

Circuito del Potenciómetro de Ajuste de Ganancia - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3694 PID: S151 SPN: 4184 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Potenciómetro de Ajuste de Ganancia - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja | La característica de ajuste de ganancia será desactivada y se usará un valor predeterminado de cero. Posible pérdida de desempeño.
Circuito de Ajuste de Ganancia

Descripción del Circuito

El potenciómetro de ajuste de ganancia se usa para regular las ganancias del gobernador.

Ubicación del Componente

El potenciómetro de ajuste de ganancia se localiza en el panel de control del generador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó bajo voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 3694.

Ultima Modificación: 15-JULIO-2015


Circuito del Potenciómetro de Ajuste de la Frecuencia de Salida del Generador - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3695

Circuito del Potenciómetro de Ajuste de la Frecuencia de Salida del Generador - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3695 PID: S151 SPN: 4182 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Potenciómetro de Ajuste de la Frecuencia de Salida del Generador - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja | El potenciómetro de ajuste de la frecuencia de salida del generador irá al valor predeterminado.
Circuito de Ajuste de Frecuencia

Descripción del Circuito

El circuito del potenciómetro de ajuste de frecuencia provee una entrada analógica (0 a 5 VCD) para ordenar una compensación de velocidad para la velocidad base-nominal, para regular la frecuencia. Un controlador externo en paralelo/de compartición de carga puede suministrar una señal analógica con un potenciómetro a esta entrada para modificar la velocidad de operación del generador para operaciones de sincronización o de caída. La compensación ordenada de la velocidad del motor es linealmente proporcional a la tensión de entrada y el voltaje nominal de 2.5 VCD, ordena una compensación de la velocidad de 0 rpm.

Ubicación del Componente

Consulte el Manual de Servicio del OEM para ver la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó bajo voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Si se activa el Código de Falla 3695, el potenciómetro de ajuste de la frecuencia de salida del generador no responderá.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o en el sensor.
  • Cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 3695.

Ultima Modificación: 15-JULIO-2015


Circuito del Potenciómetro de Ajuste de Caída - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 3696

Circuito del Potenciómetro de Ajuste de Caída - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3696 PID: S151 SPN: 4183 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Potenciómetro de Ajuste de Caída - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja | El potenciómetro de ajuste de caída irá al valor predeterminado.
Circuito de Ajuste de Caída

Descripción del Circuito

El potenciómetro de ajuste de caída se usa para regular la caída del motor.

Ubicación del Componente

El potenciómetro de ajuste de caída se localiza en el panel de control del generador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó bajo voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 3696.

Ultima Modificación: 15-JULIO-2015


ECM - Árbol de Diagnósticos de No Comunicación

Síntomas

    • Ninguna comunicación y el motor no arrancará
    • Ninguna comunicación y el motor arrancará
    • Errores de no comunicación relacionados con la herramienta electrónica de servicio INSITE™
    • Comunicación con algunos ECMs pero no con todos los ECMs en un motor multimódulo.

Como Usar Este Árbol

Este procedimiento de diagnóstico puede usarse para diagnosticar problemas de comunicación del enlace de datos J1939 y J1587 entre la herramienta electrónica de servicio y el ECM. Hay cuatro procedimientos que pueden usarse para soportar este árbol de diagnósticos:

  • Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico.
  • Procedimiento 019-165 (Circuito del Enlace de Datos, SAE J1939) en la Sección 19 en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico.
  • Procedimiento 019-166 (Circuito del Enlace de Datos, SAE J1587) en la Sección 19 en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico.

Los pasos de diagnóstico en este procedimiento utilizan información obtenida en los pasos previos. Los pasos de diagnóstico deben ejecutarse en la secuencia especificada en el procedimiento de diagnóstico.

Este procedimiento de diagnóstico soporta varias familias de motores, por lo tanto, algunas instrucciones se indican en una manera general. Aplique los procedimientos y acciones solicitadas a la familia específica de motor, con el soporte de la documentación específica del motor que puede encontrarse en los manuales de Diagnóstico y Reparación de Fallas para la familia específica de motor.

Charla del Taller

Se usaron tres principios básicos para definir y ordenar en secuencia los pasos de diagnóstico que se listan en este árbol.

  • Verifique la operación del sistema de alto nivel antes de diagnosticar componentes individuales del sistema. El propósito de esto es aprender del funcionamiento del sistema, a fin de dirigir los siguientes pasos para diagnóstico.
  • Use el Arnés Bench Top para separar el ECM del vehículo, de modo que el ECM pueda aislarse de problemas del vehículo que pudiesen estar causando la no comunicación.
  • Use un segundo vehículo o un segundo ECM para aislar problemas del sistema de alto nivel, antes de diagnosticar componentes individuales del sistema.

Paso Asistido 1 - Revisión de código de error de la herramienta electrónica de servicio INSITE™

Paso Asistido 1A - Revisión de código de error 5023 de la herramienta electrónica de servicio INSITE™

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar el interruptor de llave.

Acción

Revise por código de error 5023 de la herramienta electrónica de servicio INSITE™.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de error.

¿Está presente el código de error 5023 de la herramienta electrónica de servicio INSITE™?

¿Está presente el código de error 5023 de la herramienta electrónica de servicio INSITE™?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 1B

Paso Asistido 1B - Revisión de código de error 5080 ó 5081 de la herramienta electrónica de servicio INSITE™

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar el interruptor de llave.

Acción

Revise por código de error 5080 ó 5081 de INSITE™.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de error.

¿Está presente el código de error 5080 ó 5081 de la herramienta electrónica de servicio INSITE™?

¿Está presente el código de error 5080 ó 5081 de la herramienta electrónica de servicio INSITE™?
SÍ NO

Efectúe la descarga de calibración del ECM

 No Reparación

Terminar reparación

Ir a 1C

Paso Asistido 1C - Revisiones de otro código de error de la herramienta electrónica de servicio INSITE™.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar el interruptor de llave.

Acción

¿Están presentes cualesquier código de error de la herramienta electrónica de servicio INSITE™ aparte de 5023, 5080, ó 5081?
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de error.

¿Están presentes cualesquier código de error de la herramienta electrónica de servicio INSITE™ aparte de 5023, 5080, ó 5081?

¿Están presentes cualesquier código de error de la herramienta electrónica de servicio INSITE™ aparte de 5023, 5080, ó 5081?
SÍ NO

Vea el manual de la Herramienta Electrónica de Servicio INSITE™ por instrucciones de diagnóstico.

 No Reparación

Terminar reparación

Ir a 1D

Paso Asistido 1D - Revisión de contraseña del ECM

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar el interruptor de llave.

Acción

¿Indica la herramienta electrónica de servicio INSITE™ que el ECM está protegido por contraseña?
  • Use la herramienta electrónica de servicio INSITE™.

¿Indica la herramienta electrónica de servicio INSITE™ que el ECM está protegido por contraseña?

¿Indica la herramienta electrónica de servicio INSITE™ que el ECM está protegido por contraseña?
SÍ NO

Introduzca la contraseña correcta

Si la contraseña no está disponible, contacte al cliente para solicitar información de la contraseña. Si el cliente no puede suministrar información de la contraseña, vea el manual de la herramienta electrónica de servicio INSITE™ por información para eliminación de la contraseña. Aplicarán las normas de garantía normales si se requiere eliminación de la contraseña del ECM.

 No Reparación

Terminar reparación

Ir a 2A

Paso Asistido 2 - Revisión inicial del adaptador del enlace de datos y de la herramienta electrónica de servicio INSITE™

Paso Asistido 2A - Revisión inicial del adaptador del enlace de datos

Condiciones

  • Adaptador del enlace de datos conectado al conector de enlace de datos del OEM en el vehículo.
  • La computadora con la herramienta electrónica de servicio INSITE™ no debe estar conectada.
  • Nota: Si está conectada al conector de 3 pines del enlace de datos del motor, las lámparas de comunicación no destellarán, continúe al Paso 2B.

Acción

Conecte el interruptor de llave.

¿Están destellando las lámparas de comunicación en el adaptador del enlace de datos?

  • Lámpara J1708 para Inline
  • J1708 ó J1939 para Inline II, Inline 4, e Inline 5.

¿Están destellando las lámparas de comunicación en el adaptador del enlace de datos?

  • Lámpara J1708 para Inline
  • J1708 ó J1939 para Inline II, Inline 4, e Inline 5.
SÍ NO

Ninguna Reparación

 No Reparación

Ir a 2C

Ir a 2B

Paso Asistido 2B - Revisión de restablecimiento del adaptador del enlace de datos

Condiciones

Herramienta electrónica de servicio INSITE™ conectada al vehículo.

Acción

Revisión de restablecimiento del adaptador del enlace de datos
  • Desconecte la alimentación del adaptador del enlace de datos.
  • Deje desconectado por 30 segundos
  • Conecte nuevamente la alimentación al adaptador Inline
  • Conecte el interruptor de llave.

¿Se comunica el ECM?

¿Se comunica el ECM?
SÍ | NO
No Reparación | No Reparación

Terminar reparación

Ir a 3A

Paso Asistido 2C - Revisión inicial de la herramienta electrónica de servicio INSITE™

Condiciones

  • Herramienta electrónica de servicio INSITE™ conectada al vehículo
  • Conectar el interruptor de llave.

Acción

Reinicialice la PC con herramienta electrónica de servicio INSITE™.
  • Lance la herramienta electrónica de servicio INSITE™
  • Revise por comunicación.

¿Se comunica el ECM?

¿Se comunica el ECM?
SÍ | NO
No Reparación | No Reparación

Terminar reparación

Ir a 2D

Paso Asistido 2D - Revisión de verificación del adaptador del enlace de datos

Condiciones

Ninguna

Acción

Verifique si se está usando un adaptador de enlace de datos Inline o Inline I para comunicarse con el ECM.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Información General - Adaptadores de enlace de datos, en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico, para información para identificación del adaptador del enlace de datos.

¿Se está usando un Inline o Inline I para comunicarse con el ECM?

¿Se está usando un Inline o Inline I para comunicarse con el ECM?
SÍ | NO
No Reparación | No Reparación

Ir a 8A

Ir a 2E

Paso Asistido 2E - Revisión de firmware del adaptador del enlace de datos

Condiciones

Ninguna

Acción

Verifique que la versión de firmware del adaptador del enlace de datos sea compatible con el ECM.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Información General - Adaptadores de enlace de datos, en el manual apropiado de Diagnóstico y Reparación de Fallas del Sistema de Control Electrónico, para información para identificación del adaptador del enlace de datos.

¿Es compatible con el ECM la versión del firmware?

¿Es compatible con el ECM la versión del firmware?
SÍ NO
No Reparación

Cargue la versión de firmware correcta

Ir a 8A

Ir a 2C

Paso Asistido 3 - Revisiones de la configuración de comunicación en el banco

Paso Asistido 3A - Revisión de disponibilidad de configuración en el banco

Condiciones

  • Configuración en el banco disponible.

Acción

Verifique que la configuración en el banco esté disponible.

¿Está disponible una configuración en el banco?

¿Está disponible una configuración en el banco?
SÍ | NO
No Reparación | No Reparación

Ir a 3B

Ir a 3A-1

Paso Asistido 3A-1 - Revisión de arranque del motor

Condiciones

  • Ninguna

Acción

Verifique si el motor arrancará.

¿Arrancará el motor?

¿Arrancará el motor?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 3B - Revisión inicial de configuración de comunicación en el banco.

Condiciones

  • Usar la misma PC con herramienta electrónica de servicio INSITE™ como la que se usó para las revisiones previas
  • Configuración en el banco conectada al ECM
  • Interruptor de llave conectado al arnés de calibración bench top.

Acción

Intente comunicarse con el ECM usando la configuración en el banco.

¿Se comunica el ECM con la configuración en el banco?

¿Se comunica el ECM con la configuración en el banco?
SÍ | NO
No Reparación | No Reparación

Ir a 3B-1

Ir a 3C

Paso Asistido 3B-1 - Revisión de arranque del motor

Condiciones

  • Ninguna

Acción

Desconecte el cable de calibración bench top del ECM. Reconecte el ECM al conector original del arnés del motor o del OEM. Verifique si el motor arrancará.

¿Arrancará el motor?

¿Arrancará el motor?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 3C - Revisión de disponibilidad de segundo vehículo o segundo ECM para configuración en el banco

Condiciones

  • Segundo vehículo o segundo ECM disponible para prueba.

Acción

Verifique si un segundo vehículo o segundo ECM está disponible para conectar a la configuración en el banco.

¿Está disponible un segundo vehículo o segundo ECM para conectar a la configuración en el banco?

¿Está disponible un segundo vehículo o segundo ECM para conectar a la configuración en el banco?
SÍ | NO
No Reparación | No Reparación

Ir a 3D

Ir a 3E

Paso Asistido 3D - Revisión inicial de funcionalidad de configuración en el banco

Condiciones

  • Usar la misma PC con herramienta electrónica de servicio INSITE™ y herramientas de configuración en el banco, como las usadas originalmente en el vehículo problema.
  • Configuración en el banco conectada al segundo vehículo o segundo ECM
  • Interruptor de llave conectado al arnés de calibración bench top.

Acción

Intente comunicarse con el ECM en el segundo vehículo o con un ECM auxiliar usando la configuración en el banco.

¿Se comunica el segundo ECM usando la configuración en el banco?

¿Se comunica el segundo ECM usando la configuración en el banco?
SÍ | NO
No Reparación | No Reparación

Ir a 11A

Ir a 3E

Paso Asistido 3E - Diagnosticar el hardware de configuración en el banco

Condiciones

  • Ninguna

Acción

Diagnostique el cable de calibración bench top, arnés de calibración bench top, y cable serial.
  • Efectúe los procedimientos de diagnostico para evaluar el cable de calibración bench top, arnés de calibración bench top, y cable serial. Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Revisión de Resistencia - Cable Serial, Arnés de Calibración Benchtop, Cable de Calibración Benchtop, en el manual apropiado de Diagnóstico y Reparación de Fallas del Sistema de Control Electrónico.

¿Está bien la configuración en el banco?

¿Está bien la configuración en el banco?
SÍ NO
No Reparación

Repare o reemplace el cable de calibración benchtop, arnés de calibración benchtop, o el cable serial.

Ir a 3F

Ir a 3B

Paso Asistido 3F - Revisión del reemplazo del adaptador del enlace de datos

Condiciones

  • Ninguna

Acción

Intente comunicarse con la configuración en el banco, usando un enlace de datos de reemplazo.

¿Se comunica la configuración en el banco con el segundo ECM usando un adaptador de enlace de datos de reemplazo?

¿Se comunica la configuración en el banco con el segundo ECM usando un adaptador de enlace de datos de reemplazo?
SÍ NO

Use el adaptador de enlace de datos de reemplazo.

Debería haberse encontrado problema con la configuración en el banco. Diagnostique otra vez la configuración en el banco.

Ir a 3B

Ir a 3E

Paso Asistido 4 - Revisión del circuito de energización del ECM

Paso Asistido 4A - Revisión de la configuración del motor

Condiciones

  • Ninguna

Acción

Determine si el motor está equipado con una válvula de cierre de combustible

¿Está equipado el motor con una válvula de cierre de combustible?

¿Está equipado el motor con una válvula de cierre de combustible?
SÍ | NO
No Reparación | No Reparación

Ir a 4A-1

Ir a 4A-2

Paso Asistido 4A-1 - Revisar el voltaje de la válvula de cierre de combustible

Condiciones

  • Conectar el interruptor de llave.

Acción

Mida el voltaje del borne de la válvula de cierre de combustible a la tierra del block del motor.

Hay sistemas de 12 y 24 voltios, el voltaje de la válvula de cierre de combustible necesita estar dentro de 1 VCD del voltaje del sistema del vehículo.

¿Está el voltaje de la válvula de cierre de combustible dentro de 1 VCD del voltaje del sistema del vehículo?

¿Está el voltaje de la válvula de cierre de combustible dentro de 1 VCD del voltaje del sistema del vehículo?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4A-2 - Revisión del voltaje de señal del sensor de temperatura de refrigerante

Condiciones

  • Conectar el interruptor de llave.
  • Desconectar el conector del sensor de temperatura de refrigerante.

Acción

Mida el voltaje entre los dos pines del sensor de temperatura de refrigerante en el conector del arnés.

Consulte el diagrama de cableado o el diagrama del circuito para identificación de pin del conector.

¿Es el voltaje de señal de temperatura del refrigerante mayor de 4.5 VCD?

¿Es el voltaje de señal de temperatura del refrigerante mayor de 4.5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revisión del voltaje del interruptor de llave al ECM

Condiciones

  • Desconectar el interruptor de llave.
  • Desconectar el conector del arnés que contiene la señal del interruptor de llave, del ECM.
  • Conectar el interruptor de llave.

Acción

Mida el voltaje del cable de SEÑAL de entrada del interruptor de llave del arnés a la tierra del block del motor.

Consulte el diagrama de cableado o el diagrama del circuito para identificación de pin del conector.

¿Está el voltaje del interruptor de llave dentro de 1 VCD del voltaje del sistema del vehículo?

¿Está el voltaje del interruptor de llave dentro de 1 VCD del voltaje del sistema del vehículo?
SÍ NO
No Reparación

Repare o reemplace el arnés que contiene la señal del interruptor de llave, o repare o reemplace el interruptor de llave, o revise la conexión de la batería. Consultar Procedimiento 019-064 (Circuito de Alimentación de Batería del Interruptor de Llave) en la Sección 19, en el manual de diagnóstico y reparación de fallas apropiado.

Vea el Árbol de Diagnósticos de Desempeño del Motor en el manual de diagnóstico y reparación de fallas apropiado, si aún está presente la condición de no arranque.

Ir a 4C

Terminar reparación

Paso Asistido 4C - Revisar la energía y la tierra del ECM

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar del ECM el conector del arnés que contiene el cableado de ALIMENTACIÓN (-) y ALIMENTACIÓN (+) de batería al ECM.

Acción

Mida el voltaje de cada pin (+) de ALIMENTACIÓN de batería del ECM a todos los pines (-) de ALIMENTACIÓN de batería en el conector del arnés.

Consulte el diagrama de cableado o el diagrama del circuito para identificación de pin del conector.

¿Es el voltaje de alimentación de batería al ECM igual al voltaje de la batería?

¿Es el voltaje de alimentación de batería al ECM igual al voltaje de la batería?
SÍ NO

Llame por autorización.

Reemplace el ECM. Consultar Procedimiento 019-031 (Módulo de Control Electrónico (ECM)) en la Sección 19, en el manual de diagnóstico y reparación de fallas apropiado.

Repare o reemplace el arnés que contiene el cableado (+) de ALIMENTACIÓN de batería del ECM y el cableado (-) de ALIMENTACIÓN de batería.

Vea el Árbol de Diagnósticos de Desempeño del Motor, si aún está presente la condición de no arranque.

Terminar reparación

Terminar reparación

Paso Asistido 5 - Revisión inicial de la herramienta electrónica

Paso Asistido 5A - Configuración en el banco usada previamente para revisión de diagnóstico

Condiciones

  • Ninguna

Acción

En las revisiones del Paso 3, ¿se usó la configuración en el banco para comunicarse exitosamente con el ECM?

En las revisiones del Paso 3, ¿se usó la configuración en el banco para comunicarse exitosamente con el ECM?

En las revisiones del Paso 3, ¿se usó la configuración en el banco para comunicarse exitosamente con el ECM?
SÍ NO

El ECM está bien, termine la reparación si no se requiere comunicación a través del conector del enlace de datos o arnés del OEM.

Si se requiere comunicación a través del conector del enlace de datos o arnés del OEM, continúe al Paso 6A.

 No Reparación

Ir a 6A

Ir a 5B

Paso Asistido 5B - Revisión de disponibilidad de segundo vehículo para la herramienta electrónica

Condiciones

  • Segundo vehículo disponible para prueba

Acción

Verifique que un segundo vehículo esté disponible para conectar a la herramienta electrónica.

¿Está disponible un segundo vehículo para conectar a la herramienta electrónica?

¿Está disponible un segundo vehículo para conectar a la herramienta electrónica?
SÍ | NO
No Reparación | No Reparación

Ir a 5C

Ir a 6A

Paso Asistido 5C - Revisión inicial de funcionalidad de la herramienta electrónica

Condiciones

  • Herramienta electrónica conectada a un segundo vehículo.
  • Conectar el interruptor de llave.

Acción

Intente comunicarse con el ECM en el segundo vehículo, usando el mismo hardware de herramienta electrónica utilizado en el vehículo problema.

¿Se comunica el segundo ECM usando la herramienta electrónica?

¿Se comunica el segundo ECM usando la herramienta electrónica?
SÍ | NO
No Reparación | No Reparación

Ir a 6A

Ir a 9A

Paso Asistido 6 - Revisión de la alimentación del adaptador del enlace de datos

Paso Asistido 6A - Revisión de la determinación del adaptador del enlace de datos

Condiciones

  • Ninguna

Acción

Determine si se está usando un adaptador de enlace de datos Inline I para comunicarse con la herramienta electrónica de servicio INSITE™.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Información General - adaptador del enlace de datos, en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico.

¿Está usándose un adaptador de enlace de datos Inline I para comunicarse con la herramienta electrónica de servicio INSITE™?

¿Está usándose un adaptador de enlace de datos Inline I para comunicarse con la herramienta electrónica de servicio INSITE™?
SÍ | NO
No Reparación | No Reparación

Ir a 6G

Ir a 6B

Paso Asistido 6B - Revisar la alimentación al adaptador del enlace de datos

Condiciones

  • No usar un Inline I
  • Hardware de la herramienta electrónica conectado al vehículo.
  • Herramienta electrónica de servicio INSITE™ lanzada
  • Conectar el interruptor de llave.

Acción

Nota: Para todos los adaptadores de enlace de datos excepto Inline I.

Intente comunicarse con la herramienta electrónica de servicio INSITE™ y revise para ver si la lámpara indicadora del adaptador del enlace de datos está encendida.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Información General - Adaptador del enlace de datos, en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico.

¿Está encendida la lámpara indicadora del adaptador del enlace de datos?

¿Está encendida la lámpara indicadora del adaptador del enlace de datos?
SÍ | NO
No Reparación | No Reparación

Ir a 7A

Ir a 6C

Paso Asistido 6C - Determinación de si se está intentando comunicación en el conector del tablero del enlace de datos del OEM

Condiciones

  • Ninguna

Acción

Revise para ver si se está intentando comunicación en el conector del tablero del enlace de datos del OEM.

¿Se está intentando comunicación en el conector del tablero del enlace de datos del OEM?

¿Se está intentando comunicación en el conector del tablero del enlace de datos del OEM?
SÍ | NO
No Reparación | No Reparación

Ir a 6D

Ir a 6E

Paso Asistido 6D - Revisión de voltaje del conector del tablero del enlace de datos del OEM

Condiciones

  • Conectar el interruptor de llave.

Acción

Mida el voltaje entre los pines de ALIMENTACIÓN y de tierra del conector del enlace de datos del OEM.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Conector del enlace de datos en la Cabina o conector de 6 pines del enlace de datos en la Cabina, en el manual apropiado de Diagnóstico y Reparación de Fallas del Sistema de Control Electrónico, para ubicaciones de pin.

¿Es el voltaje igual a o mayor de 9 VCD?

¿Es el voltaje igual a o mayor de 9 VCD?
SÍ NO

Reemplace el adaptador del enlace de datos

 No Reparación

Terminar reparación

Ir a 6F

Paso Asistido 6E - Revisar el voltaje en la alimentación auxiliar del adaptador del enlace de datos

Condiciones

  • Conectar el interruptor de llave.

Acción

Mida el voltaje de alimentación del adaptador del enlace de datos, en el conector del arnés del adaptador del enlace de datos.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Cable de 3 pines del enlace de datos, en el manual apropiado de Diagnóstico y Reparación de Fallas del Sistema de Control Electrónico, para ubicaciones de pin.

¿Es el voltaje igual a o mayor de 9 VCD?

¿Es el voltaje igual a o mayor de 9 VCD?
SÍ NO

Reemplace el adaptador del enlace de datos.

 No Reparación

Terminar reparación

Ir a 6F

Paso Asistido 6F - Revisar el voltaje en la batería del vehículo

Condiciones

  • Ninguna

Acción

Mida el voltaje de la batería del vehículo en todos los casos, excepto si se usa un Inline I.

Si se usa un Inline I, mida el suministro de voltaje para el adaptador del enlace de datos desde la computadora.

¿Es el voltaje igual a o mayor de 11 VCD?

¿Es el voltaje igual a o mayor de 11 VCD?
SÍ NO

Repare o reemplace el cableado dañado.

Limpie las conexiones de la batería o reemplace las baterías.

Terminar reparación

Terminar reparación

Paso Asistido 6G - Revisión de voltaje en el puerto serial de la computadora

Condiciones

  • Ninguna

Acción

Nota: Únicamente para Inline I.

Mida el voltaje entre el pin de tierra de la SEÑAL y el pin terminal de datos lista y el pin de tierra de la SEÑAL y el pin solicitud para enviar, en el puerto serial de la computadora.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Cable Serial, en el manual apropiado de Diagnóstico y Reparación de Fallas del Sistema de Control Electrónico, para ubicaciones de pin.

¿Está disponible un mínimo de 5 VCD?

¿Está disponible un mínimo de 5 VCD?
SÍ NO

Reemplace el adaptador del enlace de datos

Contacte a soporte de administración de PC.

Terminar reparación

Terminar reparación

Paso Asistido 7 - Revisión del circuito del enlace de datos

Paso Asistido 7A - Revisar circuitos de J1939 ó J1587

Condiciones

  • Ninguna

Acción

Use los siguientes procedimientos para efectuar las revisiones del circuito J1939 ó J1587, dependiendo del circuito de enlace de datos que se use.

Consultar Procedimiento 019-165 (Circuito del Enlace de Datos, SAE J1939) en la Sección 19, en el manual apropiado de diagnóstico y reparación de fallas.

Este procedimiento da información para una revisión de resistencia completa, para revisar por corto a tierra, y revisar por corto de pin a pin.

Consultar Procedimiento 019-166 (Circuito del Enlace de Datos, SAE J1587) en la Sección 19, en el manual apropiado de diagnóstico y reparación de fallas.

Este procedimiento da información para una revisión de resistencia completa, para revisar por corto a tierra, revisar por corto de pin a pin, y revisión de voltaje.

Consultar Procedimiento 019-428 (Enlaces de datos del motor) en la Sección 19, en el manual apropiado de diagnóstico y reparación de fallas. Revisión de resistencia completa, revise por corto a tierra, y revise por corto de pin a pin.

¿Está bien el circuito?

¿Está bien el circuito?
SÍ NO
No Reparación

Repare o reemplace el arnés con el problema en el enlace de datos, cualquiera de los dos, el arnés del motor o del OEM.

Ir a 11A

Terminar reparación

Paso Asistido 8 - Revisión inicial de la herramienta electrónica

Paso Asistido 8A - Revisión de disponibilidad de segundo vehículo para la herramienta electrónica

Condiciones

  • Segundo vehículo disponible para prueba

Acción

Verifique si un segundo vehículo está disponible para conectar a la herramienta electrónica

¿Está disponible un segundo vehículo para conectar a la herramienta electrónica?

¿Está disponible un segundo vehículo para conectar a la herramienta electrónica?
SÍ | NO
No Reparación | No Reparación

Ir a 8B

Ir a 10A

Paso Asistido 8B - Revisión inicial de funcionalidad de la herramienta electrónica

Condiciones

  • Herramienta electrónica conectada a un segundo vehículo

Acción

Intente comunicarse con el ECM en el segundo vehículo, usando la herramienta electrónica.

¿Se comunica el segundo ECM usando la herramienta electrónica?

¿Se comunica el segundo ECM usando la herramienta electrónica?
SÍ | NO
No Reparación | No Reparación

Ir a 11A

Ir a 10A

Paso Asistido 9 - Revisión detallada de la herramienta electrónica

Paso Asistido 9A - Diagnosticar hardware de la herramienta electrónica

Condiciones

  • Ninguna

Acción

Efectúe los procedimientos de diagnóstico para evaluar el hardware de la herramienta electrónica:
  • cable del adaptador del enlace de datos
  • cable de alimentación del adaptador del enlace de datos
  • adaptador del enlace de datos
  • Cable serial
  • Computadora.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, en el manual apropiado de diagnóstico y reparación de fallas.

Complete las siguientes revisiones:

  • Revisión Inicial - Herramienta electrónica de servicio INSITE™
  • Revisión Inicial - Adaptadores de enlace de datos
  • Revisión de Resistencia - Cable Serial
  • Revisión de Resistencia para cable del adaptador del enlace de datos y cable de alimentación del adaptador del enlace de datos.

¿Está bien el hardware de la herramienta electrónica?

¿Está bien el hardware de la herramienta electrónica?
SÍ NO

Problema de comunicación encontrado.

Repare o reemplace el hardware dañado.

Ir a 11A

Terminar reparación

Paso Asistido 10 - Revisión del cable serial y de la computadora

Paso Asistido 10A - Diagnosticar el cable serial y la computadora

Condiciones

  • Ninguna

Acción

Efectúe los procedimientos de diagnóstico para evaluar el cable serial y la computadora.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, en el manual apropiado de diagnóstico y reparación de fallas.

Complete las siguientes revisiones:

  • Revisión Inicial - Herramienta electrónica de servicio INSITE™
  • Revisión de Resistencia - Cable Serial.

¿Están bien el cable serial y la computadora?

¿Están bien el cable serial y la computadora?
SÍ NO

Problema de comunicación encontrado

Repare o reemplace el hardware dañado.

Ir a 11A

Terminar reparación

Paso Asistido 11 - Inicializar ROM del ECM

Paso Asistido 11A - Revisión de disponibilidad de herramienta para inicializar ROM

Condiciones

  • Ninguna

Acción

Verifique si la herramienta de inicialización de la ROM está disponible para el ECM específico.

¿Está disponible la herramienta para inicializar ROM?

¿Está disponible la herramienta para inicializar ROM?
SÍ NO
No Reparación

Llame por preautorización

Reemplace el ECM.

Consultar Procedimiento 019-031 (Módulo de Control Electrónico (ECM)) en la Sección 19, en el manual de diagnóstico y reparación de fallas apropiado.

Ir a 11B

Terminar reparación

Paso Asistido 11B - Inicializar ROM del ECM

Condiciones

  • Ninguna

Acción

Inicialice la ROM del ECM.

Consultar Procedimiento 019-427 (Inicialización de la ROM del ECM) en la Sección 19, en el manual apropiado de diagnóstico y reparación de fallas.

¿Se comunica el ECM?

¿Se comunica el ECM?
SÍ NO

Calibre nuevamente el ECM.

Llame por preautorización

Reemplace el ECM.

Consultar Procedimiento 019-031 (Módulo de Control Electrónico (ECM)) en la Sección 19, en el manual de diagnóstico y reparación de fallas apropiado.

Terminar reparación

Terminar reparación

Ultima Modificación: 07-DIC.-2007

Derechos de propiedad intelectual © 2007
Cummins, Inc.
Todos los derechos reservados


CÓDIGO DE FALLA 122 - Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Presión del Múltiple de Admisión | Consulte Procedimiento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISM11 CM876 SN | 4022196
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISZ13 CM2150 | 4022133
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12 X101 | 4310646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 X101 | 4310641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 SN | 4310736
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X114B | 5411181
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X116B | 5411186
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L116B | 5411330
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L123B | 5411465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 122 inactivo?
PASO 2. | Revisar el sensor de presión del múltiple de admisión y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del múltiple de admisión y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 123 activo y Código de Falla 122 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 122 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del múltiple de admisión y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del múltiple de admisión y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del múltiple de admisión por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 activo y Código de Falla 122 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión con el pin de RETORNO de presión del múltiple de admisión en el conector del sensor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión del múltiple de admisión al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del múltiple de admisión. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 activo y Código de Falla 122 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión al pin de RETORNO de presión del múltiple de admisión en el conector del ECM del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-ABRIL-2017


CÓDIGO DE FALLA 123 - Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Signature™, ISX y QSX15 | 3666259
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310840
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 40221704
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367219
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | Signature™, ISX y QSX15 | 3666259
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Presión del Múltiple de Admisión | Consulte Procedimiento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12 X101 | 4310646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 X101 | 4310641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F103 | 4310840
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 SN | 4310736
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2350 F109 | 4367219
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X114B | 5411181
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X116B | 5411186
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L116B | 5411330
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L123B | 5411465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | Signature™, ISX y QSX15 | 3666259
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 123 inactivo?
PASO 2. | Revisar el sensor de presión del múltiple de admisión y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del múltiple de admisión y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 122 activo y Código de Falla 123 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 123 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla inactivos.

¿Código de Falla 123 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del múltiple de admisión y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del múltiple de admisión y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del múltiple de admisión por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión con el pin de RETORNO de presión del múltiple de admisión en el conector del sensor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión y el pin de SEÑAL de presión del múltiple de admisión, en el conector del sensor de presión del múltiple de admisión del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 activo y Código de Falla 123 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión del múltiple de admisión al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión al pin de RETORNO de presión del múltiple de admisión en el conector del ECM del motor.

Consulte el diagrama de cableado para obtener la identificación del pin.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Repare o reemplace el arnés del motor.Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión y el pin de SEÑAL de presión del múltiple de admisión, en el conector del motor del módulo de control del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 activo y Código de Falla 123 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito abierto o un corto entre pines en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga su proceso de escalada técnica.

Reparación terminada

Reparación terminada.

Ultima Modificación: 28-ABRIL-2017


CÓDIGO DE FALLA 135 - Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISM11 CM876 SN | 4022196
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISM11 CM876 SN | 4022196
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISZ13 CM2150 | 4022133
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX15 CM2250 GX CM2250 | 4022250
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX12/ISX11.9 CM2250 | 2883445
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2250 | 4022256
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 | 4022255
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 EC | 2883621
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX11.9 CM2250 ECF | 2883561
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 ECF | 2883557
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 Marino | 4310611
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL9 CM2350 L101 | 4310787
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX12 CM2350 X102 | 4310646
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX15 CM2350 X101 | 4310641
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISB6.7 CM2350 B103 | 4332641
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK19 CM2350 K105 | 4326157
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK50 CM2350 K108 | 4332823
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK95 CM2350 K111 | 4358519
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | VTA903 CM2250 V105 | 4332841
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B105 | 4332778
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L102 | 4332796
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 M CM2250 L106 | 4358343
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B112 | 4358498
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSZ13 CM2150 Z101 | 4358364
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSZ13 CM2150 Z102 | 4358369
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B106 | 4367376
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K116 | 4367444
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K117 | 4367449
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK23 CM2250 K109 | 4367358
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 B128 | 4388601
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2250 L115 | 4388626
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L107 | 4367386
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B130 | 4388668
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L118 | 4388673
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F118 | 4388708
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F119 | 4388703
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K121 | 4388645
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B122 | 4388767
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2250 B131 | 4388774
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB3.3 CM2250 B137 | 5411058
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 X115 | 4388739
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | X15 CM2350 X114B | 5411181
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | X15 CM2350 X116B | 5411186
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L116B | 5411330
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L119B | 5411267
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B145 | 5411273
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L122 | 5411278
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B144 | 5411382
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L123B | 5411465
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F125 | 5411494
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2350 X118 | 5467247
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSG12 CM2350 G113 | 5467252

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 135 inactivo?
PASO 2. | Revisar el sensor de presión de aceite y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión de aceite y el conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 141 activo y Código de Falla 135 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 135 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revisar el voltaje de alimentación del sensor y el circuito de retorno |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 135 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión de aceite y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión de aceite y el conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de aceite por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Suciedad o desechos en o sobre los pines del conector
  • Sellos del conector faltantes o dañados
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 activo y Código de Falla 135 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión de aceite al pin de RETORNO de presión de aceite, en el conector del sensor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión de aceite al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 135 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de aceite.

Consular Procedimiento 019-066 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el módulo de control del motor (ECM) y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Suciedad o desechos en o sobre los pines del conector
  • Sellos del conector faltantes o dañados
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 activo y Código de Falla 135 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 135 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Suciedad o desechos en o sobre los pines del conector
  • Sellos del conector faltantes o dañados
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor del conector del ECM del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión de aceite con el pin de RETORNO de presión de aceite en el conector del ECM del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

¿Entre 4.75 y 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 135 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 1A

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 15-MAYO-2017


CÓDIGO DE FALLA 141 - Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISM11 CM876 SN | 4022196
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISM11 CM876 SN | 4022196
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISZ13 CM2150 | 4022133
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2250 | 4022256
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 | 4022255
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 ECF | 2883557
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL9 CM2350 L101 | 4310787
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX12 CM2350 X102 | 4310646
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX15 CM2350 X101 | 4310641
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX15 CM2250 SN | 4310736
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK19 CM2350 K105 | 4326157
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK78 CM2250 K104 | 4332682
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK95 CM2350 K111 | 4358519
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK50 CM2350 K108 | 4332823
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | VTA903 CM2250 V105 | 4332841
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L102 | 4332796
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K116 | 4367444
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K117 | 4367449
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK23 CM2250 K109 | 4367358
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L107 | 4367386
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L118 | 4388673
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K121 | 4388645
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 X115 | 4388739
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | X15 CM2350 X114B | 5411181
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | X15 CM2350 X116B | 5411186
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L116B | 5411330
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L119B | 5411267
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L122 | 5411278
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L123B | 5411465
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2350 X118 | 5467247
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSG12 CM2350 G113 | 5467252

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 141 inactivo?
PASO 2. | Revisar el sensor de presión de aceite y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión de aceite y el conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 135 activo y Código de Falla 141 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 141 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión de aceite y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión de aceite y el conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de aceite por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión de aceite al pin de RETORNO de presión de aceite, en el conector del sensor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 voltios de presión de aceite y el pin de SEÑAL de presión de aceite, en el conector del sensor de presión de aceite del arnés del motor.
  • Encienda el interruptor de llave.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

¿Código de Falla 135 activo y Código de Falla 141 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión de aceite al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de aceite. Consular Procedimiento 019-066 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión de aceite con el pin de RETORNO de presión de aceite en el conector del ECM del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Coloque un cable puente entre el pin de SUMINISTRO de +5 voltios de presión de aceite del motor y el pin de SEÑAL de presión de aceite del motor en el conector del motor del ECM.
  • Encienda el interruptor de llave.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

¿Código de Falla 135 activo y Código de Falla 141 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un retorno abierto o un corto entre pines en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-JUNIO-2017


CÓDIGO DE FALLA 143 - Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si está el Código de Falla 143. | ¿Conteos activos o inactivos del Código de Falla 143?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 143.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 143?
SÍ NO

Use el siguiente árbol de diagnóstico de los síntomas Baja Presión del Aceite Lubricante o Alta Presión del Aceite Lubricante en la Sección TS, en el manual de servicio apropiado.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 19-MARZO-2013


CÓDIGO DE FALLA 144 - Circuito del Sensor de Temperatura 1 de Refrigerante del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISZ13 CM2150 | 4022133
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISM11 CM876 SN | 4022196
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2250 | 4022256
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2250 Marino | 4310611
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISX15 CM2250 SN | 4310736
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 144 inactivo?
PASO 2. | Revisar el sensor de temperatura de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del sensor. | ¿180 ohms a 160k ohms?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 144 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 145 activo y Código de Falla 144 inactivo?
 | PASO 3C. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C-1. Revisar por un circuito abierto en el arnés del motor. |
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 144 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise la resistencia del sensor.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor y el pin de RETORNO del sensor de temperatura de refrigerante del motor, en el sensor de temperatura de refrigerante del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿180 ohms a 160k ohms?
SÍ NO
No Reparación

Reemplace el sensor de temperatura de refrigerante del motor. Consular Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de temperatura de refrigerante al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 activo?
SÍ NO
No Reparación

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de temperatura de refrigerante y el pin de RETORNO del sensor de temperatura de refrigerante, en el conector del ECM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 145 activo y Código de Falla 144 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura de refrigerante del motor en el conector del ECM del arnés del motor y el pin de RETORNO del conector del sensor de temperatura de refrigerante del motor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C-1

Ir a 4A

Paso Asistido 3C-1 - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor en el conector del ECM del arnés del motor y el pin de SEÑAL del conector del sensor de temperatura de refrigerante del motor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 30-JUNIO-2017


CÓDIGO DE FALLA 145 - Circuito del Sensor de Temperatura 1 de Refrigerante del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISZ13 CM2150 | 4022133
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISM11 CM876 SN | 4022196
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2250 | 4022256
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2250 Marino | 4310611
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISX15 CM2250 SN | 4310736
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISL8.9 CM2150 L110 | 4358475
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 145 inactivo?
PASO 2. | Revisar el sensor de temperatura de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 144 activo y Código de Falla 145 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 145 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 144 activo y Código de Falla 145 inactivo?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 145 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 145 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 activo y Código de Falla 145 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de temperatura de refrigerante del motor al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 145 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura de refrigerante del motor. Consular Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 activo y Código de Falla 145 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor en el conector del ECM del arnés del motor y la tierra.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 145 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 30-JUNIO-2017


CÓDIGO DE FALLA 146 - Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F122 | 5467376

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Monitoree la lectura de la temperatura de refrigerante. |
 | PASO 1A. Monitoree la lectura de la temperatura de refrigerante. | ¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Monitoree la lectura de la temperatura de refrigerante.

Paso Asistido 1A - Monitoree la lectura de la temperatura de refrigerante.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Monitoree la lectura de la temperatura de refrigerante.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el valor de la temperatura del refrigerante.
  • Compare la lectura de la temperatura con la herramienta electrónica de servicio INSITE™ con la de un indicador mecánico o con un valor conocido.

¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?

SÍ NO

Consulte el árbol del síntoma de diagnostico de falla Temperatura del Refrigerante del Motor Arriba de la Normal en la Sección TS del manual de servicio apropiado:

Reemplace el sensor de temperatura del refrigerante. Consular Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Arbol apropiado de diagnóstico del código de falla.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 30-JUNIO-2017


CÓDIGO DE FALLA 151 - Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | ISF2.8 CM2220 F122 | 5467376

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Monitoree la lectura de la temperatura de refrigerante. |
 | PASO 1A. Monitoree la lectura de la temperatura de refrigerante. | ¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un indicador mecánico?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Monitoree la lectura de la temperatura de refrigerante.

Paso Asistido 1A - Monitoree la lectura de la temperatura de refrigerante.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Monitoree la lectura de la temperatura de refrigerante.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el valor de la temperatura del refrigerante.
  • Compare la lectura de la temperatura con la herramienta electrónica de servicio INSITE™ con la de un indicador mecánico o con un valor conocido.

¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un indicador mecánico?

SÍ NO

Consulte el árbol de diagnósticos del síntoma Temperatura del Refrigerante del Motor por Encima de lo Normal, en la Sección TS.

Reemplace el sensor de temperatura del refrigerante.

Consular Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 30-JUNIO-2017


CÓDIGO DE FALLA 153 - Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSG2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISV5.0 CM3230 V104 | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISZ13 CM2150 | 4022133
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISM11 CM876 SN | 4022196
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12 X101 | 4310646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 X101 | 4310641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 SN | 4310736
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L106 | 4358343
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X114B | 5411181
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X116B | 5411186
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L116B | 5411330
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L123B | 5411465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 153 inactivo?
PASO 2. | Revisar el sensor de temperatura del aire del múltiple de admisión y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del aire del múltiple de admisión y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 154 activo y Código de Falla 153 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 153 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 154 activo y Código de Falla 153 inactivo?
 | PASO 3C. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C-1. Revisar por un circuito abierto en el arnés del motor. |
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 153 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del aire del múltiple de admisión y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del aire del múltiple de admisión y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura del aire del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de temperatura de aire del múltiple de admisión y el pin de RETORNO del sensor de temperatura de aire del múltiple de admisión, en el conector de dicho sensor en el arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 activo y Código de Falla 153 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de temperatura del aire del múltiple de admisión al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura del aire del múltiple de admisión.

  • Use el siguiente procedimiento para los motores QSK78, QSK23 e ISV5.0. Consular Procedimiento 019-059 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para todos los motores excepto el QSK78. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Ponga un puente entre el pin de SEÑAL del sensor de temperatura de aire del múltiple de admisión y el pin de RETORNO del sensor de temperatura de aire del múltiple de admisión en el conector del ECM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 activo y Código de Falla 153 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura del aire del múltiple de admisión en el conector del ECM del arnés del motor y el pin de RETORNO del conector del sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimiento Asociado

Ir a 3C-1

Ir a 4A

Paso Asistido 3C-1 - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aire del múltiple de admisión en el conector del ECM del arnés del motor y el pin de SEÑAL del conector del sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del múltiple de admisión en el conector del ECM del arnés del motor y los demás pines en el conector del ECM del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 30-JUNIO-2017


CÓDIGO DE FALLA 154 - Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4327291
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura del Múltiple de Aire de Admisión | Consulte Procedimiento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura del Múltiple de Aire de Admisión | Consulte Procedimiento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura del Múltiple de Aire de Admisión | Consulte Procedimiento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura del Múltiple de Aire de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISM11 CM876 SN | 4022196
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISZ13 CM2150 | 4022133
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12 X101 | 4310646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 X101 | 4310641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 SN | 4310736
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X114B | 5411181
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X116B | 5411186
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L116B | 5411330
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L123B | 5411465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 154 inactivo?
PASO 2. | Revisar el sensor de temperatura del aire del múltiple de admisión y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del aire del múltiple de admisión y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 153 activo y Código de Falla 154 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 154 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 153 activo y Código de Falla 154 inactivo?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 154 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del aire del múltiple de admisión y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del aire del múltiple de admisión y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura de aire del múltiple de admisión del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura del múltiple de admisión.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153 activo y Código de Falla 154 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte al arnés del motor el sensor de temperatura del múltiple de admisión.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura del aire del múltiple de admisión.

  • Use el siguiente procedimiento para los motores ISV5.0 y QSK78. Consular Procedimiento 019-059 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para todos los motores excepto el IISV5.0 y QSK78. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153 activo y Código de Falla 154 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte del arnés del motor el sensor de temperatura del múltiple de admisión.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del múltiple de admisión en el conector del ECM del arnés del motor y los demás pines en el conector del ECM del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura del múltiple de admisión del motor, del arnés del motor.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aire del múltiple de admisión en el conector del ECM del arnés del motor y la tierra.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para ver las técnicas generales de medición de resistencia. Consulte el Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 inactivo?
SÍ NO

La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 30-JUNIO-2017


CÓDIGO DE FALLA 155 - Temperatura del Múltiple de Admisión 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | ISM/QSM11 CM570 | 3666266
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISM11 CM876 SN | 4022196
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISZ13 CM2150 | 4022133
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12 X101 | 4310646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 X101 | 4310641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 SN | 4310736
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F122 | 5467376

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Monitorear la lectura de la temperatura del aire del múltiple de admisión. |
 | PASO 1A. Monitorear la lectura de la temperatura del aire del múltiple de admisión. | ¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de Falla inactivo?

Paso Asistido 1. - Monitorear la lectura de la temperatura del aire del múltiple de admisión.

Paso Asistido 1A - Monitorear la lectura de la temperatura del aire del múltiple de admisión.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Monitoree la lectura de la temperatura del múltiple de admisión.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el valor de la temperatura de aire del múltiple de admisión.
  • Compare la lectura de la temperatura con la herramienta electrónica de servicio INSITE™ con la de un indicador mecánico o con un valor conocido.

¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un indicador mecánico?

SÍ NO

Consulte el árbol de síntomas de diagnostico de falla Temperatura de Aire del Múltiple de Admisión Arriba de la Especificación en el manual de servicio apropiado.

Reemplace el sensor de temperatura del aire del múltiple de admisión.

  • Use el siguiente procedimiento para todos los motores excepto el QSM11 y QSK78. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para los motores QSM11 y QSK78. Consular Procedimiento 019-059 en la Tabla de Procedimientos Asociados.

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 30-JUNIO-2017


CÓDIGO DE FALLA 234 - Velocidad/Posición del Cigüeñal del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

ADVERTENCIA

No opere un motor diésel donde hayan o puedan haber vapores combustibles. Estos vapores pueden ser aspirados a través del sistema de admisión de aire y causar aceleración y sobrevelocidad del motor, lo que puede resultar en un incendio, una explosión, y daño extensivo a la propiedad. Están disponibles numerosos dispositivos de seguridad, tales como dispositivos de cierre de admisión de aire, para minimizar el riesgo de sobrevelocidad donde un motor, debido a la aplicación, esté operando en un ambiente combustible, tal como debido a un derrame de combustible o fuga de gas. Recuerde, Cummins Inc. no tiene forma de saber el uso que usted tiene para su motor. El propietario del equipo y el operador son responsables por operación segura en un ambiente hostil. Contacte un Centro de Reparación Autorizado Cummins® para mayor información.
PRECAUCIÓN

Si la velocidad del motor permanece por arriba de 3500 rpm, el motor debe apagarse inmediatamente o puede ocurrir daño al motor.
PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Identificar la razón de la sobrevelocidad. |
 | PASO 1A. Revise por condiciones de operación apropiadas. | ¿Motorización cuesta abajo?
 | PASO 1B. Revise por una fuente alterna de combustible. | ¿Fuente alterna de combustible?
 | PASO 1C. Revisar las rpm del motor con la herramienta electrónica de servicio INSITE™. | ¿Lectura correcta de las rpm?
 | PASO 1D. Revisar por una falla activa en rpm bajas del motor. | ¿Código de falla inactivo en rpm bajas?
 | PASO 1E. Probar el vehículo. | ¿Código de Falla 234 inactivo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Identificar la razón de la sobrevelocidad.

Paso Asistido 1A - Revise por condiciones de operación apropiadas.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise por condiciones de operación apropiadas.

  • Revise si el motor estaba en motorización cuesta abajo cuando se registró la falla.

¿Motorización cuesta abajo?
SÍ NO
No Reparación

Revise por daño al motor.

  • Los componentes electrónicos están bien.
  • Revise el motor base por si hay daños debido a condición de sobrevelocidad.

Ir a 1B

Ir a 2A

Paso Asistido 1B - Revise por una fuente alterna de combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise por una fuente alterna de combustible.

  • Revise si el operador reportó un evento de combustible controlado donde el motor aceleró rápidamente a o pasó de 3400 rpm, seguido por desaceleración moderada a 3400 rpm.

¿Fuente alterna de combustible?
SÍ NO

Localice cualquier fuente alterna de combustible, tal como operación del motor cerca de vapores inflamables, sellos del turbocargador quemados, etc.

No Reparación

Ir a 2A

Ir a 1C

Paso Asistido 1C - Revisar las rpm del motor con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • El motor está operando.

Acción

Revisar las rpm del motor con la herramienta electrónica de servicio INSITE™.

Compare la lectura de velocidad del motor en la herramienta electrónica de servicio INSITE™ con la de un tacómetro mecánico o con la del tacómetro del tablero.

¿Lectura correcta de las rpm?
SÍ NO
No Reparación

Inspeccione el sensor de velocidad del motor del cigüeñal y el sensor de posición del motor del árbol de levas como se describió en los Códigos de Falla 689 y 778.

Ir a 1D

Diagnostique los Códigos de Falla 689 y 778.

Paso Asistido 1D - Revisar por una falla activa en rpm bajas del motor.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise por Código de Falla 234 activo, cuando el motor no esté operando por encima de 3200 rpm.

¿Código de falla inactivo en rpm bajas?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 1E

Ir a 2A

Paso Asistido 1E - Probar el vehículo.

Condiciones

  • Encienda el interruptor de llave.

Acción

Examine el vehículo en una prueba de camino o la embarcación en una prueba marina para determinar si la condición de sobrevelocidad aún se presenta.

¿Código de Falla 234 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins® si se han completado y revisado todos los pasos otra vez.

Ir a 2A

Ir a 1A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-MAYO-2017


CÓDIGO DE FALLA 238 - Circuito de Alimentación 3 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK60 CM2350 K117 | 4367449
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 238 activo?
PASO 2. | Revisar los sensores y circuitos conectados al suministro y retorno de sensores. |
 | PASO 2A. Inspeccione el sensor de posición del motor y el circuito conectado a la alimentación y retorno del sensor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 238 activo?
PASO 3. | Revise el ECM. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 238 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 238 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar los sensores y circuitos conectados al suministro y retorno de sensores.

Paso Asistido 2A - Inspeccione el sensor de posición del motor y el circuito conectado a la alimentación y retorno del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del sensor de posición del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del sensor de posición del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 238 activo?
SÍ NO
No Reparación

Reemplace el sensor de posición del cigüeñal. Consular Procedimiento 019-365 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 238 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 16-MAYO-2017


CÓDIGO DE FALLA 239 - Circuito de Alimentación 3 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 L121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 L121 | 4388645
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés del Motor | Consulte Procedimiento 019-043 | ISF4.5 CM2220 F123 | 5411320
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 239 activo?
PASO 2. | Revise el módulo de control del motor (ECM). |
 | PASO 2A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 239 activo?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 239 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise el ECM.

Paso Asistido 2A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo.
  • Pines corroídos.
  • Pines doblados o rotos.
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector.
  • Sellos de conector faltantes o dañados.
  • Suciedad o desechos dentro o sobre los pines del conector.
  • Tapa del conector rota.
  • Daño al aislamiento del cable.
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conectores o espigas dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 239 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Hay un corto con una fuente de voltaje en el cable de ALIMENTACIÓN 3 de sensores del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o contacte al Taller de Reparación Autorizado Cummins® más cercano, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 15-MAYO-2017


CÓDIGO DE FALLA 285 - Error de Interrupción PGN de la Multiplexión SAE J1939 - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISM11 CM876 SN | 4022196
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367444
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSL60 CM2350 K121 | 4388645
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 285 activo?
PASO 3. | Revise la información de servicio del fabricante del equipo, la unidad de control electrónico del vehículo (VECU) y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor. | ¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ NO
No Reparación

Un problema de comunicación entre el ECM y el enlace de datos, un ECM dañado, o una calibración incorrecta está causando el código de falla.

Consulte el ECM apropiado - Árbol de síntoma de análisis de fallas Sin Comunicación en la Sección TS.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 285 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Use el siguiente procedimiento para diagnosticar un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 3 - Revise la información de servicio del fabricante del equipo, la VECU y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 3A - Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del fabricante de equipo original (OEM) y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use los Datos de Falla Multiplexados SAE J1939 en la herramienta electrónica de servicio INSITE™, localizados en datos Avanzados del ECM, para determinar cual componente multiplexado está causando la falla. Si la columna de estado indica "Activo" para un componente multiplexado, revise que la activación y direcciones fuente del componente multiplexado en el ECM del motor correspondan a la activación y direcciones fuente del componente multiplexado en la VECU del OEM. Estos componentes pueden encontrarse bajo Multiplexión SAE J1939 en Características y Parámetros.

Consulte el Análisis de Fallas de la Multiplexión, Boletín 4021378, para obtener la información de la configuración de multiplexión específica del OEM.

¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
SÍ NO

Se ha detectado un problema del OEM.

Contacte la información de servicio del fabricante del equipo. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 16-MAYO-2017


CÓDIGO DE FALLA 286 - Error en la Configuración de la Multiplexión SAE J1939 - Descalibrada

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 286 activo?
PASO 2. | Revise la unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) y el módulo de control del motor (ECM) por configuración apropiada de multiplexión. |
 | PASO 2A. Determine cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 con el ECM y compárelos con la configuración del ECM. | ¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 286 activo?
SÍ NO
No Reparación

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Ir a 2A

Reparación Terminada

Paso Asistido 2 - Revise que la VECU del OEM y el ECM tengan la configuración apropiada de multiplexión.

Paso Asistido 2A - Determine cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 con el ECM y compárelos con la configuración del ECM.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del OEM y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Use los Datos de Falla Multiplexados SAE J1939 en la herramienta electrónica de servicio INSITE™, localizados en datos Avanzados del ECM, para determinar cual componente multiplexado está causando la falla. Si la columna de estado indica "Activo" para un componente multiplexado, revise que las activaciones y direcciones fuente del componente multiplexado en el ECM correspondan a las activaciones y direcciones fuente del componente multiplexado en la VECU del OEM. Estos componentes pueden encontrarse bajo Multiplexión SAE J1939 en Características y Parámetros.

Consulte el Diagnóstico de Fallas de la Multiplexión, Boletín 4021378, para información de la configuración de multiplexión específica del OEM.

¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
SÍ NO

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 21-ENERO-2016


CÓDIGO DE FALLA 415 - Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar los códigos de falla. | ¿Conteos activos o inactivos del Código de Falla 415?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Motor funcionando en velocidad de ralentí.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 415?
SÍ NO

Se ha detectado baja presión de aceite del motor.

Consulte el árbol síntomas de análisis de Baja Presión de Aceite Lubricante en la Sección TS del manual de servicio apropiado.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 22-ENERO-2016


CÓDIGO DE FALLA 441 - Voltaje de la Batería 1 - Datos Válidos Pero por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar la batería. |
 | PASO 1A. Revise las conexiones de la batería. | ¿Conexiones apretadas y sin corrosión?
 | PASO 1B. Revisar el voltaje de la batería. | ¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
PASO 2. | Revisar el fusible. |
 | PASO 2A. Verificar que el fusible esté instalado correctamente. | ¿Fusible instalado correctamente?
 | PASO 2B. Revise por un fusible fundido. | ¿Fusible fundido?
PASO 3. | Revise el arnés de energía del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del arnés del OEM y del módulo de control del motor (ECM). | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto en el arnés de alimentación. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise si hay un corto a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revise por un corto de pin a pin. | ¿Mayor de 100k ohmios?
 | PASO 3F. Revisar el cableado agregado o accesorio en la terminal positiva (+) de la batería. | ¿Cables dañados?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar la batería.

Paso Asistido 1A - Revise las conexiones de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el voltaje de la batería.

  • Revise las conexiones de terminal de la batería en ambas terminales, positiva (+) y negativa (-).

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones flojas, y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 1B

Ir a 4A

Paso Asistido 1B - Revisar el voltaje de la batería.

Condiciones

  • Encienda el interruptor de llave.

Acción

Mida el voltaje de la terminal positiva (+) de la batería a la terminal negativa (-) de la batería mientras trata de arrancar el motor.

Condiciones normales:

  • Al menos +12 VCD (sistemas de 12 voltios)
  • Al menos +24 VCD (sistemas de 24 voltios).

Condiciones al dar marcha:

  • Al menos +6.2 VCD (sistemas de 12 voltios)
  • Al menos +12 VCD (sistemas de 24 voltios).

¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
SÍ NO
No Reparación

Cargue o reemplace la(s) batería(s). Vea la información de servicio del fabricante del equipo.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar el fusible.

Paso Asistido 2A - Verificar que el fusible esté instalado correctamente.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique que el fusible de 30 amperes esté instalado correctamente.

  • Inspeccione el fusible de 30 amperes por instalación correcta.

¿Fusible instalado correctamente?
SÍ NO
No Reparación

Instale correctamente el fusible. Consultar Procedimiento 019-198 en la Sección 19

Ir a 2B

Ir a 4A

Paso Asistido 2B - Revise por un fusible fundido.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise por un fusible fundido.

  • Inspeccione el fusible de 30 amperes para ver si está fundido.

¿Fusible fundido?
SÍ NO

Reemplace el fusible. Consultar Procedimiento 019-198 en la Sección 19

No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el arnés de energía del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés de alimentación del OEM y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.

Acción

Inspeccione los pines del conector del arnés de alimentación y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conectores o espigas dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del borne positivo (+) de la batería con todos los pines (+) de ALIMENTACIÓN de batería del ECM, uno a la vez, en el conector del ECM del arnés de alimentación del OEM.
  • Mida la resistencia del borne negativo (-) de la batería a todos las espigas (-) de ALIMENTACIÓN de batería del ECM, uno a la vez, en el conector del ECM del arnés de alimentación del OEM.

Use el diagrama apropiado del circuito o del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto en el arnés de alimentación.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.
  • Desconecte la batería.

Acción

Revisar por un corto en el arnés de alimentación.

  • Mida la resistencia de las espigas (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM a las espigas (-) de ALIMENTACIÓN de batería del ECM.

Use el diagrama apropiado del circuito o del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto a tierra.

Condiciones

  • Gire el interruptor de la llave a APAGADO.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia de los pines (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM, con la tierra del block del motor.

Use el diagrama apropiado del circuito o del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un corto de pin a pin.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte la batería.

Acción

Revise si hay un corto entre pines.

  • Mida la resistencia de uno de los pines (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM, con todos los pines en el conector del ECM del arnés del OEM.
  • Mida la resistencia del segundo pin (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM, con todos los pines en el conector del ECM del arnés del OEM.

Use el diagrama apropiado del circuito o del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revise el cableado agregado o accesorio en la terminal positiva (+) de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el cableado agregado o accesorio en la terminal positiva (+) de la batería.

  • Comenzando en la terminal positiva (+), siga cualquier cableado agregado o accesorio, y examine el cable(s) por aislamiento dañado o un error de instalación que pueda causar que el cable de ALIMENTACIÓN haga corto con el block del motor.

¿Cables dañados?
SÍ NO

Repare o reemplace los cables dañados. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 27-ABRIL-2017


CÓDIGO DE FALLA 442 - Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Lea los códigos de falla. | ¿Código de Falla 442 activo?
PASO 2. | Revisar el sistema de batería. |
 | PASO 2A. Revise la conexión de la batería. | ¿Baterías conectadas apropiadamente para el voltaje requerido del sistema?
 | PASO 2B. Revise el alternador. | ¿Alternador cargando dentro de las especificaciones del fabricante del equipo?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Arranque el motor y permita que opere en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 442 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 3B

Paso Asistido 2 - Revisar el sistema de batería.

Paso Asistido 2A - Revise las conexiones de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise para asegurar que las baterías estén instaladas correctamente.

¿Baterías conectadas correctamente para el sistema de voltaje requerido?
SÍ NO
No Reparación

Instale correctamente el sistema de batería. Vea la información de servicio del fabricante del equipo.

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revise el alternador.

Condiciones

  • Desconecte el interruptor de llave.
  • Usar un amperímetro del fabricante de equipo original (OEM) o instalar un amperímetro entre el alternador y la batería.

Acción

Revise el alternador.

  • Arranque el motor y revise el régimen de carga del alternador (amperios).

Coloque una carga en las baterías, si es necesario, para medir apropiadamente la salida del alternador.

¿Alternador cargando dentro de las especificaciones de los fabricantes?
SÍ NO
No Reparación

Repare o reemplace el alternador, regulador, y/o el cableado del fabricante del equipo al alternador.

Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revisar la calibración del ECM y borrar los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 03-ABRIL-2017


CÓDIGO DE FALLA 451 - Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 AN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B101 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L101 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358370
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358575
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358580
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | GSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | GSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 AN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B101 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L101 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F110 | 4358480
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSK3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | GSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | GSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISV5.0 CM3230 V104 | 4022188
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2150 AN | 4022190
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2250 | 4022254
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISX CM2250 | 4022250
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISZ13 CM2150 | 4022133
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 | 4022256
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 | 4022255
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2250 EC | 4310575
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B105 | 4332687
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISX15 CM2250 SN | 4310736
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK78 CM2220 K105 | 4332682
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358570
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2150 SN | 4358575
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F110 | 4358580
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K116 | 4367444
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X114B | 5411181
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X116B | 5411186
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L119B | 5411267
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L116B | 5411330
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L123B | 5411465
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | GSF3.8 CM2350 F125 | 5411494
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | GSF2.8 CM2880 F124 | 5411484
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164111 - punta de prueba macho Bosch™, Número de Parte 3164110 - punta de prueba hembra Bosch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 386 ó 515 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 451 inactivo?
PASO 2. | Revisar el sensor de presión del riel del combustible y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del riel del combustible y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 452 activo y Código de Falla 451 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 451 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revisar por un código de falla inactivo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revisar por un código de falla inactivo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 386 ó 515 activo?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del riel del combustible y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del riel del combustible y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del riel de combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Consular Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de combustible del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de RETORNO de presión del riel del combustible y el pin de SEÑAL de presión del riel del combustible, en el conector del sensor de presión de combustible del riel del arnés del motor.

  • Revise exista la respuesta apropiada del circuito después de 30 segundos.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Código de Falla 452 activo y Código de Falla 451 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de combustible del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión del riel del combustible al pin de RETORNO de presión del riel del combustible, en el conector del sensor del arnés del motor.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión del riel del combustible al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del riel de combustible. Consular Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Ponga un puente entre el pin de RETORNO de presión del riel del combustible y la espiga de SEÑAL de presión del riel del combustible en el conector del motor del ECM.

  • Revise exista la respuesta apropiada del circuito después de 30 segundos.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19

¿Código de Falla 452 activo y Código de Falla 451 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto de pin a pin en la línea de señal del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de alimentación de 5 voltios de presión del riel de combustible con el pin de RETORNO de presión del riel de combustible en el conector del ECM del arnés del motor.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-361 en la Sección 19

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-JUNIO-2017


CÓDIGO DE FALLA 452 - Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 IAN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 5411489
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 4358561
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | IF3.8 CM2350 F109 | 4367218
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSK3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F116 | 4383664
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2250 | 4022254
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISZ13 CM2150 | 4022133
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 | 4022256
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 | 4022255
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISX15 CM2250 SN | 4310736
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK78 CM2250 K104 | 4332682
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK50 CM2350 K108 | 4332823
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSb4.5 CM2350 B106 | 4367376
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X114B | 5411181
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X116B | 5411186
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L119B | 5411267
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L116B | 5411330
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L123B | 5411465
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión del Riel de Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164111 - punta de prueba macho Bosch™, Número de Parte 3164110 - punta de prueba hembra Bosch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 187 ó 516 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 452 inactivo?
PASO 2. | Revisar el sensor de presión del riel de combustible y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del riel de combustible y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 451 activo y Código de Falla 452 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 452 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3A-2. Revisar por un código de falla inactivo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revisar por un código de falla inactivo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 ó 516 activo?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 452 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del riel de combustible y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del riel de combustible y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del riel de combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del riel de combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del riel de combustible del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión del riel de combustible con el pin de RETORNO de presión del riel de combustible en el conector del sensor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del riel de combustible del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 activo y Código de Falla 452 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión del riel de combustible al arnés del motor.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 452 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del riel del combustible. Consular Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión del riel de combustible con el pin de RETORNO de presión del riel de combustible en el conector del ECM del motor.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 452 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 activo y Código de Falla 452 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 452 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto o un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-JUNIO-2017


CÓDIGO DE FALLA 689 - Velocidad/Posición del Cigüeñal del Motor - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Anillo Indicador de Velocidad del Cigüeñal | Consulte Procedimiento 001-071 | ISF4.5 CM2220 F123 | 5411320
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | KTA38GC CM558/CM2358 | 4021656
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | G5.9, G8.3, G855, y GTA855 CM558/CM2358 | 4021702
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | QSL9G CM558/CM2358 | 2883471
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | KTA19GC CM558/CM2358 | 4021655
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | QSK19G | 4021352
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | GTA8.3 CM558/CM2358 | 4021654
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | QSK23 CM2250 K109 | 4367358
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2350 F125 | 5411494
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | ISF4.5 CM2220 F123 | 5411320
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2250 Marino | 4310611
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISL8.9 CM2150 SN | 4358475
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSG12 CM2350 G110 | 4367323
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2350 F125 | 5411494
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF4.5 CM2220 F123 | 5411320

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 238 ó 239 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 689 activo o más de un conteo inactivo dentro de las últimas 25 horas del motor?
PASO 2. | Revisar el sensor de velocidad del motor y el conector. |
 | PASO 2A. Inspeccione los pines del sensor de posición del cigüeñal y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Inspeccionar el sensor de posición del cigüeñal por daño. | ¿Sensor dañado?
PASO 3. | Revisar el circuito del sensor de posición del cigüeñal. |
 | PASO 3A. Revise el voltaje de alimentación del sensor de posición del cigüeñal y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revisar por un circuito de señal abierto del sensor de posición del cigüeñal en el arnés del motor. |
 | PASO 3B-2. Revisar el circuito de señal del sensor de posición del cigüeñal por un corto de pin a pin en el arnés del motor. |
 | PASO 3B-3. Inspeccionar el entrehierro y la rueda objetivo. |
 | PASO 3B-4. Revisar el código de falla y verificar la condición del sensor de posición del cigüeñal. |
 | PASO 3C. Inspeccionar los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3C-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3C-2. Revisar el código de falla y verificar la condición del sensor de posición del cigüeñal. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 238 ó 239 activo?
SÍ | NO
No Reparación | No Reparación

Árbol Apropiado de Diagnóstico de Códigos de Falla

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 689 activo o más de un conteo inactivo dentro de las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ninguna reparación.

Paso Asistido 2 - Revisar el sensor de velocidad del motor y el conector.

Paso Asistido 2A - Inspeccione los pines del sensor de posición del cigüeñal y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del cigüeñal, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de posición del cigüeñal por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor de velocidad del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Inspeccionar el sensor de posición del cigüeñal por daño.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del cigüeñal, del arnés del motor.
  • Quitar el sensor de posición del cigüeñal de la carcasa de engranes. Consular Procedimiento 019-365 en la Tabla de Procedimientos Asociados.
  • Algunos motores de gas natural son referenciados como el motor del sensor de velocidad Consultar Procedimiento 019-042 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el sensor de posición del motor por lo siguiente:

  • Desechos metálicos en el extremo del sensor
  • Daño al extremo del sensor causado por el engrane del árbol de levas
  • Problemas de fuga de aceite o de aislamiento, tal como hinchazón
  • Encapsulado eléctrico dañado en el extremo de detección del sensor.

¿Sensor dañado?
SÍ NO

Se ha detectado un sensor dañado o daño mecánico.

Reemplace el sensor. Si se observó daño mecánico, inspeccione el engrane del cigüeñal y componentes relacionados.

  • Consular Procedimiento 019-365 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el circuito del sensor de posición del cigüeñal.

Paso Asistido 3A - Revise el voltaje de alimentación del sensor de posición del cigüeñal y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del cigüeñal, del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor de posición del cigüeñal y el circuito de retorno.

  • Mida el voltaje de alimentación del sensor, entre el pin de ALIMENTACIÓN de +5 voltios del sensor de posición del cigüeñal y el pin de RETORNO del sensor 1 de posición del cigüeñal, en el conector del sensor de posición del cigüeñal del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3B

Ir a 3C

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del ECM y del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revisar por un circuito de señal abierto del sensor de posición del cigüeñal en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del cigüeñal, del arnés del motor.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Revisar por un circuito abierto en el arnés del motor.

  • Mida la resistencia entre el pin de SEÑAL del sensor de posición del cigüeñal en el conector del arnés del motor para el sensor de posición del cigüeñal y el conector del ECM en el arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar el circuito de señal del sensor de posición del cigüeñal por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de posición del cigüeñal, del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del sensor de posición del cigüeñal del conector del ECM del arnés del motor y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del motor.

Reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3B-3

  • 4A

Paso Asistido 3B-3 - Inspeccionar el entrehierro y la rueda objetivo.

Condiciones

  • Desconecte el interruptor de llave.

Acción

  • Mida el entrehierro entre el sensor de posición del cigüeñal y la rueda fónica.
  • Consultar Procedimiento 001-071 en la Tabla de Procedimiento Asociado o Consular Procedimiento 019-365 en la Tabla de Procedimientos Asociados.

¿El entrehierro está dentro de las especificaciones?
SÍ NO
No Reparación

Reemplace el componente que está causando la lectura fuera de especificación.

Ir a 3B-4

Ir a 4A

Paso Asistido 3B-4 - Revisar el código de falla y verificar la condición del sensor de posición del cigüeñal.

Condiciones

  • Conectar todos los componentes en las posiciones correctas.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Arranque el motor y permítale operar en ralentí por 1 minuto

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 689 activo?
SÍ NO

Se ha detectado un sensor de posición del cigüeñal dañado.

Cambie el sensor de posición del cigüeñal.

  • Consular Procedimiento 019-365 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3C - Inspeccionar los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3C-1

Paso Asistido 3C-1 - Revisar por un circuito de señal abierto del sensor de posición del cigüeñal en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor de posición del cigüeñal y el circuito de retorno.

  • Mida el voltaje de alimentación del sensor, entre el pin de ALIMENTACIÓN de +5 voltios del sensor de posición del cigüeñal y el pin de RETORNO del sensor de posición del cigüeñal, en el ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ NO

Se ha detectado una conexión dañada en el arnés del motor.

Repare o reemplace el arnés dañado.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3C-2

Paso Asistido 3C-2 - Revisar el código de falla y verificar la condición del sensor de posición del cigüeñal.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 689 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 15-MAYO-2017


CÓDIGO DE FALLA 1117 - Suministro de Energía Perdido Con Conexión del Encendido - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revise por códigos de falla. |
 | PASO 1A. Revise por códigos de falla. | ¿Código de Falla 1117 activo?
PASO 2. | Revisar las baterías y el conector de alimentación. |
 | PASO 2A. Revisar las baterías y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 2B. Revise el voltaje de la batería. | Condiciones normales: Al menos (+) 12 VCD [(+) 24 VCD con sistema de 24 voltios]. Al Dar Marcha: ¿Al menos (+) 6.2 VCD?
PASO 3. | Revise el arnés de energía del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del arnés y del ECM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el circuito de alimentación de batería. | ¿Al menos (+) 10 VCD [(+) 20 VCD para un sistema de 24 voltios]?
 | PASO 3B-1. Verificar que el fusible del OEM esté instalado correctamente. |
 | PASO 3B-2. Revisar si el fusible del OEM está fundido. |
 | PASO 3B-3. Revisar el cableado agregado o accesorio en la terminal (+) de la batería. |
 | PASO 3C. Revise la resistencia del circuito de alimentación de batería. | ¿Menos de 1.0 ohmios?
 | PASO 3D. Revise el cable de entrada del interruptor de llave al ECM. | ¿Cable de entrada del interruptor de llave no-interrumpido?
 | PASO 3E. Revise el circuito de entrada del interruptor de llave. | ¿Menos de 5 ohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revise por códigos de falla.

Paso Asistido 1A - Revise por códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1117 activo?
SÍ NO
No Reparación

Si se encuentran conteos inactivos altos del Código de Falla 1117 en el ECM, revise los dispositivos de desconexión de la batería en el vehículo. Si el interruptor de llave y la alimentación al ECM se desconectan al mismo tiempo, se registrará el Código de Falla 1117.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar las baterías y el conector de alimentación.

Paso Asistido 2A - Revisar las baterías y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones flojas, y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Revise el voltaje de la batería.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revisar el voltaje de la batería.

  • Coloque la punta de prueba positiva (+) del multímetro en la terminal positiva de la batería y con la punta de prueba negativa (-) toque la terminal negativa de la batería, mientras trata de arrancar el motor.

Condiciones normales: Al menos (+) 12 VCD [(+) 24 VCD con sistema de 24 voltios]

Al Dar Marcha: ¿Al menos (+) 6.2 VCD?
SÍ NO
No Reparación

Cargue o reemplace la batería. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés de energía del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de alimentación de batería, del ECM.

Acción

Inspeccione los pines del conector del arnés y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector de alimentación de batería.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el circuito de alimentación de batería.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de alimentación de batería, del ECM.

Acción

Revisar por un circuito abierto en los circuitos de alimentación de batería.

  • Use un multímetro para medir el voltaje del pin (+) de ALIMENTACIÓN de batería del ECM del conector de alimentación de batería y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Al menos (+) 10 VCD [(+) 20 VCD para un sistema de 24 voltios]?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3B-1

Paso Asistido 3B-1 - Verificar que el fusible del OEM esté instalado correctamente.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el fusible del OEM por instalación correcta.

¿Fusible instalado correctamente?
SÍ NO
No Reparación

Instale correctamente el fusible. Consultar Procedimiento 019-198 en la Sección 19

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar si el fusible del OEM está fundido.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique que el fusible del OEM no esté fundido.

¿Fusible fundido?
SÍ NO

Localice el corto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Reemplace el fusible(s) fundido. Consultar Procedimiento 019-198 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B-3

Paso Asistido 3B-3 - Revise el cableado agregado o auxiliar en la terminal (+) de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el cableado agregado o auxiliar en la terminal (+) de la batería.

  • Comenzando en la terminal (+), siga cualquier cableado agregado o auxiliar y examine el cable(s) por aislamiento dañado o un error de instalación que pueda causar que el cable de alimentación haga corto con el block del motor.

¿Algún cable dañado?
SÍ NO

Repare o reemplace el cableado dañado.

Repare o reemplace el arnés de alimentación del OEM, del conector de alimentación del OEM a las baterías.

Ir a 4A

Ir a 4A

Paso Asistido 3C - Revise la resistencia del circuito de alimentación de batería.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de alimentación de batería, del ECM.
  • Desconecte la terminal positiva de la batería.
  • Multímetro digital ajustado en el modo de resistencia baja y calibrado a cero.

Acción

Revise la resistencia del circuito de alimentación de batería.

  • Mida la resistencia entre el pin (+) de ALIMENTACIÓN de batería del ECM del conector de alimentación de batería, y el conector positivo de la batería.
  • Mida la resistencia entre el pin (-) de ALIMENTACIÓN de batería del ECM del conector de alimentación de batería, y el conector negativo de la batería.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Como la resistencia del circuito de alimentación de batería normalmente es muy baja, es necesario usar un multímetro digital calibrado a cero en el ajuste de resistencia baja para medir exactamente la resistencia del circuito.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 1.0 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del ECM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise el cable de entrada del interruptor de llave al ECM.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el cable del interruptor de llave.

Inspeccione el cable de entrada del interruptor de llave desde el borne de encendido del interruptor de llave en el ensamble de interruptor de llave hasta el ECM, para asegurarse de que no hay interrupciones en el cable, es decir, sin solenoides o relevadores.

¿Cable de entrada del interruptor de llave no-interrumpido?
SÍ NO
No Reparación

Corrija el cableado de modo que el cable sea ininterrumpido.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise el circuito de entrada del interruptor de llave.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise el circuito de entrada del interruptor de llave.

  • Mida la resistencia del borne de encendido del interruptor de llave en el ensamble de interruptor de llave, al pin de SEÑAL de entrada del interruptor de llave del conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 5 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la Herramienta Electrónica de Servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada

Ir a 1A

Ultima Modificación: 05-ABRIL-2017


CÓDIGO DE FALLA 1847 - Temperatura del Refrigerante del Motor - Instrucciones Especiales

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura de Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura de Refrigerante del Motor | Consultar Procedimiento 019-019 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Monitoree la lectura de la temperatura de refrigerante. |
 | PASO 1A. Monitoree la lectura de la temperatura de refrigerante. | ¿Se correlaciona la lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ con un valor conocido o con un indicador mecánico?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Monitoree la lectura de la temperatura de refrigerante.

Paso Asistido 1A - Monitoree la lectura de la temperatura de refrigerante.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Monitoree la lectura de la temperatura de refrigerante.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el valor de la temperatura del refrigerante.
  • Compare la lectura de la temperatura con la herramienta electrónica de servicio INSITE™ con la de un indicador mecánico o con un valor conocido.

¿Se correlaciona la lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ con un valor conocido o con un indicador mecánico?

SÍ NO

Use el siguiente árbol de diagnósticos del síntoma, Temperatura del Refrigerante del Motor Por Encima de lo Normal, en la Sección TS del manual de servicio apropiado.

Reemplace el sensor de temperatura del refrigerante. Consultar Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revisar la calibración del ECM y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y los números de revisión del ECM se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración, contiene el ECM esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ | NO
No Reparación | No Reparación

Reparación terminada

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 2185 - Circuito de Alimentación 4 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5,ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 | 4299491
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 2185 activo?
PASO 2. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Revise por un corto con la batería en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 2B. Revisar por un corto con la alimentación del interruptor de llave, en el arnés del OEM. | ¿Mayor de 100k ohmios?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2185 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el ECM y el arnés del OEM.

Paso Asistido 2A - Revise por un corto con la batería en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise el arnés del OEM por un corto con la batería.

  • Mida la resistencia y revise por un corto entre el pin de ALIMENTACIÓN de +5 voltios de posición del pedal del acelerador y los pines (+) de ALIMENTACIÓN de batería del ECM, en el conector del arnés del OEM

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revisar por un corto con la alimentación del interruptor de llave, en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise el arnés del OEM por un corto con la alimentación del interruptor de llave.

  • Revise por un corto entre el pin de ALIMENTACIÓN de +5 voltios de posición del pedal del acelerador y el pin de SEÑAL del interruptor de llave del ECM, en el conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la Herramienta Electrónica de Servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la Herramienta Electrónica de Servicio INSITE™ para encontrar en el ECM el código y el número de revisión actuales del ECM . El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la Herramienta Electrónica de Servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 09-MAYO-2017


CÓDIGO DE FALLA 2186 - Circuito de Alimentación 4 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 2186 activo?
PASO 2. | Revisar los sensores y circuitos conectados al suministro y retorno de sensores. |
 | PASO 2A. Inspeccionar el sensor y circuito de posición del pedal/palanca del acelerador conectado al suministro y retorno de sensores. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 2186 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3B-1. Revise si hay un corto de espiga a tierra en el arnés del OEM. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2186 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar los sensores y circuitos conectados al suministro y retorno de sensores.

Paso Asistido 2A - Inspeccionar el sensor y circuito de posición del pedal/palanca del acelerador conectado al suministro y retorno de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal/palanca del acelerador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal/palanca del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2186 activo?
SÍ NO
No Reparación

Reemplace el sensor de posición del pedal/palanca del acelerador. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM o en el conector del ECM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal/palanca del acelerador del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise si hay corto entre la ALIMENTACIÓN de +5 voltios del pedal del acelerador y las demás espigas en el conector ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal/palanca del acelerador del arnés del OEM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia y revise si hay un corto entre el pin de ALIMENTACIÓN de + 5 voltios del acelerador y la tierra del bloque del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la Herramienta Electrónica de Servicio INSITE™ para encontrar en el ECM el código y el número de revisión actuales del ECM . El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y Placa de Datos, en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 10-ABRIL-2017


CÓDIGO DE FALLA 2661 - Al Menos Una Falla Más Grave No Reconocida - Existe la Condición

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Lea los códigos de falla. | ¿Códigos de falla activos o inactivos con la lámpara roja?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. ¿El código de falla se desactivó? | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos o inactivos con la lámpara roja?
SÍ NO

Este es un código de falla de sólo información, que se activará únicamente si otros códigos de falla críticos de protección del motor están activos. Este código de falla permanecerá activo hasta que sea reconocido usando el interruptor que suministra el fabricante de equipo original (OEM).

Diagnostique todos los demás códigos de falla con lámpara roja.

Una vez que todos los demás códigos de falla con lámpara roja estén inactivos, este código de falla permanecerá inactivo cuando sea reconocido.

No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2A

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Vaya a los pasos apropiados de diagnóstico de fallas.

Ultima Modificación: 25-ABRIL-2014


CÓDIGO DE FALLA 2662 - Al Menos Una Falla Moderadamente Grave No Reconocida - Existe la Condición

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Lea los códigos de falla. | ¿Códigos de falla activos o inactivos con la lámpara ámbar?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos o inactivos con la lámpara ámbar?
SÍ NO

Este es un código de falla de sólo información, que se activará únicamente si otros códigos de falla de severidad moderada están activos. Este código de falla permanecerá activo hasta que sea reconocido usando el interruptor que suministra el fabricante de equipo original (OEM).

Diagnostique todos los demás códigos de falla con lámpara ámbar.

Una vez que todos los demás códigos de falla con lámpara ámbar estén inactivos, este código de falla permanecerá inactivo cuando sea reconocido.

No Reparación

Consulte el árbol de análisis de fallas apropiado.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 25-ABRIL-2014


CÓDIGO DE FALLA 488 - Temperatura 1 del Múltiple de Admisión - Datos Válidos Pero por Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2350 K121 | 4388645

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Monitorear la lectura de la temperatura del aire del múltiple de admisión. |
 | PASO 1A. Monitorear la lectura de la temperatura del aire del múltiple de admisión. | ¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?
PASO 2. | Borre los códigos de falla. |
 | PASO 2A. Desactive el código de falla. | ¿Código de Falla 488 inactivo?
 | PASO 2B. Borrar los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Monitorear la lectura de la temperatura del aire del múltiple de admisión.

Paso Asistido 1A - Monitorear la lectura de la temperatura del aire del múltiple de admisión.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Monitoree la lectura de la temperatura del múltiple de admisión.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el valor de la temperatura de aire del múltiple de admisión.
  • Compare la lectura de la temperatura con la herramienta electrónica de servicio INSITE™ con la de un indicador mecánico o con un valor conocido.

¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?

SÍ NO

Consulte el árbol del síntoma Temperatura del Aire del múltiple de Admisión Por Encima de la Especificación, en la Sección TS.

Reemplace el sensor de temperatura 1 del múltiple de admisión. Consultar Procedimiento 019-059 en la Tabla de Procedimientos Asociados.

Árbol de síntomas de análisis de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 18-OCT.-2015


CÓDIGO DE FALLA 1891 - Intervalo de Cambio de Aceite del Motor - Existe la Condición

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si está el Código de Falla 1891. | ¿Código de Falla 1891 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 1891.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise si está el Código de Falla 1891.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1891 activo?
SÍ NO

Este código de falla indica que el Sistema de Reemplazo de Aceite Centinel/Continuo no ha podido operar debido a las condiciones del motor. Si los Códigos de Falla 135, 141, 212, 213, 214, 223, 224 ó 421 están activos, entonces se desactivará la remoción/reemplazo del aceite. Diagnostique cualquier suceso de estos códigos de falla. Si el Sistema de Reemplazo de Aceite Centinel/Continuo se ha desactivado por un periodo prolongado de tiempo, es posible que sea necesario cambiar el aceite del motor antes del próximo cambio de aceite programado.

No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 06-AGOSTO-2014


CÓDIGO DE FALLA 112 - Circuito Excitador del Actuador de Sincronización del Motor - Sistema Mecánico No Respondiendo o Desajustado

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Bomba del Combustible | Consultar Procedimiento 005-016 | QSK23 CM2250 K109 | 4367358
Líneas de Suministro de Combustible | Consultar Procedimiento 006-024 | QSK23 CM2250 K109 | 4367358
Inyector | Consultar Procedimiento 006-026 | QSK23 CM2250 K109 | 4367358
Actuador de Sincronización | Consultar Procedimiento 019-111 | QSK23 CM2250 K109 | 4367358
Literatura de Servicio Adicional | Consultar Procedimiento 205-001 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Verificar la reclamación. |
 | PASO 1A. Revise por otros códigos de falla activos. | ¿Están activos otros códigos de falla?
 | PASO 1B. Entreviste al operador. | ¿Están presentes síntomas del motor?
PASO 2. | Revisar el arnés. |
 | PASO 2A. Revise por una fuente de alimentación externa en el arnés del motor o en el sistema de control del generador. | ¿Hay una fuente de alimentación externa?
PASO 3. | Revisar el flujo del sistema de combustible del lado de succión. |
 | PASO 3A. Revisar el nivel del tanque de combustible. | Combustible en el tanque?
 | PASO 3B. Inspeccionar el sistema de combustible por fugas, líneas rotas, y conexiones flojas. | ¿Alguna fuga, líneas rotas, o conexiones flojas?
 | PASO 3C. Revise la restricción de entrada del combustible. | ¿Es la restricción de entrada del combustible menor de 203 mm-Hg [8 in-Hg]?
 | PASO 3D. Revise por aire en el combustible. | ¿Aire en el combustible?
PASO 4. | Revisar el flujo del sistema de combustible del lado de presión. |
 | PASO 4A. Revise la presión de salida de la bomba de combustible. | ¿Presión de salida dentro de las especificaciones?
 | PASO 4A-1. Revise los arosellos del inyector. |
 | PASO 4A-2. Revise por combustible en el aceite o el refrigerante. |
 | PASO 4B. Inspeccione el cedazo del actuador por desechos. | ¿Desechos en el cedazo del actuador?
 | PASO 4C. Inspeccione el actuador por corrosión. | ¿Está presente corrosión?
PASO 5. | Borre los códigos de falla. |
 | PASO 5A. Desactive el código de falla. | ¿Código de Falla 112 inactivo?
 | PASO 5B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Verificar la reclamación.

Paso Asistido 1A - Revise por otros códigos de falla activos.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por otros códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Están activos otros códigos de falla?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Entreviste al operador.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de RUN.

Acción

Entreviste al operador por lo siguiente:

  • Síntomas del motor
  • Síntomas específicos o paro/disminuciones de potencia debidas al Código de Falla 112.

¿Están presentes síntomas del motor?
SÍ NO
No Reparación

Borre el código de falla.

Se han registrado fallas inactivas. Ya que el operador no está experimentando un problema, borre la falla.

Ir a 2A

Ir a 5B

Paso Asistido 2 - Revisar el arnés.

Paso Asistido 2A - Revise por una fuente de alimentación externa en el arnés del motor o en el sistema de control del generador.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.

Acción

Revise por una fuente de alimentación externa (tal como un cargador de baterías) en el arnés del motor o en el sistema de control del generador.

Use el diagrama de cableado para las conexiones de cableado correctas.

Use el siguiente procedimiento para literatura de servicio adicional para obtener números de boletín de diagramas de cableado. Consultar Procedimiento 205-001 en la Tabla de Procedimientos Asociados.

¿Hay una fuente de alimentación externa?
SÍ NO

Remueva la fuente de alimentación externa del arnés.

 No Reparación

Ir a 5A

Ir a 3A

Paso Asistido 3 - Revisar el flujo del sistema de combustible del lado de succión.

Paso Asistido 3A - Revisar el nivel del tanque de combustible.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.

Acción

Revisar el nivel del tanque de combustible.

¿Hay combustible en el tanque?
SÍ NO
No Reparación

Llene el tanque con combustible.

Ir a 3B

Ir a 5A

Paso Asistido 3B - Inspeccionar el sistema de combustible por fugas, líneas rotas, y conexiones flojas.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.

Acción

Inspeccione el sistema de combustible por lo siguiente:

  • Fugas
  • Líneas rotas
  • Conexiones flojas.

¿Alguna fuga, líneas rotas, o conexiones flojas?
SÍ NO

Apriete o reemplace la conexión o línea de combustible con fuga. Consulte el Procedimiento 006-024 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 3C

Paso Asistido 3C - Revise la restricción de entrada del combustible.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de RUN.

Acción

Mida la restricción de entrada.

  • Consultar Procedimiento 005-016 en la Tabla de Procedimientos Asociados.

¿Es la restricción de entrada del combustible menor de 203 mm-Hg [8 in-Hg]?
SÍ NO
No Reparación

Localice la causa de la restricción y elimínela. Revise por filtros del combustible obstruidos, desechos en el tanque del combustible, tubos de ventilación del tanque del combustible obstruidos, líneas del combustible colapsadas o con mal funcionamiento, o válvulas check con mal funcionamiento.

Ir a 3D

Ir a 5A

Paso Asistido 3D - Revise por aire en el combustible.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de RUN.

Acción

Revise por aire en el combustible.

Consultar Procedimiento 005-016 en la Tabla de Procedimientos Asociados.

¿Aire en el combustible?
SÍ NO

Localice la causa de aire en el combustible. Revise por arosellos faltantes en las conexiones de entrada del combustible o conexiones y líneas flojas o rotas.

No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Revisar el flujo del sistema de combustible del lado de presión.

Paso Asistido 4A - Revise la presión de salida de la bomba de combustible.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de RUN.

Acción

Revise la presión de salida de la bomba de combustible.

Revise la presión de salida de la bomba de combustible. Consultar Procedimiento 005-016 en la Tabla de Procedimientos Asociados.

¿Presión de salida dentro de las especificaciones?
SÍ NO

Remueva la fuente de alimentación externa del arnés.

 No Reparación

Ir a 4B

Ir a 4A-1

Paso Asistido 4A-1 - Revise los arosellos del inyector.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de RUN.

Acción

Revise los arosellos del inyector.

Observe la salida de drenado de los tres cilindros frontales contra la de los tres cilindros traseros.

  • Desconecte las líneas de drenado en la unión en T.
  • Coloque cada mitad dentro de cubetas separadas de igual tamaño.
  • Opere el motor en velocidad nominal por tiempo suficiente, para determinar si la salida es igual de cada mitad.

¿Salida de drenado igual de las mitades frontal y trasera?
SÍ NO
No Reparación

Reemplace los arosellos del inyector en el banco con mal funcionamiento. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

Ir a 4A-2

Ir a 5A

Paso Asistido 4A-2 - Revise por combustible en el aceite o el refrigerante.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.

Acción

Revise por combustible en el aceite o el refrigerante.

¿Hay combustible en el aceite o en el refrigerante?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos del síntoma del código de falla.

Ir a 5A

Paso Asistido 4B - Inspeccione el cedazo del actuador por desechos.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.

Acción

Inspeccione el cedazo(s) del actuador por desechos.

  • Desmonte el actuador del riel de sincronización. Consultar Procedimiento 019-111 en la Tabla de Procedimientos Asociados.

¿Desechos en el cedazo del actuador?
SÍ NO

Reemplace el cedazo(s) del actuador del riel de sincronización. Consultar Procedimiento 019-111 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4C

Paso Asistido 4C - Inspeccione el actuador por corrosión.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.

Acción

Inspeccione el actuador(es) por corrosión.

  • Desmonte el actuador del riel de sincronización. Consultar Procedimiento 019-111 en la Tabla de Procedimientos Asociados.

¿Está presente corrosión?
SÍ NO

Reemplace el actuador(es) de sincronización. Consultar Procedimiento 019-111 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Borre los códigos de falla.

Paso Asistido 5A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

Arranque el motor y opere en toda la gama de operación, para verificar que el Código de Falla 112 permanece inactivo.

¿Código de Falla 112 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revise todos los pasos otra vez.

Ir a 5B

Ir a 1A

Paso Asistido 5B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Vaya al árbol apropiado de diagnósticos de código de falla.

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 113 - Circuito Excitador del Actuador de Sincronización del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Actuador de Sincronización | Consultar Procedimiento 019-111 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 113 activo?
PASO 2. | Revisar el actuador del riel de sincronización. |
 | PASO 2A. Inspeccionar los pines de conector del actuador del riel de sincronización y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia de la bobina del actuador del riel de sincronización. | ¿7 a 9 ohmios?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 3D. Revise si hay un corto entre espigas. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revise por un corto del retorno con el suministro de energía. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 113 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar el actuador del riel de sincronización.

Paso Asistido 2A - Inspeccionar los pines de conector del actuador del riel de sincronización y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el actuador del riel de sincronización, del arnés del motor.

Acción

Inspeccione los pines de conector del actuador de sincronización y del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia de la bobina del actuador del riel de sincronización.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor del actuador del riel de sincronización.

Acción

Revise la resistencia del actuador del riel de sincronización.

  • Mida la resistencia del pin de SEÑAL del actuador del riel de sincronización al pin de RETORNO del mismo actuador.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿7 a 9 ohmios?
SÍ NO
No Reparación

Reemplace el actuador del riel de sincronización. Consultar Procedimiento 019-111 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el actuador del riel de sincronización, del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del pin de SEÑAL del actuador del riel de sincronización en el conector del actuador en el arnés del motor, al pin de SEÑAL del actuador del riel de sincronización en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el actuador del riel de sincronización, del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del pin de RETORNO del actuador del riel de sincronización en el conector del actuador en el arnés del motor, al pin de RETORNO del actuador del riel de sincronización en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto entre espigas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el actuador del riel de sincronización, del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del actuador del riel de sincronización y todos los demás pines en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un corto del retorno con el suministro de energía.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el actuador del riel de sincronización, del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise por un corto del retorno con el suministro de energía.

  • Mida la resistencia entre el pin de RETORNO del actuador del riel de sincronización y todos los demás pines en el arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y el historial de revisión del ECM en el ECM, con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revise todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 114 - Circuito Excitador del Actuador de Sincronización del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Actuador de Sincronización | Consultar Procedimiento 019-111 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 114 activo?
PASO 2. | Revisar el actuador del riel de sincronización. |
 | PASO 2A. Inspeccionar los pines de conector del actuador del riel de sincronización y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia de la bobina del actuador del riel de sincronización. | ¿7.0 a 9.0 ohmios?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto de pin a pin. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 114 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar el actuador del riel de sincronización.

Paso Asistido 2A - Inspeccionar los pines de conector del actuador del riel de sincronización y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el actuador del riel de sincronización, del arnés del motor.

Acción

Inspeccione si los pines de conector del actuador de sincronización y del arnés del motor tienen lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia de la bobina del actuador del riel de sincronización.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor del actuador del riel de sincronización.

Acción

Revisar la resistencia de la bobina del actuador del riel de sincronización.

  • Mida la resistencia del pin de SEÑAL del actuador del riel de sincronización al pin de RETORNO del mismo actuador.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿7.0 a 9.0 ohmios?
SÍ NO
No Reparación

Reemplace el actuador del riel de sincronización. Consultar Procedimiento 019-111 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM, del arnés del motor y del arnés de extensión.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione los pines del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto de pin a pin.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el actuador del riel de sincronización, del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del actuador del riel de sincronización y todos los demás pines en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el actuador del riel de sincronización, del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del actuador del riel de sincronización y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 15-JULIO-2015


CÓDIGO DE FALLA 116 - Circuito del Sensor de Presión de Combustible del Riel 1 de Sincronización del Inyector - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Actuador de Sincronización | Consultar Procedimiento 019-111 | QSK23 CM2250 K109 | 4367358
Sensor de Presión de Sincronización del Combustible | Consultar Procedimiento 019-113 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164111 - punta de prueba macho Bosch™, Número de Parte 3164110 - punta de prueba hembra Bosch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 352 ó 386 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 116 inactivo?
PASO 2. | Revisar el sensor de presión de sincronización del combustible y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión de sincronización del combustible y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 117 activo y Código de Falla 116 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 116 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revisar por un código de falla inactivo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revisar por un código de falla inactivo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 ó 386 activo?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 116 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión de sincronización del combustible y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión de sincronización del combustible y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de sincronización del combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de sincronización del combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible.

Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para el sensor de presión de sincronización del combustible. Consultar Procedimiento 019-113 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de sincronización del combustible del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de RETORNO de presión de sincronización del combustible y el pin de SEÑAL de presión de sincronización del combustible, en el conector del sensor de presión de sincronización del combustible del arnés del motor.

  • Revise exista la respuesta apropiada del circuito después de 30 segundos.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Código de Falla 117 activo y Código de Falla 116 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de sincronización del combustible del arnés del motor.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión de sincronización del combustible al pin de RETORNO de presión de sincronización del combustible, en el conector del sensor del arnés del motor.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión de sincronización del combustible al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 116 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de sincronización del combustible. Consultar Procedimiento 019-113 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de RETORNO de presión de sincronización del combustible y el pin de SEÑAL de presión de sincronización del combustible en el conector del motor del ECM.

  • Revise exista la respuesta apropiada del circuito después de 30 segundos.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19.

¿Código de Falla 117 activo y Código de Falla 116 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 116 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto de pin a pin en la línea de señal del arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión de sincronización del combustible al pin de RETORNO de presión de sincronización del combustible, en el conector del ECM del arnés del motor.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-361 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 116 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 117 - Circuito del Sensor de Presión de Combustible del Riel 1 de Sincronización del Inyector - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Sensor de Presión de Sincronización del Combustible | Consultar Procedimiento 019-113 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164111 - punta de prueba macho Bosch™, Número de Parte 3164110 - punta de prueba hembra Bosch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 352 ó 386 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 117 inactivo?
PASO 2. | Revise el sensor de presión de sincronización del combustible y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de presión de sincronización del combustible y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 116 activo y Código de Falla 117 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 117 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3A-2. Revisar por un código de falla inactivo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revisar por un código de falla inactivo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 ó 386 activo?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 117 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el sensor de presión de sincronización del combustible y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de presión de sincronización del combustible y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de sincronización del combustible, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de sincronización del combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de sincronización del combustible, del arnés del motor.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión de sincronización del combustible al pin de RETORNO de presión de sincronización del combustible, en el conector del sensor del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de sincronización del combustible, del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 116 activo y Código de Falla 117 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión de sincronización del combustible al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 117 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de sincronización del combustible. Consultar Procedimiento 019-113 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión de sincronización del combustible al pin de RETORNO de presión del riel del combustible en el conector del ECM del motor.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 117 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 116 activo y Código de Falla 117 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 117 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto o un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de Falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 121 - Perdida Una de las Dos Señales Magnéticas de Velocidad/Posición del Cigüeñal del Motor - Índice de Cambio Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Velocidad del Motor (ESS) | Consultar Procedimiento 019-042 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el módulo de control del motor. Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sensor de velocidad del motor. |
 | PASO 1A. Inspeccionar los pines del conector del sensor y del arnés del motor. | ¿Pines sin daño?
 | PASO 1B. Inspeccionar el sensor de velocidad del motor. | ¿Sensor de velocidad del motor sin daño?
 | PASO 1C. Revise por un corto con la tierra del block del motor. | ¿Mayor de 100 kohmios?
 | PASO 1D. Revise si hay un circuito abierto. | ¿1k a 2k ohmios?
 | PASO 1E. Revisar por corto entre bobinas. | ¿Mayor de 100 kohmios?
PASO 2. | Revise el arnés del motor. |
 | PASO 2A. Revisar por corto con la tierra del block del motor. | ¿Mayor de 100 kohmios?
 | PASO 2B. Revise si hay un circuito abierto. | ¿Menos de 2k ohmios?
 | PASO 2C. Revise por un corto de pin a pin. | ¿Mayor de 100 kohmios?
PASO 3. | Borre los códigos de falla. |
 | PASO 3A. Desactive el código de falla. | ¿Código de Falla 121 inactivo?
 | PASO 3B. Borrar cualquier código de falla inactivo. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revise el sensor de velocidad del motor.

Paso Asistido 1A - Inspeccionar los pines del conector del sensor y del arnés del motor.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconecte el conector del arnés del motor del sensor de velocidad del motor.

Acción

Inspeccione los pines del conector del sensor y del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

BIEN MAL

¿Pines sin daño?

Repare los pines dañados.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Repare el arnés del motor. Consulte el Procedimiento 019-201 en la Sección 19 o Consulte el Procedimiento 019-205 en la Sección 19.
  • Reemplace el sensor de velocidad del motor. Consultar Procedimiento 019-042 en la Tabla de Procedimientos Asociados.

Ir a 1B

3A

Paso Asistido 1B - Inspeccionar el sensor de velocidad del motor.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconectar el arnés del motor del sensor de velocidad del motor.
  • Quitar el sensor de velocidad del motor.

Acción

Inspeccione el sensor de velocidad del motor por lo siguiente:

  • Desechos metálicos en el extremo del sensor
  • Problemas de fuga de aceite o de aislamiento, tal como hinchazón
  • Encapsulado eléctrico dañado en el extremo de detección del sensor
  • Daño al extremo del sensor causado por el engrane del árbol de levas o por la corona dentada del volante.
BIEN MAL

¿Sensor de velocidad del motor sin daño?

Reemplace el sensor de velocidad del motor. Consultar Procedimiento 019-042 en la Tabla de Procedimientos Asociados.

Ir a 1C

Ir a 3A

Paso Asistido 1C - Revise por un corto con la tierra del block del motor.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconectar el arnés del motor del sensor de velocidad del motor.

Acción

Revise por un corto con la tierra del block del motor.

  • Mida la resistencia entre el pin de SEÑAL 1 del sensor de velocidad del motor y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL 2 del sensor de velocidad del motor y la tierra del block del motor.

NOTA: Mientras prueba el sensor, las puntas de prueba eléctricos del sensor al conector del sensor deben flexionarse suavemente para revisar si hay cables dañados o parcialmente rotos bajo el aislamiento.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

BIEN MAL

¿Mayor de 100 kohmios?

Reemplace el sensor de velocidad del motor. Consultar Procedimiento 019-042 en la Tabla de Procedimientos Asociados.

Ir a 1D

Ir a 3A

Paso Asistido 1D - Revise si hay un circuito abierto.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconectar el arnés del motor del sensor de velocidad del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del pin de SEÑAL 1 del sensor de velocidad del motor al pin de RETORNO 1 de dicho sensor.
  • Mida la resistencia del pin de SEÑAL 2 del sensor de velocidad del motor al pin de RETORNO 2 de dicho sensor.

NOTA: Mientras prueba el sensor, las puntas de prueba eléctricos del sensor al conector del sensor deben flexionarse suavemente para revisar si hay cables dañados o parcialmente rotos bajo el aislamiento.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

BIEN MAL

¿1k a 2k ohmios?

Reemplace el sensor de velocidad del motor. Consultar Procedimiento 019-042 en la Tabla de Procedimientos Asociados.

Ir a 1E

Ir a 3A

Paso Asistido 1E - Revisar por corto entre bobinas.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconectar el arnés del motor del sensor de velocidad del motor.

Acción

Revise por un corto entre bobinas.

  • Mida la resistencia entre el pin de SEÑAL 1 del sensor de velocidad del motor y el pin de SEÑAL 2 de dicho sensor.
  • Mida la resistencia entre el pin de RETORNO 1 del sensor de velocidad del motor y el pin de RETORNO 2 de dicho sensor.

NOTA: Mientras prueba el sensor, las puntas de prueba eléctricos del sensor al conector del sensor deben flexionarse suavemente para revisar si hay cables dañados o parcialmente rotos bajo el aislamiento.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

BIEN MAL

¿Mayor de 100 kohmios?

Reemplace el sensor de velocidad del motor. Consultar Procedimiento 019-042 en la Tabla de Procedimientos Asociados.

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise el arnés del motor.

Paso Asistido 2A - Revisar por corto con la tierra del block del motor.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconectar el arnés del motor del sensor de velocidad del motor.

Acción

Revise si hay un corto a la tierra del block del motor.

  • Mida la resistencia del pin de SEÑAL del sensor 1 de velocidad del motor en el arnés del motor a la tierra del block del motor.
  • Mida la resistencia del pin de SEÑAL del sensor 2 de velocidad del motor en el arnés del motor a la tierra del block del motor.
BIEN MAL

¿Mayor de 100 kohmios?

Repare o reemplace el arnés del motor.

  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revise si hay un circuito abierto.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Conectar el arnés del motor al sensor de velocidad del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del pin de SEÑAL del sensor 1 de velocidad del motor al pin de RETORNO de dicho sensor, en el arnés del motor.
  • Mida la resistencia del pin de SEÑAL del sensor 2 de velocidad del motor al pin de RETORNO de dicho sensor, en el arnés del motor.
BIEN MAL

¿Menos de 2k ohmios?

Repare o reemplace el arnés del motor.

  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise por un corto de pin a pin.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconectar el arnés del motor del arnés de extensión.
  • Desconectar el arnés del motor del sensor de velocidad del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor 1 de velocidad del motor y todos los demás pines del arnés del motor.
  • Mida la resistencia entre el pin de RETORNO del sensor 1 de velocidad del motor y todos los demás pines del arnés del motor.
  • Mida la resistencia entre el pin de SEÑAL del sensor 2 de velocidad del motor y todos los demás pines del arnés del motor.
  • Mida la resistencia entre el pin de RETORNO del sensor 2 de velocidad del motor y todos los demás pines del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

BIEN MAL

¿Mayor de 100 kohmios?

Repare o reemplace el arnés del motor.

  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Borre los códigos de falla.

Paso Asistido 3A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Coloque el interruptor Run/Stop/Auto en la posición de RUN y opere en ralentí por 1 minuto.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Colocar el interruptor de ralentí/nominal en la posición de RALENTÍ.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el Código de Falla 121 esté inactivo.
BIEN MAL

¿Código de Falla 121 inactivo?

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins® si se han completado y revisado todos los pasos otra vez.

Ir a 3B

Ir a 1A

Paso Asistido 3B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.
BIEN MAL

¿Se borraron todos los códigos de falla?

Diagnostique cualquier código de falla activo restante.

Reparación terminada

Tabla de diagnóstico de fallas apropiada

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 187 - Circuito de Alimentación 2 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión de Aire Barométrica | Consultar Procedimiento 019-004 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor (ECM) | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Sensor de Posición del Motor (EPS) | Consultar Procedimiento 019-038 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Sensor de Presión de Aceite del Motor | Consultar Procedimiento 019-066 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 187 activo?
PASO 2. | Revisar los sensores y circuitos conectados a la alimentación y retorno número 2 de sensores. |
 | PASO 2A. Inspeccione el sensor y circuito de posición del árbol de levas conectado al suministro y retorno número 2 de sensores. | ¿Pines sucios o dañados?
 | PASO 2A-1. Revisar la respuesta del circuito. |
 | PASO 2B. Inspeccione el sensor y circuito de presión del múltiple de admisión conectado al suministro y retorno número 2 de sensores. | ¿Pines sucios o dañados?
 | PASO 2B-1. Revisar la respuesta del circuito. |
 | PASO 2C. Inspeccionar el sensor de presión de aceite del motor y el circuito conectados a la alimentación número 2 de sensores y al retorno, si está equipado. | ¿Pines sucios o dañados?
 | PASO 2C-1. Revisar la respuesta del circuito. |
PASO 3. | Revise el ECM. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 187 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar los sensores y circuitos conectados a la alimentación y retorno número 2 de sensores.

Paso Asistido 2A - Inspeccione el sensor y circuito de posición del árbol de levas conectado al suministro y retorno número 2 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del árbol de levas del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2A-1

Paso Asistido 2A-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del árbol de levas del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ NO
No Reparación

Reemplace el sensor de posición del árbol de levas.

Consultar Procedimiento 019-038 en la Tabla de Procedimientos Asociados.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Inspeccione el sensor y circuito de presión del múltiple de admisión conectado al suministro y retorno número 2 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión/temperatura del múltiple de admisión del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B-1

Paso Asistido 2B-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión/temperatura del múltiple de admisión del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión/temperatura del múltiple de admisión.

Consultar Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Inspeccionar el sensor de presión de aceite del motor y el circuito conectados a la alimentación número 2 de sensores y al retorno (si está equipado).

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor, si está equipado.

Si el motor no está equipado con un sensor de presión de aceite, sáltese al Paso 2F.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2C-1

Paso Asistido 2C-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de aceite del motor, del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión de aceite del motor.

Consultar Procedimiento 019-066 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del motor.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 195 - Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1695 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 195 inactivo?
PASO 2. | Revisar el sensor de nivel de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito | ¿Código de Falla 196 activo y Código de Falla 195 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 195 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 195 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 activo?
SÍ | NO
No Reparación | No Reparación

Vea el Código de Falla 1695

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de nivel de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Inspeccione las espigas del arnés del OEM y del conector del arnés del sensor de nivel de refrigerante del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de nivel de refrigerante del motor y el pin de RETORNO del sensor de nivel de refrigerante del motor, en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 activo y Código de Falla 195 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor y la espiga de RETORNO del sensor de nivel de refrigerante del motor en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de nivel de refrigerante del motor. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre la espiga de SEÑAL del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todas las demás espigas en el conector del ECM del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todas las demás espigas en el conector del ECM del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en la línea de SUMINISTRO en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y Placa de Datos, en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor en las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 196 - Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1696 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 196 inactivo?
PASO 2. | Revisar el sensor de nivel de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccione el sensor de nivel de refrigerante del motor y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 195 activo y Código de Falla 196 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 196 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un corto de pin a tierra. | Más de 100 kohms.
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 196 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ | NO
No Reparación | No Reparación

Consultar Código de Falla 1696

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 inactivo?
SÍ | NO
No Reparación | No Reparación

Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de nivel de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccione el sensor de nivel de refrigerante del motor y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Inspeccione el arnés del OEM y las conexiones del sensor de nivel de refrigerante del motor en lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor y la espiga de RETORNO del sensor de nivel de refrigerante del motor en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales.

Consultar Procedimiento 019-360 en la Sección 19.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Ponga un puente entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor y la espiga de SEÑAL en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 activo y Código de Falla 196 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de nivel de refrigerante del motor. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor del conector del ECM en el arnés del OEM y la espiga de SUMINISTRO del conector del sensor de nivel de refrigerante del motor en el arnés del OEM.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales.

Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre la espiga de SEÑAL del sensor de nivel de refrigerante del motor del conector del ECM en el arnés del OEM y la espiga de SEÑAL del conector del sensor de nivel de refrigerante del motor en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales.

Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10k ohms?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre la espiga de SEÑAL del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todas las demás espigas en el conector del ECM del arnés del OEM.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales.

Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia entre la espiga de SEÑAL del sensor de temperatura de refrigerante del motor en el conector y tierra del ECM del arnés del OEM.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales.

Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor en las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 197 - Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si está el Código de Falla 197. | ¿Conteos activos o inactivos del Código de Falla 197?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 197.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 197?
SÍ NO

Agregue refrigerante al motor. Consultar Procedimiento 008-018 en la Tabla de Procedimientos Asociados.

Vea el árbol de diagnósticos del síntoma Pérdida de Refrigerante.

Si el Código de Falla 197 está activo y el nivel del refrigerante no está bajo, una causa probable es un sensor de nivel del refrigerante con mal funcionamiento. Vea la información de servicio del fabricante del equipo antes de reemplazar el sensor de nivel del refrigerante.

No Reparación

Ir a 2A

Reparación terminada

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 221 - Circuito del Sensor de Presión Barométrica - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión de Aire Barométrica | Consultar Procedimiento 019-004 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 221 activo?
PASO 2. | Revise el sensor de presión barométrica y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión barométrica y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 222 activo y Código de Falla 221 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 221 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de Falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el sensor de presión de aire barométrica y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de presión de aire barométrica y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aire barométrica del arnés del motor.

Acción

Inspeccione lo siguiente de los pines del conector del arnés del motor y del sensor de presión de aire barométrica:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión barométrica del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 activo y Código de Falla 221 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión barométrica del arnés del motor.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión barométrica con el pin de RETORNO de presión barométrica en el conector del sensor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión barométrica al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión barométrica.

Consultar Procedimiento 019-004 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 activo y Código de Falla 221 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto entre espigas en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión barométrica con el pin de RETORNO de presión barométrica en el conector del ECM del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 222 - Circuito del Sensor de Presión Barométrica - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión de Aire Barométrica | Consultar Procedimiento 019-004 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 222 activo?
PASO 2. | Revise el sensor de presión de aire barométrica y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de presión de aire barométrica y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 221 activo y Código de Falla 222 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 222 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del módulo de control del motor (ECM) y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3A-2. Revisar por un código de falla inactivo. |
 | PASO 3B. Inspeccionar los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revisar por un código de falla inactivo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el sensor de presión de aire barométrica y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión barométrica y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del sensor de presión barométrica, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del conector del sensor de presión barométrica por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del sensor de presión barométrica, del arnés del motor.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión barométrica al pin de RETORNO de presión barométrica (RETORNO 2 de sensores), en el conector del sensor del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del sensor de presión barométrica, del conector del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar la respuesta del circuito.

Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 VOLTIOS de presión barométrica y el pin de SEÑAL de presión de aire barométrica en el conector del sensor de presión de aire barométrica del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 activo y Código de Falla 222 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el conector del sensor de presión barométrica al conector del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión barométrica.

  • Consultar Procedimiento 019-004 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desenchufe el conector del arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del conector del ECM del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión barométrica al pin de RETORNO de presión de aire barométrica en el conector del ECM del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Entre 4.75 y 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió el mal funcionamiento.

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccionar los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desenchufe el conector del arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del conector del ECM del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desenchufe el conector del arnés del motor del conector del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 voltios de presión barométrica (ALIMENTACIÓN 2 de sensores) y el pin de SEÑAL de presión barométrica, en el conector del ECM del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 activo y Código de Falla 222 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió el mal funcionamiento.

Se ha detectado un circuito abierto o un corto entre pines en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 223 - Circuito Excitador del Solenoide de la Válvula de Quema de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Solenoide de la Válvula de Quema de Aceite Centinel™ | Consultar Procedimiento 019-173 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 223 activo?
PASO 2. | Revisar la válvula de control de aceite del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines de la válvula de control de aceite del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia de la válvula de control de aceite del motor. | ¿Mayor a 6 ohmios?
PASO 3. | Revisar el ECM y el arnés. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 3B. Revise el arnés del motor por un corto a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 223 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 223 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar la válvula de control de aceite del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines de la válvula de control de aceite del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar la válvula de control de aceite del motor, del arnés del motor.

Acción

Inspeccionar los pines de la válvula de control de aceite del motor y del conector.

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia de la válvula de control de aceite del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar la válvula de control de aceite del motor, del arnés del motor.

Acción

Revise la resistencia de la válvula de control de aceite del motor.

  • Mida la resistencia del solenoide y revise por baja resistencia entre el pin de SEÑAL de la válvula de control de aceite del motor y el pin de RETORNO de dicha válvula.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor a 6 ohmios?
SÍ NO
No Reparación

Reemplace la válvula de control de aceite del motor. Consultar Procedimiento 019-173 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise el arnés del motor por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar la válvula de control de aceite del motor, del arnés del motor.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise el arnés del motor por un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL de control del relevador del motor de arranque en el conector del ECM del arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el cable de señal de la válvula de control de aceite del motor en el arnés del motor.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconectar la válvula de control de aceite del motor, del arnés del motor.

Acción

Revise si hay un corto entre pines.

  • Mida la resistencia y revise por un corto circuito entre el pin de SEÑAL de la válvula de control de aceite del motor y todos los demás pines en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de SEÑAL de control del relevador del motor de arranque en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Arranque el motor y realice la Prueba Operacional de Centinel™ usando la herramienta electrónica de servicio INSITE™.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 223 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 224 - Circuito Excitador del Solenoide de la Válvula de Quema de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4357358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4357358
Solenoide de la Válvula de Quema de Aceite Centinel™ | Consultar Procedimiento 019-173 | QSK23 CM2250 K109 | 4357358

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 224 activo?
PASO 2. | Revise el circuito de la válvula de control de aceite del motor. |
 | PASO 2A. Inspeccionar los pines de la válvula de control de aceite del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia de la válvula de control de aceite del motor. | ¿Menos de 100 ohmios?
PASO 3. | Revisar el ECM y el arnés. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el circuito de señal de la válvula de control de aceite del motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un circuito abierto en el circuito de retorno de la válvula de control de aceite del motor. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revise por un código de falla activo. | ¿Código de Falla 224 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 224 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el circuito de la válvula de control de aceite del motor.

Paso Asistido 2A - Inspeccionar los pines de la válvula de control de aceite del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar la válvula de control de aceite del motor, del arnés del motor.

Acción

Inspeccionar los pines de la válvula de control de aceite del motor y del conector.

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector de la válvula de control de aceite del motor o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia de la válvula de control de aceite del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar la válvula de control de aceite del motor, del arnés del motor.

Acción

Revise la resistencia de la válvula de control de aceite del motor.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de control de aceite del motor y el pin de RETORNO de la misma válvula, en la válvula antes mencionada.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 100 ohmios?
SÍ NO
No Reparación

Reemplace el solenoide de la válvula de control de aceite del motor. Consultar Procedimiento 019-173 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el circuito de señal de la válvula de control de aceite del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconectar la válvula de control de aceite del motor, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de control de aceite del motor en el conector de dicha válvula y el pin de SEÑAL de la válvula de control de aceite del motor en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un cable de SEÑAL abierto de la válvula de control de aceite del motor, en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un circuito abierto en el circuito de retorno de la válvula de control de aceite del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconectar la válvula de control de aceite del motor, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO de la válvula de control de aceite del motor en el conector de dicha válvula y el pin de RETORNO de la válvula de control de aceite del motor en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un cable de RETORNO abierto de la válvula de control de aceite del motor, en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconectar la válvula de control de aceite del motor, del arnés del motor.

Acción

Revise si hay un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de control de aceite del motor en el conector del ECM del arnés del OEM y todos los demás pines en el conector.
  • Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de SEÑAL de control en el arnés del motor.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 224 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 227 - Circuito de Alimentación 2 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 227 activo?
PASO 2. | Revise el ECM. |
 | PASO 2A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 227 activo?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 227 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el ECM.

Paso Asistido 2A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 227 activo?
SÍ NO

Reemplace el ECM.

  • Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Hay un corto con una fuente de voltaje en la línea 2 de alimentación de sensores del arnés del motor.

Repare o reemplace el arnés del motor.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 1A

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 235 - Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si está el Código de Falla 235. | ¿Conteos activos o inactivos del Código de Falla 235?
PASO 2. | Revise la calibración del módulo de control del motor (ECM) y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 235.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 235?
SÍ NO

Agregue refrigerante al motor. Consultar Procedimiento 008-018 en la Tabla de Procedimientos Asociados.

Si el Código de Falla 235 está activo y el nivel del refrigerante no está bajo, una causa probable es un sensor de nivel del refrigerante con mal funcionamiento. Vea la información de servicio del fabricante del equipo antes de reemplazar el sensor de nivel del refrigerante.

No Reparación

Ir a 2A

Reparación terminada.

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 1A

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o contacte al Centro de Reparación Autorizado Cummins® más cercano, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 254 - Circuito Excitador de la Válvula de Cierre del Combustible del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Solenoide de la Válvula de Cierre de Combustible | Consultar Procedimiento 019-050 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 254 activo?
PASO 2. | Revise la válvula de cierre de combustible del motor y el circuito. |
 | PASO 2A. Inspeccione los pines de la válvula de cierre de combustible del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise en busca de un circuito abierto en la válvula de cierre de combustible del motor. | ¿24 a 50 ohmios?
 | PASO 2C. Revisar por un corto a tierra en la válvula de cierre de combustible del motor. | ¿Mayor de 100 kohmios?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a tierra en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 254 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise la válvula de cierre de combustible del motor y el circuito.

Paso Asistido 2A - Inspeccione los pines de la válvula de cierre de combustible del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de cierre de combustible del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y de la válvula de cierre de combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

Limpie el conector y los pines.

  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise en busca de un circuito abierto en la válvula de cierre de combustible del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de cierre de combustible del motor, del arnés del motor.

Acción

Revise la resistencia de la válvula de cierre de combustible del motor.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de cierre de combustible del motor y el pin de RETORNO de la válvula de cierre de combustible del motor, en la válvula de cierre de combustible del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿24 a 50 ohmios?
SÍ NO
No Reparación

Se ha detectado una válvula de cierre de combustible del motor dañada.

  • Reemplace la válvula de cierre de combustible del motor. Consultar Procedimiento 019-050 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar por un corto a tierra en la válvula de cierre de combustible del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar la válvula de cierre del combustible del arnés del motor.

Acción

Revise en busca de un corto a tierra de la válvula de cierre de combustible del motor.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de cierre de combustible del motor y la tierra en dicha válvula.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado una válvula de cierre de combustible del motor dañada.

  • Reemplace la válvula de cierre de combustible del motor. Consultar Procedimiento 019-050 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el módulo de control del motor (ECM) y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del fabricante de equipo original (OEM).

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione el conector del ECM y del arnés del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

  • Repare el arnés del motor. Consultar Procedimiento 019-204 en la Sección 19.
  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de cierre de combustible del motor, del arnés del motor.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de cierre del combustible del motor en el conector del ECM del arnés del OEM y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés del motor.

Repare o reemplace el arnés del motor.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de cierre de combustible del motor, del arnés del motor.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de cierre del combustible del motor en el conector del ECM del arnés del OEM y todos los demás pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

Repare o reemplace el arnés del motor.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 255 - Circuito Excitador de la Válvula de Cierre del Combustible del Motor - Voltaje Alto o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Válvula de Cierre del Combustible | Consultar Procedimiento 019-050 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 255 activo?
PASO 2. | Revise la válvula de cierre de combustible del motor y el circuito. |
 | PASO 2A. Inspeccione los pines de la válvula de cierre de combustible del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise en busca de un circuito abierto en la válvula de cierre de combustible del motor. | ¿24 a 50 ohmios?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de Falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 255 activo?
SÍ | NO
No Reparación | No Reparación

2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise la válvula de cierre de combustible del motor y el circuito.

Paso Asistido 2A - Inspeccione los pines de la válvula de cierre de combustible del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de cierre de combustible del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y de la válvula de cierre de combustible del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise en busca de un circuito abierto en la válvula de cierre de combustible del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de cierre de combustible del motor, del arnés del motor.

Acción

Revise la resistencia de la válvula de cierre de combustible del motor.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de cierre de combustible del motor y el pin de RETORNO de la válvula de cierre de combustible del motor, en el conector de la válvula de cierre de combustible del motor.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿24 a 50 ohmios?
SÍ NO
No Reparación

Se ha detectado una válvula de cierre de combustible del motor dañada.

Reemplace la válvula de cierre de combustible del motor. Consultar Procedimiento 019-050 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione el conector del ECM y del arnés del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de cierre de combustible del motor, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de cierre de combustible del motor en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector de la válvula de cierre de combustible del motor en el arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto de la válvula de cierre de combustible del motor, en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4B

Paso Asistido 3C - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de cierre de combustible del motor, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO de la válvula de cierre de combustible del motor en el conector del ECM del arnés del OEM y el pin de RETORNO del conector de la válvula de cierre de combustible del motor en el arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de cierre de combustible del motor, del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de cierre del combustible del motor en el conector del ECM del arnés del OEM y todos los demás pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de SEÑAL de la válvula de cierre de combustible del motor en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Tabla de Procedimientos Asociados.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos apropiados, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 257 - Excitador de la Válvula de Cierre de Combustible del Motor - Sistema Mecánico No Respondiendo Apropiadamente o Desajustado

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Válvula de Cierre del Combustible | Consultar Procedimiento 019-050 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por códigos de falla relacionados. |
 | PASO 1A. Revisar por Código de Falla 255 activo. | ¿Código de Falla 255 activo?
PASO 2. | Revise por cables extra. |
 | PASO 2A. Revise por cables extra conectados al solenoide de la válvula de cierre del combustible. | ¿Se detectaron cables extra?
PASO 3. | Revise que el circuito de la válvula de cierre de combustible opere apropiadamente. |
 | PASO 3A. Revise que el circuito de la válvula de cierre de combustible opere apropiadamente. | ¿Es el voltaje disponible en la válvula de cierre del combustible mayor de 11 VCD con el interruptor de llave conectado, y menor de 0.5 VCD con el interruptor de llave desconectado?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
PASO 4. | Revise el disco actuador de la válvula de cierre de combustible. |
 | PASO 4A. Revise el disco actuador de la válvula de cierre de combustible. | ¿Desechos o daño encontrado en el disco de la válvula, asiento de válvula, o disco actuador?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por códigos de falla relacionados.

Paso Asistido 1A - Revisar por Código de Falla 255 activo.

Condiciones

  • Todos los componentes conectados.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 255 activo?
SÍ | NO
No Reparación | No Reparación

Use el árbol de diagnósticos del Código de Falla 255.

Ir a 2A

Paso Asistido 2 - Revise por cables extra.

Paso Asistido 2A - Revise por cables extra conectados al solenoide de la válvula de cierre del combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise por cables extra.

  • Revise por cables extra conectados al solenoide de la válvula de cierre del combustible.

¿Se detectaron cables extra?
SÍ NO

Quite los cables extra conectados al solenoide de la válvula de cierre de combustible.

 No Reparación

Ir a 5A

Ir a 3A

Paso Asistido 3 - Revise que el circuito de la válvula de cierre de combustible opere apropiadamente.

Paso Asistido 3A - Revise que el circuito de la válvula de cierre de combustible opere apropiadamente.

Condiciones

  • Conectar todos los componentes.

Acción

Revise la operación del circuito de la válvula de cierre de combustible.

  • Conecte el interruptor de llave.
  • Verifique que el voltaje disponible en la válvula de cierre del combustible es mayor de 22 VCD.
  • Desconecte el interruptor de llave.
  • Verifique que el voltaje disponible en la válvula de cierre del combustible es menor de 0.5 VCD.

¿Es el voltaje disponible en la válvula de cierre del combustible mayor de 22 VCD con el interruptor de llave conectado, y menor de 0.5 VCD con el interruptor de llave desconectado?

SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de cierre de combustible del motor, del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de cierre del combustible del motor en el conector del ECM del arnés del OEM y todos los demás pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Se ha detectado un corto entre pines en el cable de SEÑAL de la válvula de cierre de combustible del motor en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Revise el disco actuador de la válvula de cierre de combustible.

Paso Asistido 4A - Revise el disco actuador de la válvula de cierre de combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desmonte el solenoide de la válvula de cierre de combustible, disco de válvula, asiento de válvula y disco actuador.

Acción

Revise el disco actuador de la válvula de cierre de combustible.

  • Revise si la carcasa, disco de válvula, asiento de válvula y el disco actuador tienen suciedad, partes metálicas, separación de la unión, corrosión, grietas o desgaste.

¿Desechos o daño encontrado en el disco de la válvula, asiento de válvula, o disco actuador?
SÍ NO

Cambie el componente defectuoso de la válvula de cierre del combustible. Consultar Procedimiento 019-050 en la Tabla de Procedimientos Asociados.

Ensamble la válvula de cierre de combustible.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 261 - Temperatura del Combustible del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4332682

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3823256 - punta de prueba del conector de 2 vías Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar la precisión del sensor de temperatura de combustible del motor. |
 | PASO 1A. Verifique la precisión del sensor de temperatura de combustible del motor con un termopar o sonda de temperatura similar. | ¿Se correlaciona la lectura del sensor con la sonda de temperatura o con un valor conocido?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar la precisión del sensor de temperatura de combustible del motor.

Paso Asistido 1A - Verifique la precisión del sensor de temperatura de combustible del motor con un termopar o sonda de temperatura similar.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Conecte la sonda de temperatura al motor junto al sensor de temperatura del combustible.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Verifique la precisión del sensor de temperatura de combustible del motor con un termopar o sonda de temperatura similar.

  • Compare la lectura de la temperatura del combustible del motor de la pantalla de monitoreo de la herramienta de servicio INSITE™, con la lectura de la sonda de temperatura.

Si no está disponible un dispositivo de medición de temperatura, conteste Sí para este paso.

¿Se correlaciona la lectura del sensor con la sonda de temperatura o con un valor conocido?
SÍ NO

La lectura del sensor es correcta. Este código de falla podría ser causado por la operación en ambientes con alta temperatura, con bajo nivel del combustible en el tanque.

Reemplace el sensor de temperatura del combustible del motor.

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 1A

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 263 - Circuito del Sensor 1 de Temperatura de Combustible del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura de Combustible del Motor | Consultar Procedimiento 019-119 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el módulo de control del motor.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 263 inactivo?
PASO 2. | Revisar el sensor de temperatura del combustible del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del combustible del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 265 activo y Código de Falla 263 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 263 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 265 activo y Código de Falla 263 inactivo?
 | PASO 3C. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C-1. Revisar por un circuito abierto en el arnés del motor. |
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 263 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 263 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del combustible del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del combustible del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor 1 de temperatura de combustible del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor 1 de temperatura de combustible del motor, del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de SEÑAL del sensor 1 de temperatura del combustible del motor y el pin de RETORNO del sensor 1 de temperatura del combustible del motor, en el conector del sensor 1 de temperatura de combustible del motor en el arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 265 activo y Código de Falla 263 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor 1 de temperatura del combustible del motor al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 263 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor 1 de temperatura del combustible del motor. Consultar Procedimiento 019-119 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Coloque un cable puente entre el pin de SEÑAL de temperatura 1 del combustible del motor y el pin de RETORNO de temperatura 1 del combustible del motor, en el ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

  • Revise exista la respuesta apropiada del circuito después de 30 segundos.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 265 activo y Código de Falla 263 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconecte el sensor 1 de temperatura de combustible del motor, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor 1 de temperatura del combustible del motor del conector del ECM del arnés del motor y el pin de RETORNO del conector del sensor 1 de temperatura del combustible del motor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C-1

Ir a 4A

Paso Asistido 3C-1 - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconecte el sensor 1 de temperatura de combustible del motor, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor 1 de temperatura del combustible del motor del conector del ECM del arnés del motor y el pin de SEÑAL del conector del sensor 1 de temperatura del combustible del motor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un cable de SEÑAL abierto en el arnés del motor.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconecte el sensor 1 de temperatura de combustible del motor, del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del combustible del motor en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 263 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 265 - Circuito del Sensor 1 de Temperatura de Combustible del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura de Combustible del Motor | Consultar Procedimiento 019-119 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3823996 - punta de prueba hembra Weather-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 265 activo?
PASO 2. | Revisar el sensor de temperatura del combustible del motor y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor 1 de temperatura del combustible del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 263 activo y Código de Falla 265 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 265 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 263 activo y Código de Falla 265 inactivo?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revise por un código de falla activo. | ¿Código de Falla 265 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 265 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de temperatura del combustible del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del combustible del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor 1 de temperatura de combustible del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de temperatura de combustible del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés..

  • Limpie el conector y los pines.
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-119 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor 1 de temperatura de combustible del motor, del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 263 activo y Código de Falla 265 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar en busca de códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de temperatura del combustible del motor al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 265 activo?
SÍ NO

Se ha detectado un sensor dañado.

  • Reemplace el sensor 1 de temperatura del combustible del motor. Consultar Procedimiento 019-119 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector 1 del ECM del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

No rocíe limpiador para contactos directamente dentro de los puertos del ECM, ya que puede resultar daño. No inyecte aire comprimido en los puertos del ECM o en el conector. El aire comprimido puede contener humedad debida a condensación.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

  • Limpie el conector y los pines.
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 263 activo y Código de Falla 265 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconecte el sensor 1 de temperatura de combustible del motor, del arnés del motor.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor 1 de temperatura del combustible del motor en el conector del ECM del arnés del motor y todos los demás pines en el conector del ECM del arnés del motor.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de SEÑAL del arnés del motor.

  • Repare o reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a tierra en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura del combustible del motor del arnés del motor.

Acción

Revise si hay un corto de espiga a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor 1 de temperatura del combustible del motor en el conector del ECM del arnés del motor y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés.

  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 265 activo?
SÍ NO

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 266 - Temperatura del Combustible del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Nombre del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura de Combustible del Motor | Consultar Procedimiento 019-119 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura de Combustible del Motor | Consultar Procedimiento 019-119 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura de Combustible del Motor | Consultar Procedimiento 019-119 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura de Combustible del Motor | Consultar Procedimiento 019-119 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar la precisión del sensor 1 de temperatura de combustible del motor. |
 | PASO 1A. Verifique la precisión del sensor 1 de temperatura de combustible del motor con un termopar o sonda de temperatura similar. | ¿Lecturas correctas?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar la precisión del sensor 1 de temperatura de combustible del motor.

Paso Asistido 1A - Verifique la precisión del sensor 1 de temperatura de combustible del motor con un termopar o sonda de temperatura similar.

Condiciones

  • Conecte el interruptor de llave.

Acción

Verifique la precisión del sensor 1 de temperatura de combustible del motor con un termopar o sonda de temperatura similar.

  • Conecte la sonda de temperatura al motor junto al sensor de temperatura del combustible.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Compare la lectura del sensor 1 de temperatura de combustible del motor en la pantalla de monitoreo de la herramienta de servicio, con la lectura de la sonda de temperatura.

Si no está disponible un dispositivo de medición de temperatura, conteste Sí para este paso.

Las lecturas posiblemente necesiten revisarse mientras el motor está operando en condiciones de temperatura normal 82 °C [180 °F].

¿Lecturas correctas?
SÍ NO
No Reparación

La lectura del sensor es incorrecta. Reemplace el sensor de temperatura del suministro de combustible.

  • Consultar Procedimiento 019-119 en la Tabla de Procedimientos Asociados.

Consulte el árbol del síntoma Temperatura del Combustible Por Encima de la Gama Normal de Operación, en la Sección TS.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 279 - Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Actuador de Dosificación de Combustible | Consultar Procedimiento 019-110 | QSK78 CM2250 K104 | 4332682
Actuador de Dosificación de Combustible | Consultar Procedimiento 019-110 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 279 activo?
PASO 2. | Revisar el actuador del riel del combustible. |
 | PASO 2A. Inspeccionar los pines de conector del actuador del riel del combustible y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia de la bobina del actuador del riel del combustible. | ¿7.0 a 9.0 ohmios?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del módulo de control del motor y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto de pin a pin. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 279 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar el actuador del riel del combustible.

Paso Asistido 2A - Inspeccionar los pines de conector del actuador del riel del combustible y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.

Acción

Inspeccione los pines de conector del actuador del riel del combustible y del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Cables extra?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia de la bobina del actuador del riel del combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del actuador del riel del combustible.

Acción

Revisar la resistencia de la bobina del actuador del riel del combustible.

  • Mida la resistencia del pin de SEÑAL del actuador del riel del combustible al pin de RETORNO de dicho actuador.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿7.0 a 9.0 ohmios?
SÍ NO
No Reparación

Reemplace el actuador del riel del combustible. Consultar Procedimiento 019-110 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del módulo de control del motor y del arnés del motor.

Condiciones

  • Conectar todos los componentes.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione los pines del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto de pin a pin.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del actuador del riel del combustible y todos los demás pines en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise por un corto del retorno con el suministro de energía.

  • Mida la resistencia entre el pin de RETORNO del actuador del riel del combustible y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 316 - Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el actuador de la bomba de combustible. |
 | PASO 1A. Inspeccionar los pines de conector del actuador de la bomba de combustible y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 1B. Revise la resistencia de la bobina del actuador de la bomba de combustible. | ¿6 a 9 ohms?
PASO 2. | Revise el arnés del motor. |
 | PASO 2A. Inspeccionar los pines del conector del módulo de control del motor y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 2C. Revise si hay un corto entre espigas. | ¿Mayor de 100 kohmios?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el actuador de la bomba de combustible.

Paso Asistido 1A - Inspeccionar los pines de conector del actuador de la bomba de combustible y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Inspeccione los pines de conector del actuador de la bomba del combustible y del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

  • Limpie el conector y los pines.
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 1B

Paso Asistido 1B - Revise la resistencia de la bobina del actuador de la bomba de combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del actuador de la bomba del combustible.

Acción

Revise la resistencia de la bobina del actuador de la bomba de combustible.

  • Mida la resistencia del pin de SEÑAL del actuador de la bomba del combustible al pin de RETORNO del actuador de la bomba del combustible.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿6 a 9 ohmios?
SÍ NO
No Reparación

Reemplace el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise el arnés del motor.

Paso Asistido 2A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

  • Limpie el conector y los pines.
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia del pin de RETORNO del actuador de la bomba del combustible y la tierra.
  • Mida la resistencia del pin de SEÑAL del actuador de la bomba del combustible y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés del motor.

  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 2C - Revise si hay un corto entre espigas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba del combustible y todos los demás pines en el conector del ECM del arnés del motor.
  • Mida la resistencia entre el pin de RETORNO del actuador de la bomba del combustible y todos los demás pines en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revise todos los pasos otra vez.

Reparación Terminada

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 317 - Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 317 activo?
PASO 2. | Revise el actuador de la bomba de combustible. |
 | PASO 2A. Inspeccionar los pines de conector del actuador de la bomba de combustible y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia de la bobina del actuador de la bomba de combustible. | ¿7 a 9 ohms?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del módulo de control del motor y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto de pin a pin. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla relacionados.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 317 activo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el actuador de la bomba de combustible.

Paso Asistido 2A - Inspeccionar los pines de conector del actuador de la bomba de combustible y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Inspeccione los pines de conector del actuador de la bomba del combustible y del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

  • Limpie el conector y los pines.
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia de la bobina del actuador de la bomba de combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del actuador de la bomba del combustible.

Acción

Revise la resistencia de la bobina del actuador de la bomba de combustible.

  • Mida la resistencia del pin de SEÑAL del actuador de la bomba del combustible al pin de RETORNO del actuador de la bomba del combustible.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿7 a 9 ohmios?
SÍ NO
No Reparación

Reemplace el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione los pines del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

  • Limpie el conector y los pines.
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto de pin a pin.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba del combustible y todos los demás pines en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia del pin de RETORNO del actuador de la bomba del combustible y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del componente.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés del motor.

  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 319 - Reloj de Tiempo Real - Datos Erráticos, Intermitentes, o Incorrectos

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por códigos de falla activos o inactivos. | ¿Códigos de falla activos o inactivos?
PASO 2. | Borre el código de falla. |
 | PASO 2A. Desactive el código de falla. | ¿Código de Falla 319 inactivo?
 | PASO 2B. Borrar cualquier código de falla inactivo. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por códigos de falla activos o inactivos.

Condiciones

  • Conecte el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos o inactivos?
SÍ NO

Diagnostique otros códigos de falla antes de reconocer este código de falla.

 No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 2A

Paso Asistido 2 - Borre los códigos de falla.

Paso Asistido 2A - Desactive el código de falla.

Condiciones

  • Conecte el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Restablezca el botón o interruptor de restablecimiento suministrado por el fabricante de equipo original (OEM).
  • Use la herramienta electrónica de servicio INSITE™ para restablecer el código de falla.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 319 inactivo?
SÍ NO
No Reparación

Contacte a un Centro de Reparación Autorizado Cummins® si el código de falla no se restableciese.

Ir a 2B

Ir a 2A

Paso Asistido 2B - Borre los códigos de falla inactivos.

Condiciones

  • Conecte el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar cualquier código de falla inactivo.
  • Opere el motor por 5 minutos para verificar que los códigos de falla estén borrados.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Vaya a los pasos apropiados de diagnóstico de fallas.

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 342 - Incompatibilidad del Código de Calibración Electrónica - Fuera de Calibración

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Arnés del Motor | Consultar Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Inicialización por la ROM del Módulo de Control del Motor | Consultar Procedimiento 019-427 | QSK78 CM2250 K104 | 4332682

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 1A. Inspeccionar todos los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
PASO 2. | Inspeccionar los resistores de terminación y el circuito. |
 | PASO 2A. Inspeccionar los resistores de terminación. | ¿120 ohms?
 | PASO 2B. Inspeccionar el circuito del enlace de datos. | ¿60 ohms?
PASO 3. | Calibre el ECM. |
 | PASO 3A. Calibre el ECM. | ¿Aceptó la calibración el ECM?
 | PASO 3B. Inicialice la ROM del ECM. | ¿Fue exitoso el procedimiento de inicialización de la ROM?
PASO 4. | Borre los códigos de falla. |
 | PASO 4A. Desactive el código de falla. | ¿Código de Falla 342 inactivo?
 | PASO 4B. Borrar los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revise el módulo de control del motor (ECM) y el arnés del motor.

Paso Asistido 1A - Inspeccionar todos los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte todos los conectores del arnés del motor, de los conectores del ECM.

Acción

Inspeccionar todos los pines del conector del ECM y del arnés del motor.

Inspeccione el arnés del motor y todos los pines del conector del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Suciedad o desechos en o sobre los pines del conector
  • Sellos del conector faltantes o dañados
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en un conector del ECM del motor o en el conector del arnés del motor.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del conector.

Revise todos los arneses conectados en serie. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Inspeccione los resistores de terminación y el circuito.

Paso Asistido 2A - Inspeccionar los resistores de terminación.

Condiciones

  • Desconecte los resistores de terminación.

Acción

Mida la resistencia entre el pin de ALIMENTACIÓN del enlace de datos SAE J1939 y el pin de RETORNO de dicho enlace, en ambos resistores de terminación.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿120 ohms?
SÍ NO
No Reparación

Reemplace los resistores de terminación.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Inspeccionar el circuito del enlace de datos.

Condiciones

  • Desconectar todos los conectores de 60 pines del ECM del arnés del motor.
  • Conecte los resistores de terminación.

Acción

Mida la resistencia entre el pin de RETORNO del enlace de datos SAE J1939 y el pin de ALIMENTACIÓN de dicho enlace, en los conectores de 60 pines para todos los ECMs.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿60 ohms?
SÍ NO
No Reparación

Se ha detectado una conexión dañada en un conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Revise todos los arneses conectados en serie. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Calibre el ECM

Paso Asistido 3A - Calibre el ECM.

Condiciones

  • Conecte el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Calibre el ECM.

  • Use el siguiente procedimiento y el manual del usuario de la herramienta electrónica de servicio INSITE™ para calibrar el ECM. Consultar Procedimiento 019-032 en la Sección 19.

¿Aceptó la calibración el ECM?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Inicialice la ROM del ECM.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inicialice la ROM del ECM.

  • Consultar Procedimiento 019-427 en la Tabla de Procedimientos Asociados.

¿Fue exitoso el procedimiento de inicialización de la ROM?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4B

Ir a 4A

Paso Asistido 4 - Borre los códigos de falla.

Paso Asistido 4A - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Encienda el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 342 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 4B

Ir a 2B

Paso Asistido 4B - Borrar los códigos de falla inactivos.

Condiciones

  • Conecte todos los componentes.
  • Encienda el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada

Ir a 2B

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 352 - Circuito de Alimentación 1 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 352 activo?
PASO 2. | Revisar los sensores y circuitos conectados a la alimentación y retorno número 1 de sensores. |
 | PASO 2A. Inspeccione el sensor de presión del riel de sincronización y el circuito conectados a la alimentación y retorno número 1 de sensores. | ¿Pines sucios o dañados?
 | PASO 2A-1. Revisar la respuesta del circuito. |
 | PASO 2B. Inspeccione el sensor de presión de la bomba del combustible y el circuito conectados a la alimentación y retorno número 1 de sensores. | ¿Pines sucios o dañados?
 | PASO 2B-1. Revisar la respuesta del circuito. |
 | PASO 2C. Inspeccione el sensor de presión del aire ambiente y el circuito conectados a la alimentación y retorno número 1 de sensores, si está equipado. | ¿Pines sucios o dañados?
 | PASO 2C-1. Revisar la respuesta del circuito |
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 352 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar los sensores y circuitos conectados a la alimentación y retorno número 1 de sensores.

Paso Asistido 2A - Inspeccione el sensor de presión del riel de sincronización y el circuito conectados a la alimentación y retorno número 1 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de sincronización, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del riel de sincronización por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2A-1

Paso Asistido 2A-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de sincronización, del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión del riel de sincronización.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Inspeccione el sensor de presión de la bomba del combustible y el circuito conectados a la alimentación y retorno número 1 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de la bomba de combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de la bomba del combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B-1

Paso Asistido 2B-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de la bomba de combustible del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión de la bomba de combustible.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Inspeccione el sensor de presión del aire ambiente y el circuito conectados a la alimentación y retorno número 1 de sensores, si está equipado.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aire ambiente del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del aire ambiente por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2C-1

Paso Asistido 2C-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aire ambiente del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión de aire ambiente.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector en el conector del ECM o en el arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del motor.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revise todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 386 - Circuito de Alimentación 1 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 386 activo?
PASO 2. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 2A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 386 activo?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla

¿Código de Falla 386 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el módulo de control del motor (ECM) y el arnés del motor.

Paso Asistido 2A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al cable o al aislamiento
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines. Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 386 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Hay un corto con una fuente de voltaje en el cable de ALIMENTACIÓN 1 de sensores del arnés del motor.

Reemplace la sección dañada del arnés. Consulte el Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 423 - Presión de Combustible del Riel 1 de Sincronización del Inyector - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Sensor de Presión de Sincronización del Combustible | Consultar Procedimiento 019-113 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el módulo de control del motor.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3824774 - Cable de interconexión del sensor de presión, Número de Parte 3824776 - Cable de interconexión del sensor de presión, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™, Número de Parte 3164752 - cable de interconexión del sensor de presión Danfoss™, Número de Parte 3164132 - punta de prueba con zócalo Deutsch™ y Número de Parte 3164133 - punta de prueba con pin Deutsch™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar el sensor de presión del riel de sincronización. |
 | PASO 1A. Inspeccionar los pines del conector del sensor y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 1B. Revisar el voltaje de alimentación del sensor. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 1C. Revise el voltaje de señal del sensor. | ¿Entre 0.46 y 4.56 VCD?
PASO 2. | Revise el arnés del motor. |
 | PASO 2A. Inspeccionar los pines del conector del arnés del motor y del arnés de extensión. | ¿Pines sucios o dañados?
 | PASO 2B. Revise si hay un corto entre espigas. | ¿Mayor de 100 kohmios?
 | PASO 2C. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 2D. Revisar por corto con la tierra del block del motor. | ¿Mayor de 100 kohmios?
PASO 3. | Revisar por precisión del sensor. |
 | PASO 3A. Comparar las lecturas de los sensores de presión de sincronización, del riel, y de aire ambiente. | ¿Sincronización = presión del riel, Sincronización = ½ de la presión del aire ambiente?
PASO 4. | Revise por restricción de la línea de drenado. |
 | PASO 4A. Revise por restricción de la línea de drenado. | ¿Restricción en la línea de drenado?
PASO 5. | Borre los códigos de falla. |
 | PASO 5A. Desactive el código de falla. | ¿Código de Falla 423 inactivo?
 | PASO 5B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar el sensor de presión del riel de sincronización.

Paso Asistido 1A - Inspeccionar los pines del conector del sensor y del arnés del motor.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconecte el conector del arnés del motor, del sensor de presión del riel de sincronización.

Acción

Inspeccione los pines del conector del sensor y del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Repare o reemplace el arnés del motor o el sensor de presión del riel de sincronización, cualquiera que tenga pines dañados.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.

Repare los pines dañados.

  • Repare el arnés del motor. Consultar Procedimiento 019-201, Consultar Procedimiento 019-202, Consultar Procedimiento 019-205, o Consultar Procedimiento 019-219 en la Sección 19.
  • Reemplace el sensor de presión del riel de sincronización. Consultar Procedimiento 019-113 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 1B

Ir a 6A

Paso Asistido 1B - Revisar el voltaje de alimentación del sensor.

Condiciones

  • Instalar el cable de interconexión del sensor de presión entre el conector del sensor y del arnés de sensores.
  • Coloque el interruptor Run/Stop/Auto en la posición de RUN.

Acción

Revise el voltaje de alimentación del sensor de presión del riel de sincronización.

  • Mida el voltaje de alimentación instalando los conectores de alimentación y de retorno del cable de interconexión en el multímetro.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 1C

Ir a 2A

Paso Asistido 1C - Revise el voltaje de señal del sensor.

Condiciones

  • Instalar el cable de interconexión del sensor de presión entre el conector del sensor y del arnés de sensores.
  • Coloque el interruptor Run/Stop/Auto en la posición de RUN.

Acción

Revise el voltaje de señal del sensor de presión del riel de sincronización.

  • Mida el voltaje de señal instalando los conectores de señal y de retorno del cable de interconexión en el multímetro.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Entre 0.46 y 4.56 VCD?
SÍ NO
No Reparación

Reemplace el sensor de presión del riel de sincronización. Consultar Procedimiento 019-113 en la Tabla de Procedimientos Asociados.

Ir a 2A

Ir a 5A

Paso Asistido 2 - Revise el arnés del motor.

Paso Asistido 2A - Inspeccionar los pines del conector del arnés del motor.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconecte el arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Repare los pines dañados.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Repare el arnés del motor. Consultar Procedimiento 019-208 en la Sección 19.
  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise si hay un corto entre pines.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconectar el arnés del motor del arnés de extensión.
  • Desconectar el arnés del motor del sensor de presión del riel de sincronización.
  • Desconectar el arnés del motor de todos los sensores que tienen una alimentación o retorno compartidos con el sensor de presión del riel de sincronización.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia del pin de ALIMENTACIÓN de presión del riel de sincronización en el conector del ECM del arnés del motor, con todos los demás pines en el conector del ECM del arnés del motor.
  • Mida la resistencia del pin de RETORNO de presión del riel de sincronización en el conector del ECM del arnés del motor, con todos los demás pines en el conector del ECM del arnés del motor.
  • Mida la resistencia del pin de SEÑAL de presión del riel de sincronización en el conector del ECM del arnés del motor, con todos los demás pines en el conector del ECM del arnés del motor.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Repare o reemplace el arnés del motor.

  • Repare el arnés del motor. Consultar Procedimiento 019-208
  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 2C

Paso Asistido 2C - Revise si hay un circuito abierto.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconecte el arnés del motor del ECM.
  • Desconectar el arnés del motor del sensor de presión del riel de sincronización.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del pin de ALIMENTACIÓN de presión del riel de sincronización en el conector del ECM del arnés del motor, al pin de ALIMENTACIÓN de presión del riel de sincronización en el conector del sensor del arnés del motor.
  • Mida la resistencia del pin de SEÑAL de presión del riel de sincronización en el conector del ECM del arnés del motor, al pin de SEÑAL de presión del riel de sincronización en el conector del sensor del arnés del motor.
  • Mida la resistencia del pin de RETORNO de presión del riel de sincronización en el conector del ECM del arnés del motor, al pin de RETORNO de presión del riel de sincronización en el conector del sensor del arnés del motor.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor.

  • Repare el arnés del motor. Consultar Procedimiento 019-208
  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 5A

Paso Asistido 2D - Revise por un corto con la tierra del block del motor.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.
  • Desconecte el arnés del motor del ECM.
  • Desconectar el arnés del motor del sensor de presión del riel de sincronización.

Acción

Revise si hay un corto a la tierra del bloque del motor.

  • Mida la resistencia del pin de ALIMENTACIÓN de presión del riel de sincronización en el conector del ECM del arnés del motor, a la tierra del block del motor.
  • Mida la resistencia del pin de SEÑAL de presión del riel de sincronización en el conector del ECM del arnés del motor, a la tierra del block del motor.
  • Mida la resistencia del pin de RETORNO de presión del riel de sincronización en el conector del ECM del arnés del motor, a la tierra del block del motor.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor.

  • Repare el arnés del motor. Consultar Procedimiento 019-208
  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revisar por precisión del sensor.

Paso Asistido 3A - Comparar las lecturas de los sensores de presión de sincronización, del riel, y de aire ambiente.

Condiciones

  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Mida las lecturas de los sensores de presión de sincronización, del riel, y del aire ambiente.

  • Use la herramienta electrónica de servicio INSITE™ para medir la presión de sincronización, del riel y del aire ambiente.

Sincronización = presión del riel

Sincronización = ½ de la presión del aire ambiente
SÍ NO
No Reparación

Repare o reemplace el sensor de presión de sincronización del combustible. Consultar Procedimiento 019-113 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revise por restricción de la línea de drenado.

Paso Asistido 4A - Revise por restricción de la línea de drenado.

Condiciones

  • Coloque el interruptor Run/Stop/Auto en la posición de STOP.

Acción

Revise por restricción de drenado en la línea de drenado.

  • Revise por restricción de la línea de drenado.

¿Restricción en la línea de drenado?
SÍ NO

Corrija la restricción en la línea de drenado.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Borre los códigos de falla.

Paso Asistido 5A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Coloque el interruptor de ralentí/nominal en la posición de RALENTÍ.
  • Coloque el interruptor Run/Stop/Auto en la posición de RUN y opere en ralentí por 1 minuto.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el Código de Falla 423 esté inactivo.

¿Código de Falla 423 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins® si se han completado y revisado todos los pasos otra vez.

Ir a 5B

Ir a 1A

Paso Asistido 5B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Vaya el árbol de diagnóstico de fallas apropiado.

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 426 - Red J1939 #1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Modelo de Motor | Número de Boletín
Módulo de Control Electrónico (ECM) | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes herramientas de servicio cuando tome una medición: Número de Parte 3163151 - Arnés Bench Top para Calibración del ECM y Número de Parte 4919009 - Cable Adaptador para Calibración del ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar la comunicación del enlace de datos SAE J1939. |
 | PASO 1A. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿La herramienta electrónica de servicio INSITE™ se comunica con el ECM?
 | PASO 1B. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 1C. Revisar por un circuito abierto o corto en el J1939. | ¿50 a 70 ohmios?
 | PASO 1D. Revisar por un corto en el arnés del enlace de datos J1939 del ECM. | ¿Mayor de 100 kohmios?
 | PASO 1E. Revisar comunicación del ECM con el arnés bench top de calibración del ECM. | ¿La herramienta electrónica de servicio INSITE™ se comunica con el ECM?
PASO 2. | Borre los códigos de falla. |
 | PASO 2A. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar la comunicación del enlace de datos SAE J1939.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Conectar el adaptador de enlace de datos versión INLINE™ 4 ó posterior al conector de diagnóstico del enlace de datos SAE J1939 del vehículo.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Conecte el interruptor de llave.

Acción

Use la herramienta electrónica de servicio INSITE™ para comunicarse con el ECM.

  • Inicie la herramienta electrónica INSITE™ y conecte al ECM usando una conexión para el ECM versión INLINE™ 4 ó posterior (J1939).
  • Use la herramienta electrónica de servicio INSITE™ para comunicarse con el ECM.

¿Se comunica la herramienta electrónica de servicio INSITE™ con el ECM?
SÍ NO

El circuito del enlace de datos SAE J1939 del ECM está funcionando apropiadamente.

 No Reparación

Consulte el manual de servicio del fabricante de equipo original (OEM) por información sobre análisis de fallas y la red del enlace de datos SAE J1939 del vehículo.

Ir a 1B

Paso Asistido 1B - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de 60 pines del ECM, del fabricante de equipo original (OEM).

Acción

Inspeccione los conectores del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie los conectores y los pines.

Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

  • Repare el arnés. Consultar Procedimiento 019-199 en la Sección 19.
  • Consultar Procedimiento 019-204 en la Sección 19.

Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Consulte el diagrama del circuito o el diagrama de cableado para todas las interconexiones.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 2A

Ir a 1C

Paso Asistido 1C - Revisar por un circuito abierto o corto en el J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en el conector del enlace de datos de servicio.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿50 a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el conector del enlace de datos de servicio o en la conexión del arnés con el arnés principal del enlace de datos J1939.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 1D

Ir a 2B

Paso Asistido 1D - Revise si hay un corto circuito en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise por un corto entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en la conexión del OEM para el ECM del motor Cummins®, y todos los otros pines en el conector del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 1E

Ir a 2B

Paso Asistido 1E - Revisar comunicación del ECM con el arnés bench top de calibración del ECM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el conector del arnés del motor del conector de 50 pines del ECM.
  • Conecte el arnés bench top de calibración del ECM al ECM.
  • Conectar el adaptador de enlace de datos versión INLINE™ 4 ó posterior.
  • Conecte el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para intentar comunicarse con el ECM.

  • Inicie la herramienta electrónica de servicio INSITE™ y conecte al ECM usando una conexión para el ECM versión INLINE™ 4 ó posterior (J1939).

¿Se comunica la herramienta electrónica de servicio INSITE™ con el ECM?
SÍ NO

La herramienta electrónica de servicio INSITE™ puede comunicarse con el ECM. Esto indica que el circuito del enlace de datos del ECM está funcionando apropiadamente.

Consulte el manual de servicio del OEM por información sobre diagnosticar la red de enlace de datos SAE J1939 del vehículo.

 No Reparación

Consulte el manual de servicio del OEM.

Consultar el árbol del síntoma de diagnóstico Error de Comunicación - Herramienta Electrónica de Servicio o Dispositivo de Control.

Paso Asistido 2 - Borre los códigos de falla.

Paso Asistido 2A - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte el interruptor de llave.

Acción

Desactive el código de falla.

  • Verifique que el Código de Falla 426 esté inactivo.

¿Código de Falla 426 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 2B

Ir a 1A

Paso Asistido 2B - Borre el código de falla inactivo.

Condiciones

  • Conecte todos los componentes.
  • Conecte el interruptor de llave.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Pasos apropiados del análisis de fallas.

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 449 - Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Bomba del Combustible | Consultar Procedimiento 005-016 | QSK23 CM2250 K109 | 4367358
Ensamble del Cuerpo de la Válvula de Control de Combustible | Consultar Procedimiento 006-049 | QSK23 CM2250 K109 | 4367358
Sensor de Presión del Riel del Combustible | Consultar Procedimiento 019-115 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 279, 455 ó 2311 activo o conteos inactivos?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 2261 activo o tiene conteos inactivos?
PASO 2. | Revise la precisión del sensor. |
 | PASO 2A. Verifique la precisión del sensor con la herramienta electrónica de servicio INSITE™. | ¿Presión del riel del combustible dentro de 14 kPa [2 psi] del indicador o se correlaciona con un valor conocido?
PASO 3. | Revisar el flujo del sistema de combustible. |
 | PASO 3A. Revisar el nivel del tanque de combustible. | ¿Combustible en el tanque?
 | PASO 3B. Revisar el sistema de combustible por fugas, líneas dañadas, o conexiones flojas. | ¿Encontró fugas, líneas dañadas, o conexiones flojas?
 | PASO 3C. Revise la restricción de entrada del combustible. | ¿Menos de 203 mm-Hg [8 in-Hg]?
 | PASO 3D. Revise por aire en el combustible. | ¿No hay aire en el combustible?
PASO 4. | Revisar el actuador del riel del combustible. |
 | PASO 4A. Inspeccione el actuador del riel del combustible. | ¿Están presentes desechos o daño?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos del circuito del inyector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 279, 455 ó 2311 activo o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos del circuito del inyector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2261 activo o tiene conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise la precisión del sensor.

Paso Asistido 2A - Verifique la precisión del sensor con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Instale un indicador o sensor de presión para multímetro digital en la salida del bloque de control del combustible.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la precisión del sensor.

  • Monitoree la presión del riel del combustible con la herramienta electrónica de servicio INSITE™, con el motor apagado y en ralentí.
  • Compare la lectura de INSITE™ con el valor de un indicador o conocido.

¿Presión del riel del combustible dentro de 14 kPa [2 psi] del indicador o se correlaciona con un valor conocido?
SÍ NO
No Reparación

Reemplace el sensor de presión del riel de combustible.

  • Consultar Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revisar el flujo del sistema de combustible.

Paso Asistido 3A - Revisar el nivel del tanque de combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el nivel del tanque de combustible.

.

¿Combustible en el tanque?
SÍ | NO
No Reparación | No Reparación

Ir a 2B

Ir a 5A

Paso Asistido 3B - Revisar el sistema de combustible por fugas, líneas dañadas, o conexiones flojas.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el sistema de combustible.

  • Inspeccionar el sistema de combustible por fugas, líneas rotas, y conexiones flojas.

¿Encontró fugas, líneas dañadas, o conexiones flojas?
SÍ NO

Repare la fuga. Apriete o reemplace la conexión o línea de combustible con fuga.

 No Reparación

Ir a 5A

Ir a 3C

Paso Asistido 3C - Revise la restricción de entrada del combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Saque la línea de retorno de combustible del tanque del combustible.
  • Quite la línea de retorno del combustible de la válvula check de retorno del combustible.

Acción

Revise la restricción de entrada del combustible.

  • Consultar Procedimiento 005-016 en la Tabla de Procedimientos Asociados.

¿Menos de 203 mm-Hg [8 in-Hg]?
SÍ NO
No Reparación

Encuentre la causa de la restricción y elimine la restricción. Revise por filtros obstruidos, desechos en el tanque del combustible, respiraderos del tanque obstruidos, líneas de combustible con mal funcionamiento y/o válvulas check con mal funcionamiento.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revisar el actuador del riel del combustible.

Paso Asistido 4A - Inspeccione el actuador del riel del combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el actuador del riel del combustible por desechos.

  • Quite el actuador del riel del combustible del bloque de control. Consultar Procedimiento 006-049 en la Tabla de Procedimientos Asociados.
  • Inspeccione el actuador del riel del combustible por desechos o daño.

¿Están presentes desechos o daño?
SÍ NO

Reemplace el actuador del riel del combustible. Consultar Procedimiento 006-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 455 - Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Ensamble del Cuerpo de la Válvula de Control de Combustible | Consultar Procedimiento 006-049 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 455 activo?
PASO 2. | Revisar el actuador del riel del combustible. |
 | PASO 2A. Inspeccionar los pines de conector del actuador del riel del combustible y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia de la bobina del actuador del riel del combustible. | ¿7 ohmios a 9 ohmios?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto de pin a pin. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 455 activo?
SÍ | NO
No Reparación | No Reparación

2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar el actuador del riel del combustible.

Paso Asistido 2A - Inspeccionar los pines de conector del actuador del riel del combustible y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del actuador del riel del combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia de la bobina del actuador del riel del combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del actuador del riel del combustible.

Acción

Revisar la resistencia de la bobina del actuador del riel del combustible.

  • Mida la resistencia del pin de SEÑAL del actuador del riel del combustible al pin de RETORNO de dicho actuador.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿7 ohmios a 9 ohmios?
SÍ NO
No Reparación

Reemplace el actuador del riel del combustible. Consultar Procedimiento 006-049 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del motor.

  • Limpie el conector y los pines.
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto entre pines.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del actuador del riel del combustible y todos los demás pines en el conector del ECM del arnés del motor.
  • Mida la resistencia entre el pin de RETORNO del actuador del riel del combustible y todos los demás pines en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del actuador del riel del combustible y la tierra.
  • Mida la resistencia entre el pin de RETORNO del actuador del riel del combustible y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés del motor.

  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.
  • Desconecte el arnés del motor del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del pin de SEÑAL del actuador del riel del combustible en el conector del actuador en el arnés del motor, al pin de SEÑAL del actuador del riel del combustible en el conector del ECM del arnés del motor.
  • Mida la resistencia del pin de RETORNO del actuador del riel del combustible en el conector del actuador en el arnés del motor, al pin de RETORNO del actuador del riel del combustible en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

  • Repare o reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos apropiados o póngase en contacto con un Taller de Reparación Autorizado Cummins® si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 515 - Circuito de Alimentación 6 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3823996 - punta de prueba hembra Weather-Pack™ y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 515 activo?
PASO 2. | Revise el ECM. |
 | PASO 2A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 515 activo?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 515 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el ECM.

Paso Asistido 2A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 515 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Hay un corto con una fuente de voltaje en la línea 6 de alimentación de sensores del arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 516 - Circuito de Alimentación 6 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Sensor de Presión del Riel del Combustible | Consultar Procedimiento 019-115 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3823995 - punta de prueba macho Weather-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather-Pack™, y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 516 activo?
PASO 2. | Revisar los sensores y circuitos conectados al suministro y retorno de sensores. |
 | PASO 2A. Inspeccionar el sensor de presión del riel de combustible y el circuito conectados a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 516 activo?
PASO 3. | Revise el ECM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 516 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 516 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar los sensores y circuitos conectados al suministro y retorno de sensores.

Paso Asistido 2A - Inspeccionar el sensor de presión del riel de combustible y el circuito conectados a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de combustible del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 516 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión del riel de combustible. Consultar Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 516 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 21-MAYO-2015


CÓDIGO DE FALLA 546 - Circuito del Sensor de Presión de Suministro de Combustible - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Sensor de Presión de Bomba de Suministro de Combustible | Consultar Procedimiento 019-398 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 546 activo?
PASO 2. | Revisar el sensor de presión de suministro de combustible y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión de suministro de combustible y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 547 activo y Código de Falla 546 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Voltaje entre 4.75 y 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 546 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revisar por un código de falla inactivo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revisar por un código de falla inactivo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactivar los códigos de falla. | ¿Códigos de falla borrados?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 546 activo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión de suministro de combustible y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión de suministro de combustible y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de entrega de combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de suministro de combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor de presión de suministro de combustible o en el del arnés.

Limpie el conector y los pines.

  • Reemplace la sección dañada del arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de entrega de combustible del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 547 activo y Código de Falla 546 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del sensor de presión de suministro de combustible, del conector del arnés del motor.
  • Conecte el interruptor de llave.

Acción

Revise el suministro de voltaje y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión de suministro de combustible (alimentación 2 de sensores) al pin de RETORNO de presión de suministro de combustible (retorno 2 de sensores), en el conector del sensor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Voltaje entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión de entrega de combustible al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 546 activo?
SÍ NO

Se ha detectado un sensor de presión de entrega de combustible dañado.

  • Reemplace el sensor de presión de suministro de combustible. Consultar Procedimiento 019-398 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del motor.

Limpie el conector y los pines.

  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 547 activo y Código de Falla 546 inactivo?
SÍ NO
No Reparación

  • Reemplace el ECM. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 546 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto entre pines en el cable de SEÑAL de presión de suministro de combustible del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés del motor.

  • Reemplace la sección dañada del arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés.

Limpie los pines del conector.

  • Repare el arnés, conectores o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Conecte el interruptor de llave.

Acción

Revise el suministro de voltaje y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión de suministro de combustible al pin de RETORNO de presión de suministro de combustible en el conector del ECM del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Voltaje entre 4.75 y 5.25 VCD?
SÍ NO
No Reparación

  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conecte todos los componentes.
  • Encienda el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 546 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto de presión de suministro de combustible en el arnés del motor.

  • Repare o reemplace la sección dañada del arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 547 - Circuito del Sensor de Presión de Suministro de Combustible - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Sensor de Presión de la Bomba de Suministro de Combustible | Consultar Procedimiento 019-398 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 547 activo?
PASO 2. | Revisar el sensor de presión de suministro de combustible y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión de suministro de combustible y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Voltaje entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 546 activo y Código de Falla 547 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 547 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje del sensor y el circuito de retorno. |
 | PASO 3A-2. Revisar por un código de falla inactivo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revisar por un código de falla inactivo. |
PASO 4. | Borrar los códigos de falla |
 | PASO 4A. Desactivar el código de falla | ¿Código de Falla 547 inactivo?
 | PASO 4B. Borrar los códigos de falla inactivos | ¿Todos los códigos de falla borrados?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 547 activo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión de suministro de combustible y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión de suministro de combustible y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de entrega de combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de suministro de combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor de presión de suministro de combustible o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de entrega de combustible del arnés del motor.
  • Conecte el interruptor de llave.

Acción

Revise el suministro de voltaje y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión de suministro de combustible al pin de RETORNO de presión de suministro de combustible, en el conector del sensor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Voltaje entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de entrega de combustible del arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar la respuesta del circuito.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de 5 voltios de presión de suministro de combustible y el pin de SEÑAL de presión de suministro de combustible, en el conector del sensor de presión de suministro de combustible del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

  • Revise por la respuesta del circuito después de 30 segundos.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 546 activo y Código de Falla 547 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión de entrega de combustible al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 547 activo?
SÍ NO

Se ha detectado un sensor de presión de entrega de combustible dañado.

  • Cambie el sensor dañado. Consultar Procedimiento 019-398 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del motor.

Limpie el conector y los pines.

Reemplace el arnés, conector, o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desenchufe el conector del arnés del motor del conector del ECM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión de suministro de combustible al pin de RETORNO de presión de suministro de combustible, en el puerto del conector del arnés del motor del ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Voltaje entre 4.75 y 5.25 VCD?
SÍ NO
No Reparación

  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 547 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de alimentación de 5 voltios de presión de suministro de combustible, abierto o con corto en el arnés del motor.

Reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el del arnés del motor.

Limpie el conector y los pines.

Reemplace el arnés, conector, o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

Coloque un cable puente entre el pin de ALIMENTACIÓN de 5 voltios de presión de suministro de combustible y el pin de SEÑAL de presión de suministro de combustible, en el conector del ECM del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Revise la respuesta del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 546 activo y Código de Falla 547 inactivo?
SÍ NO
No Reparación

  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 547 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de señal de presión de suministro de combustible abierto o con un corto entre pines, en el arnés del motor.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 21-MAYO-2015


CÓDIGO DE FALLA 559 - Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Modelo de Motor | Número de Boletín
Líneas de Suministro de Combustible | Consultar Procedimiento 006-024 | QSK23 CM2250 K109 | 4367358
Ensamble del Cuerpo de la Válvula de Control de Combustible | Consultar Procedimiento 006-049 | QSK23 CM2250 K109 | 4367358
Válvula de Cierre del Combustible | Consultar Procedimiento 019-050 | QSK23 CM2250 K109 | 4367358
Sensor de Presión del Riel del Combustible | Consultar Procedimiento 019-115 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 254, 255, 279, 455, ó 2311 activos o conteos inactivos?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 2261 ó 2262, activo o conteos inactivos?
PASO 2. | Revise la precisión del sensor. |
 | PASO 2A. Verifique la precisión del sensor con la herramienta electrónica de servicio INSITE™. | ¿Presión del riel del combustible dentro de 14 kPa [2 psi] del indicador o se correlaciona con un valor conocido?
PASO 3. | Inspeccione las líneas de combustible. |
 | PASO 3A. Revisar las líneas de combustible. | ¿Lineas del combustible dañadas o fugando?
PASO 4. | Revise los actuadores en el bloque de control del combustible. |
 | PASO 4A. Inspeccione el actuador del riel del combustible. | ¿Están presentes desechos o daño?
 | PASO 4B. Inspeccione la válvula de cierre del combustible. | ¿Están presentes desechos o daño?
PASO 5. | Revise la calibración del módulo de control del motor (ECM) y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos del circuito del inyector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 254, 255, 279, 455, ó 2311 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos del circuito del inyector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2261 ó 2262, activo o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise la precisión del sensor.

Paso Asistido 2A - Verifique la precisión del sensor con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Instale un indicador o sensor de presión para multímetro digital en la salida del ensamble de válvula de control electrónica (ECVA).
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la precisión del sensor.

  • Monitoree la presión del riel del combustible con la herramienta electrónica de servicio INSITE™, con el motor apagado y en ralentí.
  • Compare la lectura de la herramienta electrónica de servicio INSITE™ con la de un indicador o con un valor conocido.

¿Presión del riel del combustible dentro de 14 kPa [2 psi] del indicador o se correlaciona con un valor conocido?
SÍ NO
No Reparación

Reemplace el sensor de presión del riel de combustible. Consultar Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Inspeccione las líneas de combustible.

Paso Asistido 3A - Revisar las líneas de combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione las líneas del combustible desde la salida de la bomba del combustible hasta la válvula check de retorno del combustible por lo siguiente:

  • Daño o retorcimientos
  • Fugas o conexiones flojas.

Consultar Procedimiento 006-024 en la Tabla de Procedimientos Asociados.

¿Algunas líneas del combustible dañadas o fugando?
SÍ NO

Apriete cualquier conexión floja.

Reemplace cualquier línea del combustible dañada. Consultar Procedimiento 006-024 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Revise los actuadores en el bloque de control del combustible.

Paso Asistido 4A - Inspeccione el actuador del riel del combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el actuador del riel del combustible por desechos.

  • Quite el actuador del riel del combustible del ECVA. Consultar Procedimiento 006-049 en la Tabla de Procedimientos Asociados.
  • Inspeccione el actuador del riel del combustible por desechos o daño.

¿Están presentes desechos o daño?
SÍ NO

Reemplace el actuador del riel del combustible. Consultar Procedimiento 006-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Inspeccione la válvula de cierre del combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione la válvula de cierre del combustible por desechos.

  • Quite la válvula de cierre del combustible del ECVA. Consultar Procedimiento 019-050 en la Tabla de Procedimientos Asociados.
  • Inspeccione la válvula de cierre del combustible por desechos o daño.

¿Están presentes desechos o daño?
SÍ NO

Reemplace la válvula de cierre del combustible. Consultar Procedimiento 019-050 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise la calibración del ECM y borre los códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código del ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre los códigos de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 1411 - Circuito del Potenciómetro de Ajuste de Frecuencia de Salida del Generador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather Pack™ y Número de Parte 3824774 - cable de interconexión.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 1411 inactivo?
PASO 2. | Revise el arnés del motor y el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el conector del arnés del motor y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 2C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
PASO 3. | Borre los códigos de falla. |
 | PASO 3A. Desactivar los códigos de falla. | ¿Código de Falla 1411 inactivo?
 | PASO 3B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1411 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un Código de Falla Inactivo o Intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el arnés del motor y el arnés del fabricante de equipo original (OEM).

Paso Asistido 2A - Inspeccionar el conector del arnés del motor y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del conector del OEM en el ECM.
  • Desconectar el arnés del OEM del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del OEM y del arnés del motor al ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del motor, conector del arnés del OEM, o en el conector del ECM.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés del motor, el arnés del OEM, o el ECM.

Revise que todos los arneses estén conectados en serie.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del conector del OEM en el ECM.
  • Desconectar el arnés del motor del conector de 31 pines del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO (retorno 4 de sensores) del potenciómetro opcional de ajuste de frecuencia, en el conector del ECM del arnés del motor y el pin de RETORNO (retorno 4 de sensores) del potenciómetro opcional de ajuste de ganancia, en el conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto (retorno 4 de sensores) del potenciómetro opcional de ajuste de frecuencia, en el arnés del motor.

Diagnostique cada sección de los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del conector del OEM en el ECM.
  • Desconectar el arnés del motor del conector de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de la frecuencia de salida del generador en el conector del ECM en el arnés del motor y todos los otros pines en el conector.
  • Mida la resistencia entre el pin de ALIMENTACIÓN de 5 voltios (alimentación 4 de sensores) del potenciómetro de ajuste de frecuencia en el conector del ECM del arnés del motor y todos los demás pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un arnés excitador o potenciómetro del generador dañados. Consulte el manual de servicio del OEM.

Se ha detectado un corto entre pines en el cable de SEÑAL del potenciómetro opcional de ajuste de frecuencia, o en el cable de ALIMENTACIÓN de 5 voltios (alimentación 4 de sensores) del potenciómetro de ajuste de ganancia, en el arnés del motor.

Diagnostique cada sección del arnés del motor, para determinar cual contiene el corto de pin a pin.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Borre los códigos de falla.

Paso Asistido 3A - Desactivar los códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 1411 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 3B

Ir a 1A

Paso Asistido 3B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla restante.

Reparación terminada

Pasos apropiados del análisis de fallas.

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 1412 - Circuito del Potenciómetro de Ajuste de Caída - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather Pack™ y Número de Parte 3824774 - cable de interconexión.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 1412 inactivo?
PASO 2. | Revise el arnés del motor y el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el conector del arnés del motor y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 2C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
PASO 3. | Borre los códigos de falla. |
 | PASO 3A. Desactivar los códigos de falla. | ¿Código de Falla 1412 inactivo?
 | PASO 3B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1412 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un Código de Falla Inactivo o Intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el arnés del motor y el arnés del fabricante de equipo original (OEM).

Paso Asistido 2A - Inspeccionar el conector del arnés del motor y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del conector del OEM en el ECM.
  • Desconectar el arnés del OEM del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del OEM y del arnés del motor al ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente Procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del motor, conector del arnés del OEM, o en el conector del ECM.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés del motor, el arnés del OEM o el ECM.

Revise todos los arneses conectados en serie.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del conector del OEM en el ECM.
  • Desconectar el arnés del motor del conector de 31 pines del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO (retorno 4 de sensores) del potenciómetro opcional de ajuste de caída, en el conector del ECM del arnés del motor y el pin de RETORNO (retorno 4 de sensores) del potenciómetro opcional de ajuste de ganancia, en el conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto (retorno 4 de sensores) del potenciómetro opcional de ajuste de caída, en el arnés del motor.

Diagnostique cada sección de los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del conector del OEM en el ECM.
  • Desconectar el arnés del motor del conector de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de caída en el conector del ECM en el arnés del motor y todos los otros pines en el conector.
  • Mida la resistencia entre el pin de ALIMENTACIÓN de 5 voltios (alimentación 4 de sensores) del potenciómetro opcional de ajuste de ganancia en el conector del ECM en el arnés del motor y todos los otros pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un arnés excitador o potenciómetro del generador dañados. Consulte el manual de servicio del OEM, para las instrucciones de reparación.

Se ha detectado un corto de pin a pin en el cable de SEÑAL del potenciómetro de ajuste de caída, o en el cable de ALIMENTACIÓN de 5 voltios (alimentación 4 de sensores) del potenciómetro de ajuste de ganancia, en el arnés del motor.

Diagnostique cada sección del arnés del motor, para determinar cual contiene el corto de pin a pin.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Borre los códigos de falla.

Paso Asistido 3A - Desactivar los códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 1412 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 3B

Ir a 1A

Paso Asistido 3B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla restante.

Reparación terminada

Pasos apropiados del análisis de fallas.

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 1418 - Circuito del Potenciómetro de Ajuste de Ganancia - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 1418 inactivo?
PASO 2. | Revise el arnés del motor y el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el conector del arnés del motor y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 2C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1418 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un Código de Falla Inactivo o Intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el arnés del motor y el arnés del fabricante de equipo original (OEM).

Paso Asistido 2A - Inspeccionar el conector del arnés del motor y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del conector del OEM en el ECM.
  • Desconectar el arnés del OEM del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del OEM y del arnés del motor al ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del motor, conector del arnés del OEM, o en el conector del ECM.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés del motor, el arnés del OEM, o el ECM.

Revise que todos los arneses estén conectados en serie.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del conector del OEM en el ECM.
  • Desconectar el arnés del motor del conector de 31 pines del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO (retorno 4 de sensores) del potenciómetro opcional de ajuste de ganancia, en el conector del ECM del arnés del motor y el pin de RETORNO (retorno 4 de sensores) del potenciómetro opcional de ajuste de ganancia, en el conector del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto (retorno 4 de sensores) del potenciómetro opcional de ajuste de ganancia, en el arnés del motor.

Diagnostique cada sección de los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del conector del OEM en el ECM.
  • Desconectar el arnés del motor del conector de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de ganancia de salida del generador en el conector del ECM en el arnés del motor y todos los demás pines en el conector.
  • Mida la resistencia entre el pin de ALIMENTACIÓN de 5 voltios (alimentación 4 de sensores) del potenciómetro de ajuste de ganancia en el conector del ECM en el arnés del motor y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO

Se ha detectado un arnés excitador o potenciómetro del generador dañados. Vea la información de servicio del fabricante del equipo.

Se ha detectado un corto de pin a pin en el cable de SEÑAL del potenciómetro opcional de ajuste de ganancia, o en el cable de ALIMENTACIÓN de 5 voltios (alimentación 4 de sensores) del potenciómetro de ajuste de ganancia, en el arnés del motor.

Diagnostique cada sección del arnés del motor, para determinar cual contiene el corto de pin a pin.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 21-MAYO-2015


CÓDIGO DE FALLA 1427 - El Diagnóstico del Excitador del Relevador de Paro por Sobrevelocidad Ha Detectado un Error - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 1427 inactivo?
PASO 2. | Revise el arnés del motor y el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el conector del arnés del motor y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 2C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 2D. Revise el arnés del motor por un corto a tierra. | ¿Mayor de 100 kohmios?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1427 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Inspeccione el conector del arnés del motor y del arnés del fabricante de equipo original (OEM).

Paso Asistido 2A - Inspeccionar el conector del arnés del motor y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconecte el conector del arnés del motor, del conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del arnés del motor al ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del motor, conector del arnés del OEM, o en el conector del ECM.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés del motor, el arnés del OEM, o el ECM.

Revise que todos los arneses estén conectados en serie.

  • Reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de paro por sobrevelocidad en el conector del ECM en el arnés del motor y el pin de SEÑAL de paro por sobrevelocidad en el conector del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal de paro por sobrevelocidad abierto, en el arnés del motor.

Diagnostique cada sección de los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de paro por sobrevelocidad en el conector del ECM en el arnés del motor y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para inspección correcta del pin del conector. Consultar Procedimiento 019-361 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Ninguna reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL de paro por sobrevelocidad, en el arnés del motor.

Diagnostique cada sección del arnés del motor, para determinar cual contiene el corto de pin a pin.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revise el arnés del motor por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise por un corto de pin a tierra

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de paro por sobrevelocidad en el conector del ECM en el arnés del motor, y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para inspección correcta del pin del conector. Consultar Procedimiento 019-361 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un arnés excitador o lámpara del generador dañados. Vea la información de servicio del fabricante del equipo.

Se ha detectado un corto a tierra en el arnés del motor.

Diagnostique cada una de las secciones del arnés, para determinar cual contiene el corto a tierra.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 21-MAYO-2015


CÓDIGO DE FALLA 1428 - El Diagnóstico del Excitador del Relevador de Paro por Baja Presión del Aceite (LOP) Ha Detectado un Error - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 1428 inactivo?
PASO 2. | Revise el arnés del motor y el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el conector del arnés del motor y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 2C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 2D. Revise el arnés del motor por un corto a tierra. | ¿Mayor de 100 kohmios?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1428 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el arnés del motor y el arnés del fabricante de equipo original (OEM).

Paso Asistido 2A - Inspeccionar el conector del arnés del motor y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del arnés del motor al ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del motor, conector del arnés del OEM, o en el conector del ECM.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés del motor, el arnés del OEM o el ECM.

Revise todos los arneses conectados en serie.

  • Reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de paro por baja presión del aceite en el conector del ECM del arnés del motor y el pin de SEÑAL de paro por baja presión del aceite en el conector del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de SEÑAL de paro por baja presión de aceite abierto, en el arnés del motor.

Diagnostique cada sección de los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de paro por baja presión del aceite en el conector del ECM del arnés del motor y todos los demás pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Ninguna reparación

Se ha detectado un corto entre pines en el cable de SEÑAL de paro por baja presión del aceite, en el arnés del motor.

Diagnostique cada sección del arnés del motor, para determinar cual contiene el corto de pin a pin.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revise el arnés del motor por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise por un corto de pin a tierra

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de paro por baja presión del aceite en el conector del ECM en el arnés del motor, y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un arnés excitador o lámpara del generador dañados. Vea la información de servicio del fabricante del equipo.

Se ha detectado un corto a tierra en el arnés del motor.

Diagnostique cada una de las secciones del arnés, para determinar cual contiene el corto a tierra.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 1429 - El Diagnóstico del Excitador del Relevador de Paro por Alta Temperatura del Motor (HET) Ha Detectado un Error - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 1429 inactivo?
PASO 2. | Revise el arnés del motor y el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el conector del arnés del motor y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 2C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 2D. Revise el arnés del motor por un corto a tierra. | ¿Mayor de 100 kohmios?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1429 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el arnés del motor y el arnés del OEM.

Paso Asistido 2A - Inspeccionar el conector del arnés del motor y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconecte el conector del arnés del motor, del conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del arnés del motor al ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del motor, conector del arnés del OEM, o en el conector del ECM.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés del motor, el arnés del OEM o el ECM.

Revise todos los arneses conectados en serie.

  • Reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de paro por HET en el conector del ECM del arnés del motor y el pin de SEÑAL de paro por HET en el conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto de señal de paro por HET, en el arnés del motor.

Diagnostique cada sección de los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de paro por HET en el conector del ECM en el arnés del motor y todos los demás pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Ninguna reparación

Se ha detectado un corto entre pines en el cable de SEÑAL de paro por HET, en el arnés del motor.

Diagnostique cada sección del arnés del motor, para determinar cual contiene el corto de pin a pin.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revise el arnés del motor por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de paro por HET en el conector del ECM en el arnés del motor, y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un arnés excitador o lámpara del generador dañados. Vea la información de servicio del fabricante del equipo.

Se ha detectado un corto a tierra en el arnés del motor.

Diagnostique cada una de las secciones del arnés, para determinar cual contiene el corto a tierra.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 1431 - El Diagnóstico del Excitador del Relevador de Advertencia de Pre-Baja Presión del Aceite Ha Detectado un Error - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4332768

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 1431 inactivo?
PASO 2. | Revise el arnés del motor y el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el conector del arnés del motor y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 2C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 2D. Revise el arnés del motor por un corto a tierra. | ¿Mayor de 100 kohmios?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Borre los códigos de falla inactivos. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1431 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el arnés del motor y el arnés del OEM.

Paso Asistido 2A - Inspeccionar el conector del arnés del motor y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del arnés del motor al ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del motor, conector del arnés del OEM, o en el conector del ECM.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés del motor, el arnés del OEM o el ECM.

Revise todos los arneses conectados en serie.

  • Reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de Advertencia de Pre-Baja Presión del Aceite en el conector del ECM del arnés del motor y el pin de SEÑAL de Advertencia de Pre-Baja Presión del Aceite del conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal de advertencia de pre-baja presión del aceite abierto, en el arnés del motor.

Diagnostique cada sección de los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de Advertencia de Pre-Baja Presión del Aceite en el conector del ECM en el arnés del motor y todos los demás pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Ninguna reparación

Se ha detectado un corto entre pines en el cable de SEÑAL de advertencia de pre-baja presión de aceite, en el arnés del motor.

Diagnostique cada sección del arnés del motor, para determinar cual contiene el corto de pin a pin.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revise el arnés del motor por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise si hay un corto de espiga a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de advertencia de pre-baja presión de aceite en el conector del ECM en el arnés del motor, y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un arnés excitador o lámpara del generador dañados. Vea la información de servicio del fabricante del equipo.

Se ha detectado un corto de pin a tierra en el arnés del motor.

Diagnostique cada una de las secciones del arnés, para determinar cual contiene el corto a tierra.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-JULIO-2015


CÓDIGO DE FALLA 1432 - El Diagnóstico del Excitador del Relevador de Advertencia de Pre-Alta Temperatura del Motor Ha Detectado un Error - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 1427 inactivo?
PASO 2. | Inspeccione el conector del arnés del motor y del arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el conector del arnés del motor y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 2C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 2D. Revise el arnés del motor por un corto a tierra. | ¿Mayor de 100 kohmios?
PASO 3. | Borre los códigos de falla. |
 | PASO 3A. Desactive el código de falla. | ¿Código de Falla 1427 inactivo?
 | PASO 3B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1432 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Inspeccione el conector del arnés del motor y del arnés del fabricante de equipo original (OEM).

Paso Asistido 2A - Inspeccionar el conector del arnés del motor y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el módulo de control del motor (ECM).
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del arnés del motor al ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del motor, conector del arnés del OEM, o en el conector del ECM.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés del motor, el arnés del OEM, o el ECM.

Revise que todos los arneses estén conectados en serie.

  • Reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de advertencia de pre-alta temperatura del motor del conector del ECM del arnés del motor y el pin de SEÑAL de advertencia de pre-alta temperatura del motor del conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto de señal de advertencia de pre-alta temperatura del motor en el arnés del motor.

Diagnostique cada sección de los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de advertencia de pre-alta temperatura del motor en el conector del ECM del arnés del motor y todos los otros pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Ninguna reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL de advertencia de pre-alta temperatura del motor en el arnés del motor.

Diagnostique cada sección del arnés del motor, para determinar cual contiene el corto de pin a pin.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revise el arnés del motor por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor, del conector del OEM en el ECM.
  • Desconectar el conector del arnés del motor, del conector del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de advertencia de pre-alta temperatura del motor en el conector del ECM del arnés del motor, y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para identificación correcta del pin del conector. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un arnés excitador o lámpara del generador dañados. Vea la información de servicio del fabricante del equipo.

Se ha detectado un corto a tierra en el arnés del motor.

Diagnostique cada una de las secciones del arnés, para determinar cual contiene el corto a tierra.

Revise que todos los arneses estén conectados en serie.

Reemplace la sección dañada del arnés del motor.

  • Reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Borre los códigos de falla.

Paso Asistido 3A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 1432 inactivo?
SÍ NO

Ninguna reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 3B

Ir a 1A

Paso Asistido 3B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Analice cualquier código de falla restante.

Reparación terminada

Pasos apropiados de análisis de fallas

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 1597 - Falla Interna Crítica del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el ECM. |
 | PASO 1A. Revise el ECM. | ¿Código de Falla 1597 inactivo?
 | PASO 1B. Revise los conteos inactivos del Código de Falla 1597. | ¿Menos de tres conteos?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Desactive el código de falla. | ¿Código de Falla 1597 inactivo?
 | PASO 2B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar el ECM

Paso Asistido 1A - Revisar el ECM

Condiciones

  • Conectar todos los componentes.
  • Desconectar el interruptor de llave y esperar 5 segundos.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise el ECM.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1597 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 1B

Ir a 2A

Paso Asistido 1B - Revise los conteos inactivos del Código de Falla 1597.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise los conteos inactivos del Código de Falla 1597.

  • Use la herramienta electrónica de servicio INSITE™ para leer los conteos inactivos del Código de Falla 1597.

¿Menos de tres conteos?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 2B

Reparación terminada.

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 21-MAYO-2015


CÓDIGO DE FALLA 1695 - Circuito de Alimentación 5 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 1695 inactivo?
PASO 2. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento por códigos de falla activos o intermitentes. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el ECM y el arnés del fabricante de equipo original (OEM).

Paso Asistido 2A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del ECM y del arnés del OEM en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el circuito de polarización de la velocidad, del arnés del OEM.
  • Desconectar el sensor de nivel de refrigerante del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin 5 de suministro del sensor en el conector del ECM del arnés del OEM y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Se ha detectado un corto entre pines en el circuito de alimentación 5 de sensores.

Diagnostique todos los arneses conectados en serie, para determinar cual contiene el corto.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Repare o reemplace el arnés del motor.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 1696 - Circuito de Alimentación 5 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1696 activo?
PASO 2. | Revisar los sensores y circuitos conectados al suministro y retorno de sensores. |
 | PASO 2A. Inspeccionar el sensor de nivel del refrigerante y el circuito conectados a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2A-1. Revisar la respuesta del circuito. |
 | PASO 2B. Inspeccionar el circuito de polarización de la velocidad conectado a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2B-1. Revisar la respuesta del circuito. |
PASO 3. | Revisar el ECM y el arnés. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a tierra en el arnés. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar los sensores y circuitos conectados al suministro y retorno de sensores.

Paso Asistido 2A - Inspeccionar el sensor de nivel del refrigerante y el circuito conectados a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del arnés del OEM.

Acción

Inspeccione los pines del conector del sensor de nivel del refrigerante, arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2A-1

Paso Asistido 2A-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Reemplace el sensor de nivel de refrigerante. Vea la información de servicio del fabricante del equipo.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Inspeccionar el circuito de polarización de la velocidad conectado a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el circuito de polarización de la velocidad, del arnés del OEM.

Acción

Inspeccione los pines del conector del circuito de polarización de la velocidad, arnés del OEM, y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B-1

Paso Asistido 2B-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el circuito de polarización de la velocidad, del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Repare o reemplace el circuito de polarización de la velocidad. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del fabricante de equipo original (OEM).

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconectar el sensor de nivel de refrigerante del arnés del OEM.
  • Desconecte el circuito de polarización de la velocidad, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise por un corto entre el pin de ALIMENTACIÓN 5 de sensores en el conector del ECM del arnés del OEM y todos los demás pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el arnés.

Diagnostique todos los arneses conectados en serie, para determinar cual contiene el corto.

  • Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revisar por un corto de pin a tierra en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconectar el sensor de nivel de refrigerante del arnés del OEM.
  • Desconecte el circuito de polarización de la velocidad, del arnés del OEM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de ALIMENTACIÓN 5 de sensores en el conector del ECM del arnés del OEM y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés.

Diagnostique todos los arneses conectados en serie, para determinar cual contiene el corto.

  • Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 1978 - Circuito de Polarización de Regulación de la Velocidad/Carga del Generador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por códigos de falla de alimentación del sensor o códigos de falla múltiples. | ¿Código de Falla 1695 ó 1696 de alimentación del sensor activo?
PASO 2. | Revisar el circuito de polarización de regulación de velocidad/carga del generador. |
 | PASO 2A. Inspeccione los pines del conector del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 1979 activo y Código de Falla 1978 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1978 activo?
PASO 3. | Revise el módulo de control del motor (ECM), arnés del OEM y arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del ECM, arnés del OEM, y arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 1978 inactivo?
PASO 4. | Borre el código de falla. |
 | PASO 4A. Desactive el código de falla. | ¿Código de Falla 1978 inactivo?
 | PASO 4B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por códigos de falla de alimentación del sensor o códigos de falla múltiples.

Condiciones

  • Conecte el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 ó 1696 de alimentación del sensor activo?
SÍ | NO
No Reparación | No Reparación

Consulte el Código de Falla 1695 o 1696.

Ir a 2A

Paso Asistido 2 - Revisar el circuito de polarización de regulación de velocidad/carga del generador.

Paso Asistido 2A - Inspeccionar los pines del conector del OEM.

Condiciones

  • Conecte el interruptor de llave
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión con mal funcionamiento en el conector del equipo de compartición de carga o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.
  • Consultar Procedimiento 019-199 en la Sección 19.
  • Consultar Procedimiento 019-208 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1979 activo y Código de Falla 1978 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de 5 voltios (alimentación 5 de sensores) de polarización de regulación de velocidad/carga del generador y el pin de RETORNO (retorno 5 de sensores) de polarización de regulación de velocidad/carga del generador, en el conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconectar el interruptor de llave
  • Conectar el conector del arnés del motor al conector de 31 pines del OEM
  • Conecte el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1978 activo?
SÍ NO

Se ha detectado un mal funcionamiento en el lado de generador.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM, arnés del OEM, y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM, arnés del OEM, y arnés del motor.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el conector del arnés del motor de los conectores de 60 pines del ECM del puerto del OEM y del de 60 pines.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Inspeccione los pines de conector del arnés del OEM, arnés del motor, y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del ECM, en el del arnés del OEM, o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.
  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Consultar Procedimiento 019-199 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el conector del arnés del motor del conector de 60 pines del ECM del puerto del OEM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO (retorno 5 de sensores) de polarización de regulación de velocidad/carga del generador, en el conector del ECM en el arnés del motor y el pin de RETORNO (retorno 5 de sensores) de polarización de regulación de velocidad/carga del generador, en el conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno (retorno 5 de sensores) de polarización de regulación de velocidad/carga del generador abierto, en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace los arneses.

  • Consultar Procedimiento 019-071 en la Sección 19.
  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Consultar Procedimiento 019-199 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el conector del arnés del motor, del conector de 60 pines del ECM
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de polarización de regulación de velocidad/carga del generador en el conector del ECM en el arnés del motor y todos los otros pines en el conector del ECM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL de polarización de regulación de velocidad/carga del generador, en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de alimentación con corto de pin a pin.

Repare o reemplace los arneses.

  • Consultar Procedimiento 019-071 en la Sección 19.
  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Consultar Procedimiento 019-199 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conecte todos los componentes.
  • Encienda el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1978 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió el mal funcionamiento.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borre el código de falla.

Paso Asistido 4A - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Encienda el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 1978 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 4B

Ir a 1A

Paso Asistido 4B - Borre los códigos de falla inactivos.

Condiciones

  • Conecte todos los componentes.
  • Encienda el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Vaya a los pasos apropiados de diagnóstico de fallas.

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 1979 - Circuito de Polarización de Regulación de la Velocidad/Carga del Generador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1695 ó 1696 de alimentación del sensor activo?
PASO 2. | Revisar el circuito de polarización de regulación de velocidad/carga del generador. |
 | PASO 2A. Inspeccione los pines del conector del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 1978 activo y Código de Falla 1979 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1979 activo?
PASO 3. | Revise el módulo de control del motor (ECM), arnés del OEM y arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del ECM, arnés del OEM, y arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 1979 inactivo?
PASO 4. | Borre el código de falla. |
 | PASO 4A. Desactive el código de falla. | ¿Código de Falla 1979 inactivo?
 | PASO 4B. Borre los códigos de falla inactivos. | ¿Se borraron todas las fallas?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 ó 1696 de alimentación del sensor activo?
SÍ | NO
No Reparación | No Reparación

Código de Falla 2186

Ir a 2A

Paso Asistido 2 - Revisar el circuito de polarización de regulación de velocidad/carga del generador.

Paso Asistido 2A - Inspeccione los pines del conector del fabricante de equipo original (OEM).

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés del motor del conector B de 31 pines del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Aislamiento del cable dañado
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del equipo de compartición de carga o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.
  • Consultar Procedimiento 019-199 en la Sección 19.
  • Consultar Procedimiento 019-208 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés del motor del conector B de 31 pines del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de 5 voltios (alimentación 5 de sensores) de polarización de regulación de velocidad/carga del generador y el pin de RETORNO (retorno 5 de sensores) de polarización de regulación de velocidad/carga del generador, en el conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector B de 31 pines del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar la respuesta del circuito.

Coloque un cable puente entre el pin de ALIMENTACIÓN de 5 voltios (alimentación 5 de sensores) de polarización de regulación de velocidad/carga del generador y el pin de SEÑAL de polarización de regulación de velocidad/carga del generador, en el conector B de 31 pines del OEM en el arnés del motor.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1978 activo y Código de Falla 1979 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el conector del arnés del motor al conector B de 31 pines del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1979 activo?
SÍ NO

Se ha detectado un mal funcionamiento en el lado de generador.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el módulo de control del motor (ECM), arnés del OEM y arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM, arnés del OEM, y arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del conector de 60 pines del ECM del puerto del OEM y del conector de 60 pines.
  • Desconectar el conector del arnés del motor del conector B de 31 pines del OEM.

Acción

Inspeccione los pines de conector del arnés del OEM, arnés del motor, y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Aislamiento del cable dañado
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM, conector del arnés del OEM, o conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.
  • Consultar Procedimiento 019-199 en la Sección 19.
  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del conector de 60 pines del ECM.
  • Desconectar el conector del arnés del motor del conector B de 31 pines del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de polarización de regulación de velocidad/carga del generador, en el conector del ECM en el arnés del motor y el pin de SEÑAL de polarización de regulación de velocidad/carga del generador, en el conector B de 31 pines del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de SEÑAL de polarización de regulación de velocidad/carga del generador abierto, en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace los arneses.

  • Consultar Procedimiento 019-071 en la Sección 19.
  • Consultar Procedimiento 019-199 en la Sección 19.
  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del conector de 60 pines del ECM.
  • Desconectar el conector del arnés del motor del conector B de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de polarización de regulación de velocidad/carga del generador en el conector del ECM en el arnés del motor y todos los otros pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL de polarización de regulación de velocidad/carga del generador, en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace los arneses.

  • Consultar Procedimiento 019-071 en la Sección 19.
  • Consultar Procedimiento 019-199 en la Sección 19.
  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del conector de 60 pines del ECM.
  • Desconectar el conector del arnés del motor del conector B de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de polarización de regulación de velocidad/carga del generador en el conector del ECM en el arnés del motor y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL de polarización de regulación de velocidad/carga del generador, en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace los arneses.

  • Consultar Procedimiento 019-071 en la Sección 19.
  • Consultar Procedimiento 019-199 en la Sección 19.
  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1979 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió el mal funcionamiento.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borre el código de falla.

Paso Asistido 4A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 1979 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 4B

Ir a 1A

Paso Asistido 4B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todas las fallas?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada

Pasos apropiados de análisis de fallas

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 1992 - Velocidad/Posición del Cigüeñal del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

ADVERTENCIA

NO OPERE UN MOTOR DIÉSEL DONDE HAYA O PUEDA HABER VAPORES COMBUSTIBLES. Estos vapores pueden ser aspirados a través del sistema de admisión de aire y causar aceleración y sobrevelocidad del motor, lo que puede resultar en un incendio, una explosión, y daño extensivo a la propiedad. Están disponibles numerosos dispositivos de seguridad, tales como dispositivos de cierre de admisión de aire, para minimizar el riesgo de sobrevelocidad donde un motor, debido a su aplicación pudiera operar en un ambiente combustible, tal como debido a un derrame de combustible o fuga de gas. Recuerde, Cummins Inc. no tiene forma de saber el uso que usted tiene para su motor. EL PROPIETARIO DEL EQUIPO Y EL OPERADOR SON RESPONSABLES POR OPERACIÓN SEGURA EN UN AMBIENTE HOSTIL. CONSULTE A SU TALLER DE REPARACIÓN AUTORIZADO CUMMINS POR INFORMACIÓN ADICIONAL.
PRECAUCIÓN

Si la velocidad del motor permanece 15 por ciento por encima de la velocidad nominal, el motor debe apagarse inmediatamente o puede ocurrir daño al motor y al generador.
PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Identificar la razón de la sobrevelocidad. |
 | PASO 1A. Revise por una fuente alterna de combustible. | ¿Fuente alterna de combustible?
 | PASO 1B. Revisar las rpm del motor con la herramienta electrónica de servicio INSITE™. | ¿Lectura correcta de las rpm?
 | PASO 1C. Inspeccionar los pines del conector del arnés del motor y del sensor de velocidad/posición del cigüeñal del motor. | ¿Pines sucios o dañados?
 | PASO 1D. Revise por una falla activa en bajas revoluciones por minuto (rpm) del motor. | ¿Código de falla inactivo en rpm bajas?
 | PASO 1E. Probar el motor. | ¿Código de Falla 1992 inactivo?
PASO 2. | Borre los códigos de falla. |
 | PASO 2A. Desactive el código de falla. | ¿Código de Falla 1992 inactivo?
 | PASO 2B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Identificar la razón de la sobrevelocidad.

Paso Asistido 1A - Revise por una fuente alterna de combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise por una fuente alterna de combustible.

  • Revise si ocurrió un evento de combustible controlado donde el motor aceleró rápidamente hasta o pasó del 15 por ciento arriba de la velocidad nominal, seguido por desaceleración moderada a 15 por ciento arriba de la velocidad nominal.

¿Fuente alterna de combustible?
SÍ NO

Localice cualquier fuente alterna de combustible, tal como operación del motor cerca de vapores inflamables, sellos del turbocargador quemados, etc.

No Reparación

Ir a 2A

Ir a 1B

Paso Asistido 1B - Revisar las rpm del motor con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™
  • Conecte el interruptor de llave
  • Opere el motor.

Acción

Revisar las rpm del motor con la herramienta electrónica de servicio INSITE™.

Compare la lectura del sensor de velocidad/posición del cigüeñal del motor en la herramienta electrónica de servicio INSITE™, con la de un tacómetro mecánico o con la del tacómetro del tablero.

¿Lectura correcta de las rpm?
SÍ NO
No Reparación

Inspeccione el sensor de velocidad/posición del cigüeñal del motor y el sensor de velocidad/posición del árbol de levas del motor, como se describió en los Códigos de Falla 689 y 1376.

Ir a 1C

Diagnostique los Códigos de Falla 689 y 1376.

Paso Asistido 1C - Inspeccionar los pines del conector del arnés del motor y del sensor de velocidad/posición del cigüeñal del motor.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el conector del arnés del motor, del conector del sensor de velocidad/posición del cigüeñal del motor.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de velocidad/posición del cigüeñal del motor, por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor de velocidad/posición del cigüeñal del motor, o del arnés.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés o el sensor dañado de velocidad/posición del cigüeñal del motor.

Consulte el diagrama del circuito o el diagrama de cableado apropiado para todas las interconexiones del arnés del motor.

Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 2A

Ir a 1D

Paso Asistido 1D - Revisar por una falla activa en rpm bajas del motor.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por el Código de Falla 1992 activo, cuando el motor no esté funcionando a más del 15 por ciento por encima de la velocidad nominal.

–

¿Código de falla inactivo en rpm bajas?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 1E

Ir a 2A

Paso Asistido 1E - Probar el motor.

Condiciones

  • Conecte el interruptor de llave.

Acción

Pruebe el motor para comprobar si la condición de sobrevelocidad aún está presente.

–

¿Código de Falla 1992 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 2A

Ir a 1A

Paso Asistido 2 - Borre los códigos de falla.

Paso Asistido 2A - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™
  • Conecte el interruptor de llave.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 1992 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 2B

Ir a 1A

Paso Asistido 2B - Borre los códigos de falla inactivos.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™
  • Conecte el interruptor de llave.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ | NO
No Reparación | No Reparación

Reparación terminada

Vaya a los pasos apropiados de diagnóstico de fallas.

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 2261 - Presión de Suministro de la Bomba del Combustible - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Modelo de Motor | Número de Boletín
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSK23 CM2250 K109 | 4367358
Sensor de Presión de Bomba de Suministro de Combustible | Consultar Procedimiento 019-398 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise la precisión del sensor. |
 | PASO 1A. Verifique la precisión del sensor con la herramienta electrónica de servicio INSITE™. | ¿Presión de suministro de combustible dentro de 14 kPa [2 psi] del indicador o se correlaciona con un valor conocido?
PASO 2. | Revise la presión de entrada del combustible. |
 | PASO 2A. Revise la presión de entrada del combustible. | ¿Presión de entrada del combustible siempre menor de 3.45 kPaG [0.5 psig]?
PASO 3. | Revise las líneas de suministro de combustible. |
 | PASO 3A. Revise las líneas de suministro de combustible | ¿Algunas líneas del combustible dañadas o torcidas?
PASO 4. | Revise el actuador de la bomba de combustible. |
 | PASO 4A. Inspeccione el actuador de la bomba de combustible. | ¿Están presentes desechos o daño?
PASO 5. | Revisar la calibración del ECM y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise la precisión del sensor.

Paso Asistido 1A - Verifique la precisión del sensor con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Instale un indicador o sensor de presión para multímetro digital en la salida de la bomba del combustible.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la precisión del sensor.

  • Monitoree la presión de suministro de combustible con la herramienta electrónica de servicio INSITE™, con el motor apagado y en ralentí.
  • Compare la lectura de la herramienta electrónica de servicio INSITE™ con la de un indicador o con un valor conocido.

¿Presión de suministro de combustible dentro de 14 kPa [2 psi] del indicador o se correlaciona con un valor conocido?
SÍ NO
No Reparación

Reemplace el sensor de presión de suministro de combustible. Consultar Procedimiento 019-398 en la Tabla de Procedimientos Asociados.

Ir a 2B

Ir a 5A

Paso Asistido 2 - Revise la presión de entrada del combustible.

Paso Asistido 2A - Revise la presión de entrada del combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Instale un indicador o sensor de presión para multímetro digital en la entrada de la bomba del combustible.

Acción

Revise la presión de entrada del combustible.

  • Arranque y opere el motor en ralentí bajo y ralentí alto.

¿Presión de entrada de combustible siempre menor de 3.45 kPa [0.5 psi]?
SÍ NO
No Reparación

Se ha detectado alta presión de entrada de la bomba del combustible. Revise los componentes del fabricante de equipo original (OEM) para determinar la causa de la alta presión de entrada. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise las líneas de suministro de combustible.

Paso Asistido 3A - Revise las líneas de suministro de combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Examine las líneas del combustible por daño o retorcimientos.

¿Algunas líneas del combustible dañadas o torcidas?
SÍ NO

Reemplace las líneas de combustible.

 No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Revise el actuador de la bomba de combustible.

Paso Asistido 4A - Inspeccione el actuador de la bomba de combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el actuador de la bomba del combustible por desechos.

  • Quite el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.
  • Inspeccione el actuador de la bomba del combustible por desechos o daño.

¿Están presentes desechos o daño?
SÍ NO

Reemplace el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 2262 - Presión de Suministro de la Bomba del Combustible - Datos Válidos Pero Por Debajo de la Gama de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Bomba del Combustible | Consultar Procedimiento 005-016 | QSK23 CM2250 K109 | 4367358
Aire En Combustible | Consultar Procedimiento 006-003 | QSK23 CM2250 K109 | 4367358
Filtro de Combustible (Tipo Atornillable) | Consultar Procedimiento 006-015 | QSK23 CM2250 K109 | 4367358
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSK23 CM2250 K109 | 4367358
Sensor de Presión de la Bomba de Suministro de Combustible | Consultar Procedimiento 019-398 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 316, 317, 659, ó 3684 activos o conteos inactivos?
PASO 2. | Revise la precisión del sensor. |
 | PASO 2A. Verifique la precisión del sensor con la herramienta electrónica de servicio INSITE™. | ¿Presión de suministro de combustible dentro de 14 kPa [2 psi] del indicador o se correlaciona con un valor conocido?
PASO 3. | Revise el suministro de combustible del motor. |
 | PASO 3A. Revise por suministro de combustible adecuado. | ¿Tiene el equipo/vehículo un suministro de combustible adecuado?
PASO 4. | Revisar las líneas de combustible. |
 | PASO 4A. Revisar las líneas de combustible. | ¿Algunas líneas del combustible dañadas, torcidas, o fugando?
PASO 5. | Revise por aire en el combustible. |
 | PASO 5A. Revise por aire en el combustible. | ¿Aire presente en el combustible?
PASO 6. | Revise el actuador de la bomba de combustible. |
 | PASO 6A. Inspeccione el actuador de la bomba de combustible. | ¿Están presentes desechos o daño?
PASO 7. | Revisar la calibración del ECM y borrar los códigos de falla. |
 | PASO 7A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 7B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos del circuito del inyector.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 316, 317, 659, ó 3684 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Vaya al Árbol apropiado de Diagnósticos del código de falla.

Ir a 2A

Paso Asistido 2 - Revise la precisión del sensor.

Paso Asistido 2A - Verifique la precisión del sensor con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Instale un indicador o sensor de presión para multímetro digital en la salida de la bomba del combustible.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la precisión del sensor.

  • Monitoree la presión de suministro de combustible con la herramienta electrónica de servicio INSITE™, con el motor apagado y en ralentí.
  • Compare la lectura de INSITE™ con el valor de un indicador o conocido.

¿Presión de suministro de combustible dentro de 14 kPa [2 psi] del indicador o se correlaciona con un valor conocido?
SÍ NO
No Reparación

Reemplace el sensor de presión de suministro de combustible. Consultar Procedimiento 019-398 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 7A

Paso Asistido 3 - Revise el suministro de combustible del motor.

Paso Asistido 3A - Revise por suministro de combustible adecuado.

Condiciones

  • Conecte el interruptor de llave.
  • Apague el motor.

Acción

Revise por suministro de combustible adecuado.

  • No confíe en el medidor de combustible del vehículo.
  • Verifique que haya combustible en el tanque.

¿Tiene el equipo/vehículo un suministro de combustible adecuado?
SÍ NO
No Reparación

Ponga combustible al tanque o realice las reparaciones al tanque del vehículo o al indicador de combustible.

Ir a 4A

Ir a 7A

Paso Asistido 4 - Revisar las líneas de combustible.

Paso Asistido 4A - Revisar las líneas de combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione las líneas del combustible por lo siguiente:

  • Daño
  • Retorcimientos
  • Fugas o conexiones flojas.

Consultar Procedimiento 006-024 en la Tabla de Procedimientos Asociados.

¿Algunas líneas del combustible dañadas, torcidas, o fugando?
SÍ NO

Repare la fuga. Apriete o reemplace la línea del combustible con fuga o dañada.

Consultar Procedimiento 006-024 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 7A

Ir a 5A

Paso Asistido 5 - Revise por aire en el combustible.

Paso Asistido 5A - Revise por aire en el combustible.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por aire en el combustible.

Consulte el Procedimiento 006-003 en la Tabla de Procedimientos Asociados.

¿Aire presente en el combustible?
SÍ NO

Revise las líneas del combustible del fabricante de equipo original (OEM) en busca de conexiones flojas o líneas dañadas. Vea la información de servicio del fabricante del equipo.

Inspeccione las líneas y conexiones del combustible y apriete o reemplace, si es necesario.

Consultar Procedimiento 006-024 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 7A

Ir a 6A

Paso Asistido 6 - Revise el actuador de la bomba de combustible.

Paso Asistido 6A - Inspeccione el actuador de la bomba de combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el actuador de la bomba del combustible por desechos.

  • Quite el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.
  • Inspeccione el actuador de la bomba del combustible por desechos o daño.

¿Están presentes desechos o daño?
SÍ NO

Reemplace el actuador de la bomba de combustible.

Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Reemplace la bomba de combustible. Consultar Procedimiento 005-016 en la Tabla de Procedimientos Asociados.

Ir a 7A

Ir a 7A

Paso Asistido 7 - Revisar la calibración del ECM y borrar los códigos de falla.

Paso Asistido 7A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 7B

Ir a 7B

Paso Asistido 7B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 2311 - Circuito de la Válvula Electrónica de Control de Inyección de Combustible - La Condición Existe

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Actuador de Dosificación de Combustible | Consultar Procedimiento 019-110 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 2311 activo?
 | PASO 1B. Lea los códigos de falla. | ¿Código de Falla 279 ó 455 activo?
PASO 2. | Revisar el actuador del riel del combustible. |
 | PASO 2A. Inspeccionar los pines del conector del actuador del riel del combustible y del arnés. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia del actuador del riel del combustible. | ¿Resistencia entre 7 y 9 ohmios?
 | PASO 2C. Revisar el actuador del riel del combustible por un corto a tierra. | ¿Mayor de 100 kohmios?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del arnés del motor y del módulo de control del motor (ECM). | ¿Pines sucios o dañados?
 | PASO 3B. Revise la resistencia del arnés del motor. | ¿Menos de 15 ohmios?
 | PASO 3C. Revisar el arnés del motor por un corto a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise por una conexión intermitente del arnés del motor. | ¿Los Códigos de Falla 2311, 279 y/o 455 se activan?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Verificar que el actuador del riel del combustible esté conectado al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2311 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 279 ó 455 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado.

Ir a 2A

Paso Asistido 2 - Revisar el actuador del riel del combustible.

Paso Asistido 2A - Inspeccionar los pines del conector del actuador del riel del combustible y del arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.

Acción

Inspeccione los pines de conector del actuador del riel del combustible, cables flexibles, y del arnés por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?

SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

Limpie el conector y los pines.

  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia del actuador del riel del combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.

Acción

Revisar la resistencia del actuador del riel del combustible.

  • Mida la resistencia entre el pin de SEÑAL y el pin de RETORNO del actuador del riel del combustible, en el conector del actuador del riel del combustible.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 7 y 9 ohmios?
SÍ NO
No Reparación

Reemplace el actuador del riel del combustible. Consultar Procedimiento 019-110 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el actuador del riel del combustible por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.

Acción

Revisar la resistencia del actuador del riel del combustible.

  • Mida la resistencia entre el pin de SEÑAL del actuador del riel del combustible y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Reemplace el actuador del riel del combustible. Consultar Procedimiento 019-110 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del arnés del motor y del módulo de control del motor (ECM).

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la resistencia del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el actuador del riel del combustible al arnés del motor.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Revise la resistencia del arnés del motor.

  • Mida la resistencia entre el pin de SEÑAL y el pin de RETORNO del actuador del riel del combustible, en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 15 ohmios?
SÍ NO
No Reparación

Diagnostique cada arnés conectado en serie, para determinar cual contiene la alta resistencia.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar el arnés del motor por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del riel del combustible del arnés del motor.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Revise la resistencia del arnés del motor y del actuador del riel del combustible.

  • Mida la resistencia entre el pin de SEÑAL del actuador del riel del combustible en el conector del ECM del arnés del motor y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Diagnostique cada sección de arnés conectado en serie para determinar cual contiene el corto.

Repare o reemplace la sección dañada del arnés del motor.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por una conexión intermitente del arnés del motor.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por una conexión o falla intermitente del arnés del motor.

  • Manipule el arnés del motor comenzando en el conector del ECM del arnés del motor y avanzando hacia el actuador del riel del combustible.

¿Los Códigos de Falla 2311, 279 y/o 455 se activan?
SÍ NO

Se ha detectado una conexión intermitente en el arnés del motor.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito abierto intermitente.

  • Reemplace la sección dañada del arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el actuador del riel del combustible. Consultar Procedimiento 019-110 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 2312 - Circuito Excitador del Actuador de Sincronización - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Actuador de Sincronización | Consultar Procedimiento 019-111 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 2312 activo?
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 113 ó 114 activo?
PASO 2. | Revisar el actuador del riel de sincronización. |
 | PASO 2A. Inspeccionar los pines de conector del circuito del actuador del riel de sincronización y del arnés. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia del actuador del riel de sincronización. | ¿Resistencia entre 7 y 9 ohmios?
 | PASO 2C. Revisar el circuito del actuador del riel de sincronización por un corto a tierra. | ¿La resistencia es mayor de 100k ohms?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del arnés del motor y del módulo de control del motor (ECM). | ¿Pines sucios o dañados?
 | PASO 3B. Revise la resistencia del arnés del motor. | ¿Resistencia menor de 15 ohms?
 | PASO 3C. Revisar el arnés del motor por un corto a tierra. | ¿La resistencia es mayor de 100k ohms?
 | PASO 3D. Revise por un problema intermitente del arnés del motor. | ¿Los Códigos de Falla 2312, 113 y/o 114 se activan?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Verificar que el circuito del actuador del riel de sincronización esté conectado al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2312 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 113 ó 114 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revisar el actuador del riel de sincronización.

Paso Asistido 2A - Inspeccionar los pines de conector del circuito del actuador del riel de sincronización y del arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el circuito del actuador del riel de sincronización, del conector del arnés del motor.

Acción

Inspeccione los pines de conector del actuador del riel de sincronización, cables flexibles, y del arnés por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?

SÍ NO

Se ha detectado una conexión dañada en el conector del circuito del actuador o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia del actuador del riel de sincronización.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el circuito del actuador del riel de sincronización, del arnés del motor.

Acción

Revisar la resistencia de la bobina del actuador(es) del riel de sincronización.

  • Mida la resistencia del pin de ALIMENTACIÓN del actuador del riel de sincronización al pin de RETORNO del mismo actuador.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 7 y 9 ohmios?
SÍ NO
No Reparación

Reemplace el actuador del riel de sincronización. Consultar Procedimiento 019-111 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el circuito del actuador del riel de sincronización por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el circuito del actuador del riel de sincronización, del arnés del motor.

Acción

Revisar la resistencia del actuador del riel de sincronización.

  • Mida la resistencia entre el pin de SEÑAL del circuito del actuador del riel de sincronización y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿La resistencia es mayor de 100k ohms?
SÍ NO
No Reparación

Reemplace el actuador del riel de sincronización. Consultar Procedimiento 019-111 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del arnés del motor y del módulo de control del motor (ECM).

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la resistencia del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el circuito del actuador del riel de sincronización, al arnés del motor.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Revise la resistencia del arnés del motor.

  • Mida la resistencia entre el pin de SEÑAL y el pin de RETORNO del circuito del actuador del riel de sincronización, en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia menor de 115 ohms?
SÍ NO
No Reparación

Diagnostique cada arnés conectado en serie, para determinar cual contiene la alta resistencia.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar el arnés del motor por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el circuito del actuador del riel de sincronización, del arnés del motor.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Revise la resistencia del arnés del motor y del circuito del actuador del riel de sincronización.

  • Mida la resistencia entre el pin de SEÑAL del circuito del actuador del riel de sincronización en el conector del ECM del arnés del motor y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿La resistencia es mayor de 100k ohms?
SÍ NO
No Reparación

Mida la resistencia entre el pin de SEÑAL del circuito del actuador del riel de sincronización en el conector del ECM del arnés del motor y la tierra del block del motor.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el corto a tierra.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por una conexión intermitente del arnés del motor.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por una conexión o falla intermitente del arnés del motor.

  • Manipule el arnés del motor comenzando en el conector del ECM del arnés del motor y avanzando hacia el ensamble de presurización 1 de la bomba de combustible.

¿Los Códigos de Falla 2312, 113 y/o 114 se activan?
SÍ NO

Se ha detectado una conexión intermitente en el arnés del motor.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito abierto intermitente.

Reemplace la sección dañada del arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el actuador del riel de sincronización. Consultar Procedimiento 019-111 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido ? - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-JULIO-2015


CÓDIGO DE FALLA 3684 - Circuito Excitador del Actuador de la Bomba de Suministro de Combustible - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 3684 activo?
 | PASO 1B. Lea los códigos de falla. | ¿Código de Falla 316 ó 317 activo?
PASO 2. | Revise el actuador de la bomba de combustible. |
 | PASO 2A. Inspeccionar los pines del conector del actuador de la bomba de combustible y del arnés. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia del actuador de la bomba de combustible. | ¿Resistencia entre 7 y 9 ohmios?
 | PASO 2C. Revisar el actuador de la bomba de combustible por un corto a tierra. | ¿Mayor de 100 kohmios?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del arnés del motor y del módulo de control del motor (ECM). | ¿Pines sucios o dañados?
 | PASO 3B. Revise la resistencia del arnés del motor. | ¿Menos de 15 ohmios?
 | PASO 3C. Revisar el arnés del motor por un corto a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise por un problema intermitente del arnés del motor. | ¿Los Códigos de Falla 316, 317 y/o 3684 se activan?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Verificar que el actuador de la bomba de combustible esté conectado al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3684 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 316 ó 317 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise el actuador de la bomba de combustible.

Paso Asistido 2A - Inspeccionar los pines del conector del actuador de la bomba de combustible y del arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Inspeccione los pines de conector del actuador de la bomba del combustible, cables flexibles, y del arnés por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?

SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia del actuador de la bomba de combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Revisar la resistencia del actuador de la bomba de combustible.

  • Mida la resistencia entre el pin de SEÑAL y el pin de RETORNO del actuador de la bomba del combustible, en el conector del actuador de la bomba del combustible.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 7 y 9 ohmios?
SÍ NO
No Reparación

Reemplace el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el actuador de la bomba de combustible por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Revisar la resistencia del actuador de la bomba de combustible.

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba del combustible y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Reemplace el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del arnés del motor y del módulo de control del motor (ECM).

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la resistencia del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el actuador de la bomba de combustible al arnés del motor.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Revise la resistencia del arnés del motor.

  • Mida la resistencia entre el pin de SEÑAL y el pin de RETORNO del actuador de la bomba del combustible, en el conector del ECM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 15 ohmios?
SÍ NO
No Reparación

Diagnostique cada arnés conectado en serie, para determinar cual contiene la alta resistencia.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar el arnés del motor por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba del combustible en el conector del ECM del arnés del motor y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Diagnostique cada sección de arnés conectado en serie para determinar cual contiene el corto.

Repare o reemplace la sección dañada del arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por una conexión intermitente del arnés del motor.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por una conexión o falla intermitente del arnés del motor.

  • Manipule el arnés del motor comenzando en el conector del ECM del arnés del motor y avanzando al actuador de la bomba de combustible.

¿Los Códigos de Falla 316, 317 y/o 3684 se activan?
SÍ NO

Se ha detectado una conexión intermitente en el arnés del motor.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito abierto intermitente.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 3694 - Circuito del Potenciómetro de Ajuste de Ganancia - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather Pack™ y Número de Parte 3824774 - cable de interconexión.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 187 inactivo?
PASO 2. | Revisar el circuito del potenciómetro de ajuste de ganancia. |
 | PASO 2A. Inspeccione los pines del conector del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Códigos de Falla 1418 y 3694 activos?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 3694 activo?
PASO 3. | Revisar el ECM, arnés del OEM, y el arnés del motor. |
 | PASO 3A. Inspeccionar el conector del ECM, arnés del OEM, y arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 3694 inactivo?
PASO 4. | Borrar los códigos de falla |
 | PASO 4A. Desactivar los códigos de falla. | ¿Código de Falla 3694 inactivo?
 | PASO 3B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ | NO
No Reparación | No Reparación

Referencia Código de Falla 187

Ir a 2A

Paso Asistido 2 - Revisar el circuito del potenciómetro de ajuste de ganancia.

Paso Asistido 2A - Inspeccione los pines del conector del fabricante de equipo original (OEM).

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los conectores del arnés del motor, del conector de 31 pines del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del equipo de compartición de carga o en el del arnés.

Limpie el conector y los pines.

Reemplace el arnés, conector, o pines dañados, si es posible.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor del conector de 31 pines del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN (alimentación 4 de sensores) de 5 voltios del potenciómetro de ajuste de ganancia y el pin de RETORNO (retorno 4 de sensores) de dicho potenciómetro, en el conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de 5 voltios (alimentación 4 de sensores) del potenciómetro de ajuste de ganancia y el pin de SEÑAL de dicho potenciómetro, en el conector de 31 pines del OEM del arnés del motor.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1418 y 3694 activos?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3694 activo?
SÍ NO

Se ha detectado un problema del controlador del generador. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM, arnés del OEM, y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM, arnés del OEM, y arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los conectores del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Inspeccione los pines de conector del arnés del OEM, arnés del motor, y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM, conector del arnés del OEM, o conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de ganancia en el conector del ECM del arnés del motor y el pin de SEÑAL del potenciómetro de ajuste de ganancia en el conector de 31 pines del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto de señal del potenciómetro de ajuste de ganancia en los arneses conectados en serie.

Diagnostique cada sección de los arneses conectados en serie, para determinar cual contiene el circuito abierto.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de ganancia en el conector del ECM del arnés del motor y todos los demás pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Un arnés excitador o potenciómetro del generador dañados. Consulte el manual de servicio del OEM, para las instrucciones de reparación.

Se ha detectado un corto entre pines en el cable de SEÑAL del potenciómetro de ajuste de ganancia en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace los arneses.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de ganancia en el conector del ECM del arnés del motor y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un arnés excitador o potenciómetro del generador dañados. Consulte el manual de servicio del OEM, para las instrucciones de reparación.

Se ha detectado un corto de pin a tierra en el cable de SEÑAL del potenciómetro de ajuste de ganancia en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace los arneses.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3694 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borre los códigos de falla.

Paso Asistido 4A - Desactivar los códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 3694 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 4B

Ir a 1A

Paso Asistido 4B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Analice cualquier código de falla restante.

Reparación terminada

Pasos apropiados de análisis de fallas

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 3695 - Circuito del Potenciómetro de Ajuste de Frecuencia de Salida del Generador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather Pack™ y Número de Parte 3824774 - cable de interconexión.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 352 de alimentación del sensor activo?
PASO 2. | Revisar el potenciómetro de ajuste de la frecuencia de salida del generador. |
 | PASO 2A. Inspeccione los pines del conector del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 1411 activo y Código de Falla 3695 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 3695 activo?
PASO 3. | Revisar el ECM, arnés del OEM, y el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del ECM, arnés del OEM, y arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 3695 inactivo?
PASO 4. | Borrar los códigos de falla |
 | PASO 4A. Desactivar los códigos de falla. | ¿Código de Falla 1411 inactivo?
 | PASO 4B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 de alimentación del sensor activo?
SÍ | NO
No Reparación | No Reparación

Referencia Código de Falla 352

Ir a 2A

Paso Asistido 2 - Revise el circuito del potenciómetro de ajuste de la frecuencia de salida del generador.

Paso Asistido 2A - Inspeccione los pines del conector del fabricante de equipo original (OEM).

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los conectores del arnés del motor, del conector de 31 pines del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del equipo de compartición de carga o en el del arnés.

Limpie el conector y los pines.

Reemplace el arnés, conector, o pines dañados, si es posible.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor del conector de 31 pines del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de 5 voltios (alimentación 4 de sensores) del potenciómetro de ajuste de frecuencia de salida del generador y el pin de RETORNO (retorno 4 de sensores) de dicho potenciómetro, en el conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor del conector de 31 pines del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de 5 voltios (alimentación 4 de sensores) del potenciómetro de ajuste de frecuencia de salida del generador y el pin de SEÑAL de dicho potenciómetro, en el conector de 31 pines del OEM del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1411 activo y Código de Falla 3695 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el arnés del motor al conector de 31 pines del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3695 activo?
SÍ NO

Se ha detectado un problema del controlador del generador.

Consulte el manual de servicio del OEM.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM, arnés del OEM, y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM, arnés del OEM, y arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los conectores del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Inspeccione los pines de conector del arnés del OEM, arnés del motor, y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM, conector del arnés del OEM, o conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de frecuencia de salida del generador en el conector del ECM del arnés del motor y el pin de SEÑAL del potenciómetro de ajuste de frecuencia de salida del generador en el conector de 31 pines del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto de señal del potenciómetro de ajuste de frecuencia de salida del generador en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace los arneses.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de la frecuencia de salida del generador en el conector del ECM en el arnés del motor y todos los demás pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de SEÑAL del potenciómetro de ajuste de frecuencia de salida del generador en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace los arneses.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de frecuencia de salida del generador en el conector del ECM del arnés del motor y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL del potenciómetro de ajuste de frecuencia de salida del generador en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace los arneses.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3695 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borrar los códigos de falla

Paso Asistido 4A - Desactivar los códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 3695 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 4B

Ir a 1A

Paso Asistido 4B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla restante.

Reparación terminada

Pasos apropiados de análisis de fallas

Ultima Modificación: 14-MAYO-2015


CÓDIGO DE FALLA 3696 - Circuito del Potenciómetro de Ajuste de Caída - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Arnés del Motor | Consultar Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 352 de alimentación del sensor activo?
PASO 2. | Revisar el circuito del potenciómetro de ajuste de caída. |
 | PASO 2A. Inspeccione los pines del conector del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 1412 activo y Código de Falla 3696 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Está activo el Código de Falla 3696?
PASO 3. | Revise el módulo de control del motor (ECM), arnés del OEM y arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del ECM, arnés del OEM, y arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 3696 inactivo?
PASO 4. | Borre el código de falla. |
 | PASO 4A. Desactive el código de falla. | ¿Código de Falla 3696 inactivo?
 | PASO 4B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 de alimentación del sensor activo?
SÍ | NO
No Reparación | No Reparación

Referencia Código de Falla 352

Ir a 2A

Paso Asistido 2 - Revisar el circuito del potenciómetro de ajuste de caída.

Paso Asistido 2A - Inspeccione los pines del conector del fabricante de equipo original (OEM).

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del equipo de compartición de carga o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN del potenciómetro de ajuste de caída y el pin de RETORNO de dicho potenciómetro, en el conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor del conector de 31 pines del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN del potenciómetro de ajuste de caída y el pin de SEÑAL de dicho potenciómetro, en el conector de 31 pines del OEM del arnés del motor.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1412 activo y Código de Falla 3696 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el conector del arnés del motor al conector de 31 pines del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Está activo el Código de Falla 3696?
SÍ NO

Se ha detectado un problema del controlador del generador.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el módulo de control del motor (ECM), arnés del OEM y arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM, arnés del OEM, y arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los conectores del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Inspeccione los pines de conector del arnés del OEM, arnés del motor, y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM, conector del arnés del OEM, o conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de caída en el conector del ECM del arnés del motor y el pin de SEÑAL del potenciómetro de ajuste de caída en el conector de 31 pines del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto de señal del potenciómetro de ajuste de caída del generador en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace los arneses.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de caída en el conector del ECM del arnés del motor y todos los demás pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de SEÑAL del potenciómetro de ajuste de caída en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace los arneses.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Desconectar el conector del arnés del motor del conector de 31 pines del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del potenciómetro de ajuste de caída en el conector del ECM del arnés del motor y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL del potenciómetro de ajuste de caída en los arneses conectados en serie.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace los arneses.

  • Use el siguiente procedimiento para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.
  • Use el siguiente procedimiento para el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3696 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borre el código de falla.

Paso Asistido 4A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 3696 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 4B

Ir a 1A

Paso Asistido 4B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla restante.

Reparación terminada

Pasos apropiados de análisis de fallas

Ultima Modificación: 14-MAYO-2015


INDEX
es266-fc112.htm

es266-t05-112.htm

es266-fc113.htm

es266-t05-113.htm

es266-fc114.htm

es266-t05-114.htm

es266-fc116.htm

es266-t05-116.htm

es266-fc117.htm

es266-t05-117.htm

es266-fc121.htm

es266-t05-121.htm

es266-fc122.htm

es00-t05-122.htm

es266-fc123.htm

es00-t05-123.htm

es266-fc135.htm

es00-t05-135.htm

es266-fc141.htm

es00-t05-141.htm

es266-fc143.htm

es00-t05-143.htm

es266-fc144.htm

es00-t05-144.htm

es266-fc145.htm

es00-t05-145.htm

es266-fc146.htm

es00-t05-146.htm

es266-fc151.htm

es00-t05-151.htm

es266-fc153.htm

es00-t05-153.htm

es266-fc154.htm

es00-t05-154.htm

es266-fc155.htm

es00-t05-155.htm

es266-fc187.htm

es266-t05-187.htm

es266-fc195.htm

es266-t05-195.htm

es266-fc196.htm

es266-t05-196.htm

es266-fc197.htm

es266-t05-197.htm

es266-fc221.htm

es266-t05-221.htm

es266-fc222.htm

es266-t05-222.htm

es266-fc223.htm

es266-t05-223.htm

es266-fc224.htm

es266-t05-224.htm

es266-fc227.htm

es266-t05-227.htm

es266-fc234.htm

es00-t05-234.htm

es266-fc235.htm

es266-t05-235.htm

es266-fc238.htm

es00-t05-238.htm

es266-fc239.htm

es00-t05-239.htm

es266-fc254.htm

es266-t05-254.htm

es266-fc255.htm

es266-t05-255.htm

es266-fc257.htm

es266-t05-257.htm

es266-fc261.htm

es266-t05-261.htm

es266-fc263.htm

es266-t05-263.htm

es266-fc265.htm

es266-t05-265.htm

es266-fc266.htm

es266-t05-266.htm

es266-fc279.htm

es266-t05-279.htm

es266-fc285.htm

es00-t05-285.htm

es266-fc286.htm

es00-t05-286.htm

es266-fc316.htm

es266-t05-316.htm

es266-fc317.htm

es266-t05-317.htm

es266-fc319.htm

es266-t05-319.htm

es266-fc342.htm

es266-t05-342.htm

es266-fc352.htm

es266-t05-352.htm

es266-fc386.htm

es266-t05-386.htm

es266-fc415.htm

es00-t05-415.htm

es266-fc423.htm

es266-t05-423.htm

es266-fc426.htm

es266-t05-426.htm

es266-fc441.htm

es00-t05-441.htm

es266-fc442.htm

es00-t05-442.htm

es266-fc449.htm

es266-t05-449.htm

es266-fc451.htm

es00-t05-451.htm

es266-fc452.htm

es00-t05-452.htm

es266-fc455.htm

es266-t05-455.htm

es266-fc488.htm

es214-t05-488.htm

es266-fc515.htm

es266-t05-515.htm

es266-fc516.htm

es266-t05-516.htm

es266-fc546.htm

es266-t05-546.htm

es266-fc547.htm

es266-t05-547.htm

es266-fc559.htm

es266-t05-559.htm

es266-fc689.htm

es00-t05-689.htm

es266-fc1117.htm

es00-t05-1117.htm

es266-fc1411.htm

es266-t05-1411.htm

es266-fc1412.htm

es266-t05-1412.htm

es266-fc1418.htm

es266-t05-1418.htm

es266-fc1427.htm

es266-t05-1427.htm

es266-fc1428.htm

es266-t05-1428.htm

es266-fc1429.htm

es266-t05-1429.htm

es266-fc1431.htm

es266-t05-1431.htm

es266-fc1432.htm

es266-t05-1432.htm

es266-fc1597.htm

es266-t05-1597.htm

es266-fc1695.htm

es266-t05-1695.htm

es266-fc1696.htm

es266-t05-1696.htm

es266-fc1847.htm

es00-t05-1847.htm

es266-fc1891.htm

es214-t05-1891.htm

es266-fc1978.htm

es266-t05-1978.htm

es266-fc1979.htm

es266-t05-1979.htm

es266-fc1992.htm

es266-t05-1992.htm

es266-fc2185.htm

es00-t05-2185.htm

es266-fc2186.htm

es00-t05-2186.htm

es266-fc2261.htm

es266-t05-2261.htm

es266-fc2262.htm

es266-t05-2262.htm

es266-fc2311.htm

es266-t05-2311.htm

es266-fc2312.htm

es266-t05-2312.htm

es266-fc2661.htm

es00-t05-2661.htm

es266-fc2662.htm

es00-t05-2662.htm

es266-fc3684.htm

es266-t05-3684.htm

es266-fc3694.htm

es266-t05-3694.htm

es266-fc3695.htm

es266-t05-3695.htm

es266-fc3696.htm

es266-t05-3696.htm