QSG12 CM2350 G110

Ultima Modificación: 12 Febrero 2020

Derechos de propiedad intelectual © 2020
Cummins Inc.
Todos los derechos reservados


FIS Usage Recommendations

  • To avoid Internet Explorer opening its "splash screen" each time when viewing a FIS page with popup content, start Internet Explorer before opening the FIS.
  • The "Hide" / "Show" button hides the left column; the right column can be maximized after hiding the left column.
  • The "Back" button will move backward through pages viewed since opening the FIS ("Alt" - "Left Arrow" is the keyboard equivalent).
  • The "Forward" button goes to the previous screen after having just used the "Back" button ("Alt" - "Right Arrow").
  • In case the display is corrupted, the "Refresh" button redraws the current FIS display ("Ctrl" - "R").
  • Right-clicking anywhere in the left-column display offers "open all" and "close all" options for expanding or compressing the left column folders.
  • The left-column search tab offers a full-text search of the FIS; the check box at the bottom selects between complete text search or page titles only.
  • The "Favorites" tab in the left column permits each user to Add and Remove bookmarks to his own frequently-used pages in each CHM FIS.

Copyright © 1997-2003
Cummins Inc.
All rights reserved


CÓDIGO DE FALLA 111 - Falla Interna Crítica del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el ECM. |
 | PASO 1A.. Revise el ECM. | ¿Código de Falla 111 inactivo?
 | PASO 1B. Revise los conteos inactivos del Código de Falla 111. | ¿Menos de 3 conteos?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el ECM.

Paso Asistido 1A. - Revise el ECM.

Condiciones

  • Conectar todos los componentes.

Acción

Revise el ECM.

  • Desconecte el interruptor de llave y espere 5 segundos.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.

¿Código de Falla 111 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 1B

Ir a 2A

Paso Asistido 1B - Revise los conteos inactivos del Código de Falla 111.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise los conteos inactivos del Código de Falla 111.

  • Use la herramienta electrónica de servicio INSITE™ para leer los conteos inactivos del Código de Falla 111.

¿Menos de 3 conteos?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 2A

Reparación terminada.

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 28-JUNIO-2019
Derechos de propiedad intelectual © 2000-2010 Cummins Inc. Todos los derechos reservados.


CÓDIGO DE FALLA 1117 - Suministro de Energía Perdido Con Conexión del Encendido - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla. |
 | PASO 1A.. Revise por códigos de falla. | ¿Código de Falla 1117 activo?
PASO 2. | Revisar las baterías y el conector de alimentación. |
 | PASO 2A. Revisar las baterías y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 2B. Revisar el voltaje de la batería. | Condiciones normales: Al menos (+) 12 VCD [(+) 24 VCD con sistema de 24 voltios]. Al Dar Marcha: ¿Al menos (+) 6.2 VCD?
PASO 3. | Revise el arnés de energía del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del arnés y del ECM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el circuito de alimentación de batería. | ¿Al menos (+) 10 VCD [(+) 20 VCD para un sistema de 24 voltios]?
 | PASO 3B-1. Verificar que el fusible del OEM esté instalado correctamente. |
 | PASO 3B-2. Revisar si el fusible del OEM está fundido. |
 | PASO 3B-3. Revisar el cableado agregado o accesorio en la terminal (+) de la batería. |
 | PASO 3C. Revise la resistencia del circuito de alimentación de batería. | ¿Menos de 1.0 ohmios?
 | PASO 3D. Revise el cable de entrada del interruptor de llave al ECM. | ¿Cable de entrada del interruptor de llave no-interrumpido?
 | PASO 3E. Revise el circuito de entrada del interruptor de llave. | ¿Menos de 5 ohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1117 activo?
SÍ NO
No Reparación

Si se encuentran conteos inactivos altos del Código de Falla 1117 en el ECM, revise los dispositivos de desconexión de la batería en el vehículo. Si el interruptor de llave y la alimentación al ECM se desconectan al mismo tiempo, se registrará el Código de Falla 1117.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar las baterías y el conector de alimentación.

Paso Asistido 2A - Revisar las baterías y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones flojas, y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Revisar el voltaje de la batería.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revisar el voltaje de la batería.

  • Coloque la punta de prueba positiva (+) del multímetro en la terminal positiva de la batería y con la punta de prueba negativa (-) toque la terminal negativa de la batería, mientras trata de arrancar el motor.

Condiciones normales: Al menos (+) 12 VCD [(+) 24 VCD con sistema de 24 voltios]

Al Dar Marcha: ¿Al menos (+) 6.2 VCD?
SÍ NO
No Reparación

Cargue o reemplace la batería. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés de energía del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de alimentación de batería, del ECM.

Acción

Inspeccione los pines del conector del arnés y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector de alimentación de batería.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el circuito de alimentación de batería.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de alimentación de batería, del ECM.

Acción

Revisar por un circuito abierto en los circuitos de alimentación de batería.

  • Use un multímetro para medir el voltaje del pin (+) de ALIMENTACIÓN de batería del ECM del conector de alimentación de batería y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Al menos (+) 10 VCD [(+) 20 VCD para un sistema de 24 voltios]?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3B-1

Paso Asistido 3B-1 - Verificar que el fusible del OEM esté instalado correctamente.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el fusible del OEM por instalación correcta.

¿Fusible instalado correctamente?
SÍ NO
No Reparación

Instale correctamente el fusible. Consulte en Procedimiento 019-198 en la Sección 19.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar si el fusible del OEM está fundido.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique que el fusible del OEM no esté fundido.

¿Fusible fundido?
SÍ NO

Localice el corto.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Reemplace el fusible(s) fundido. Consulte en Procedimiento 019-198 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B-3

Paso Asistido 3B-3 - Revise el cableado agregado o auxiliar en la terminal (+) de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el cableado agregado o auxiliar en la terminal (+) de la batería.

  • Comenzando en la terminal (+), siga cualquier cableado agregado o auxiliar y examine el cable(s) por aislamiento dañado o un error de instalación que pueda causar que el cable de alimentación haga corto con el block del motor.

¿Algún cable dañado?
SÍ NO

Repare o reemplace el cableado dañado.

Repare o reemplace el arnés de alimentación del OEM, del conector de alimentación del OEM a las baterías.

Ir a 4A

Ir a 4A

Paso Asistido 3C - Revise la resistencia del circuito de alimentación de batería.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de alimentación de batería, del ECM.
  • Desconecte la terminal positiva de la batería.
  • Multímetro digital ajustado en el modo de resistencia baja y calibrado a cero.

Acción

Revise la resistencia del circuito de alimentación de batería.

  • Mida la resistencia entre el pin (+) de ALIMENTACIÓN de batería del ECM del conector de alimentación de batería, y el conector positivo de la batería.
  • Mida la resistencia entre el pin (-) de ALIMENTACIÓN de batería del ECM del conector de alimentación de batería, y el conector negativo de la batería.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Como la resistencia del circuito de alimentación de batería normalmente es muy baja, es necesario usar un multímetro digital calibrado a cero en el ajuste de resistencia baja para medir exactamente la resistencia del circuito.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 1.0 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del ECM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise el cable de entrada del interruptor de llave al ECM.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el cable del interruptor de llave.

Inspeccione el cable de entrada del interruptor de llave desde el borne de encendido del interruptor de llave en el ensamble de interruptor de llave hasta el ECM, para asegurarse de que no hay interrupciones en el cable, es decir, sin solenoides o relevadores.

¿Cable de entrada del interruptor de llave no-interrumpido?
SÍ NO
No Reparación

Corrija el cableado de modo que el cable sea ininterrumpido.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise el circuito de entrada del interruptor de llave.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise el circuito de entrada del interruptor de llave.

  • Mida la resistencia del borne de encendido del interruptor de llave en el ensamble de interruptor de llave, al pin de SEÑAL de entrada del interruptor de llave del conector del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 5 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la Herramienta Electrónica de Servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada

Ir a 1A.

Ultima Modificación: 28-NOV.-2018


CÓDIGO DE FALLA 115 - Ambas Señales Magnéticas de Velocidad/Posición del Motor se Perdieron - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 115. | ¿Conteos activos o inactivos del Código de Falla 115?
 | PASO 1B. Revisar el voltaje de la batería. | ¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 115.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 115?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Reparación terminada.

Paso Asistido 1B - Revisar el voltaje de la batería.

Condiciones

  • Encienda el interruptor de llave.

Acción

Condiciones normales:

  • Al menos +12 VCD (sistemas de 12 voltios)
  • Al menos +24 VCD (sistemas de 24 voltios).

Condiciones al dar marcha:

  • Al menos +6.2 VCD (sistemas de 12 voltios)
  • Al menos +12 VCD (sistemas de 24 voltios).

¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
SÍ NO
No Reparación

Cargue o reemplace la(s) batería(s). Vea la información de servicio del fabricante del equipo.

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 27-NOV.-2018


CÓDIGO DE FALLA 122 - Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSM11 CM876 M101 | 5504547
Sensor de Presión del Múltiple de Admisión | Consulte Procedimiento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor de Presión del Múltiple de Admisión | Consulte Procedimiento 019-061 | QSM11 CM876 M101 | 5504547
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISM11 CM876 SN | 4022196
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISZ13 CM2150 | 4022133
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12 X101 | 4310646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 X101 | 4310641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 SN | 4310736
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X114B | 5411181
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X116B | 5411186
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L116B | 5411330
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L123B | 5411465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 122 inactivo?
PASO 2. | Revisar el sensor de presión del múltiple de admisión y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del múltiple de admisión y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 123 activo y Código de Falla 122 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 122 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del múltiple de admisión y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del múltiple de admisión y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del múltiple de admisión por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 activo y Código de Falla 122 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión con el pin de RETORNO de presión del múltiple de admisión en el conector del sensor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión del múltiple de admisión al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del múltiple de admisión. Consular Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 activo y Código de Falla 122 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión al pin de RETORNO de presión del múltiple de admisión en el conector del ECM del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 123 - Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Signature™, ISX y QSX15 | 3666259
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310840
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 40221704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367219
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Signature™, ISX y QSX15 | 3666259
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | FCM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSM11 CM876 M101 | 5504547
Sensor de Presión del Múltiple de Admisión | Consulte Procedimiento 019-061 | QSK23 CM2250 K109 | 4367358
Sensor de Presión del Múltiple de Admisión | Consulte Procedimiento 019-061 | QSM11 CM876 M101 | 5504547
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12 X101 | 4310646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 X101 | 4310641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F103 | 4310840
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 SN | 4310736
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK78 CM2250 K104 | 4332682
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2350 F109 | 4367219
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X114B | 5411181
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X116B | 5411186
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L116B | 5411330
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L123B | 5411465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | Signature™, ISX y QSX15 | 3666259
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L120C | 5504199
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 123 inactivo?
PASO 2. | Revisar el sensor de presión del múltiple de admisión y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del múltiple de admisión y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 122 activo y Código de Falla 123 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 123 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla inactivos.

¿Código de Falla 123 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del múltiple de admisión y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del múltiple de admisión y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del múltiple de admisión por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión con el pin de RETORNO de presión del múltiple de admisión en el conector del sensor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión y el pin de SEÑAL de presión del múltiple de admisión, en el conector del sensor de presión del múltiple de admisión del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 activo y Código de Falla 123 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión del múltiple de admisión al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor. Consular Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión al pin de RETORNO de presión del múltiple de admisión en el conector del ECM del motor.

Consulte el diagrama de cableado para obtener la identificación del pin.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Repare o reemplace el arnés del motor.Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión y el pin de SEÑAL de presión del múltiple de admisión, en el conector del motor del módulo de control del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 activo y Código de Falla 123 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito abierto o un corto entre pines en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada.

Reparación terminada.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 1239 - Circuito del Sensor 2 de Posición del Pedal o Palanca del Acelerador - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3823996 - punta de prueba hembra Weather-Pack™ y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1695 activo?
PASO 2. | Revisar el circuito del sensor de posición del pedal del acelerador. |
 | PASO 2A. Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 1241 activo y Código de Falla 1239 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del pedal o palanca del acelerador. | ¿Código de Falla 1239 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 1239 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 activo?
SÍ | NO
No Reparación | No Reparación

Código de Falla 1695

Ir a 2A

Paso Asistido 2 - Revisar el sensor de posición del pedal del acelerador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de posición del pedal o palanca del acelerador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal o palanca del acelerador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del pedal del acelerador.

  • Mida el voltaje del pin de SUMINISTRO de 5 voltios del sensor de posición del pedal del acelerador al pin de RETORNO del sensor de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1241 activo y Código de Falla 1239 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del pedal del acelerador.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el pedal o palanca del acelerador al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1239 activo?
SÍ NO

Se ha detectado un pedal o palanca del acelerador dañado. Contacte a un Centro de Reparación Autorizado Cummins®.

Reemplace el pedal o palanca del acelerador. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del pedal del acelerador en el conector del ECM del arnés del OEM y el pin de RETORNO del pedal del acelerador en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador en el conector del ECM del arnés del OEM y las demás espigas en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1239 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 15-AGOSTO-2019


CÓDIGO DE FALLA 1241 - Circuito del Sensor 2 de Posición del Pedal o Palanca del Acelerador - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3823995 - punta de prueba macho Weather-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather-Pack™, y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1696 activo?
PASO 2. | Revisar el sensor de posición del pedal del acelerador y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 1239 activo y Código de Falla 1241 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del pedal o palanca del acelerador. | ¿Código de Falla 1241 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise si hay un corto de espiga a tierra en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 1241 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ | NO
No Reparación | No Reparación

Código de Falla 1696.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de posición del pedal del acelerador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés dañado.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor de posición del pedal del acelerador.

  • Mida el voltaje del pin de SUMINISTRO de 5 voltios del sensor de posición del pedal del acelerador al pin de RETORNO del sensor de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Coloque un cable puente entre el pin de SUMINISTRO de 5 voltios de posición del pedal del acelerador y el pin de SEÑAL de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1239 activo y Código de Falla 1241 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del pedal del acelerador.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el pedal del acelerador al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1241 activo?
SÍ NO

Se ha detectado un pedal de acelerador dañado. Póngase en contacto con un Centro de Reparación Autorizado Cummins® para obtener las instrucciones de reparación.

Reemplace el pedal del acelerador. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del pedal o palanca del acelerador en el conector del ECM del arnés del OEM, y el pin de ALIMENTACIÓN del conector del pedal o palanca del acelerador en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del acelerador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del pedal del acelerador en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador en el conector del ECM del arnés del OEM y tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador en el conector del ECM del arnés del OEM y tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1241 inactivo?
SÍ NO

La remoción e instalación del conector corrigió la falla.

Reemplace el ECM.

  • Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 15-AGOSTO-2019


CÓDIGO DE FALLA 1242 - Sensor 1 de Posición del Pedal o Palanca del Acelerador - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar los códigos de falla. | ¿Códigos de Falla 1239, 1241, 1358, ó 1359 activos?
PASO 2. | Revise las lecturas del sensor de posición del pedal del acelerador. |
 | PASO 2A. Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Códigos de Falla 1241 y 1359 ambos activos?
 | PASO 2C. Revise el voltaje de alimentación del sensor 1 de posición del pedal del acelerador y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revise el voltaje de alimentación del sensor 2 de posición del pedal del acelerador y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2E. Revisar los códigos de falla. | ¿Código de Falla 1242 inactivo?
PASO 3. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1239, 1241, 1358, ó 1359 activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise las lecturas del sensor de posición del pedal del acelerador.

Paso Asistido 2A - Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Inspeccione los pines del arnés del OEM y del conector del sensor del pedal del acelerador por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1241 y 1359 ambos activos?
SÍ NO
No Reparación

Si el Código de Falla 1241 no se activó, siga al árbol de análisis de fallas del Código de Falla 1241.

Si el Código de Falla 1359 no se activó, siga al árbol de análisis de fallas del Código de Falla 1359.

Ir a 2C

Árbol apropiado de análisis de fallas de los códigos de falla

Paso Asistido 2C - Revise el voltaje de alimentación del sensor 1 de posición del pedal del acelerador y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor y el circuito de retorno.

Mida el voltaje de el pin de SUMINISTRO de +5 voltios del sensor 1 de posición del pedal del acelerador a el pin de RETORNO del sensor 1 de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Se ha detectado bajo voltaje de suministro del sensor.

Vea el árbol de diagnósticos del Código de Falla 132.

Ir a 2D

Árbol de análisis de falla del Código de Falla 132

Paso Asistido 2D - Revise el voltaje de alimentación del sensor 2 de posición del pedal del acelerador y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor y el circuito de retorno.

Mida el voltaje de el pin de SUMINISTRO de +5 voltios del sensor 2 de posición del pedal del acelerador a el pin de RETORNO del sensor 2 de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Se ha detectado bajo voltaje de suministro del sensor.

Vea el árbol de diagnósticos del Código de Falla 1241.

Ir a 2E

Árbol de análisis de falla del Código de Falla 1241

Paso Asistido 2E - Revisar los códigos de falla.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el pedal del acelerador al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1242 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del acelerador del arnés del OEM.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia entre el pin de SEÑAL del sensor 1 de posición del acelerador en el conector del ECM del arnés del OEM y las demás espigas en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del acelerador del arnés del OEM.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia entre el pin de SEÑAL del sensor 2 de posición del acelerador en el conector del ECM del arnés del OEM y las demás espigas en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Se ha detectado un pedal de acelerador dañado.

Reemplace el pedal del acelerador. Vea la información de servicio del fabricante del equipo.

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 04-ABRIL-2018


CÓDIGO DE FALLA 131 - Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 43367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3823996 - punta de prueba hembra Weather-Pack™ y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 2185 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 131 activo?
PASO 2. | Revisar el circuito del sensor de posición del pedal o palanca del acelerador. |
 | PASO 2A. Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 132 activo y Código de Falla 131 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del pedal o palanca del acelerador. | ¿Código de Falla 132 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 131 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2185 activo?
SÍ | NO
No Reparación | No Reparación

Diagnostique el Código de Falla 2185.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 131 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revise el sensor de posición del pedal o palanca del acelerador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de posición del pedal o palanca del acelerador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal o palanca del acelerador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de SUMINISTRO de +5 del sensor de posición del pedal del acelerador al pin de RETORNO del sensor de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 132 activo y Código de Falla 131 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del pedal del acelerador.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el pedal o palanca del acelerador al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 131 activo?
SÍ NO

Se ha detectado un pedal o palanca del acelerador dañado. Póngase en contacto con un Centro de Reparación Autorizado Cummins® para obtener las instrucciones de reparación.

Reemplace el pedal o palanca del acelerador. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del pedal del acelerador en el conector del ECM del arnés del OEM y el pin de RETORNO del pedal del acelerador en el arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador en el conector del ECM del arnés del OEM y las demás espigas en el conector del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 131 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 27-JUNIO-2019


CÓDIGO DE FALLA 132 - Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310840
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB.ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367219
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310840
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367219
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3823995 - punta de prueba macho Weather-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather-Pack™, y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 2185 ó 2186 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 132 activo?
PASO 2. | Revise el sensor de posición del pedal o palanca del acelerador y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 131 activo y Código de Falla 132 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del pedal o palanca del acelerador. | ¿Código de Falla 132 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise si hay un corto de espiga a tierra en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 132 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2185 ó 2186 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 132 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de posición del pedal del acelerador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor y el circuito de retorno.

  • Mida el voltaje del pin de SUMINISTRO de +5 voltios de posición del pedal del acelerador al pin de RETORNO de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de SUMINISTRO de +5 voltios de posición del pedal del acelerador y el pin de SEÑAL de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 131 activo y Código de Falla 132 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del pedal del acelerador.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el pedal del acelerador al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 132 activo?
SÍ NO

Se ha detectado un pedal de acelerador dañado.

Reemplace el pedal del acelerador. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del pedal o palanca del acelerador en el conector del ECM del arnés del OEM, y el pin de ALIMENTACIÓN del conector del pedal o palanca del acelerador en el arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del acelerador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre la espiga de SEÑAL del pedal o palanca del acelerador en el conector del ECM del arnés del OEM y la espiga de SEÑAL del conector del pedal o palanca del acelerador en el arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador en el conector del ECM del arnés del OEM y las demás espigas en el conector del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador en el conector del ECM del arnés del OEM y tierra.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 132 inactivo?
SÍ NO

La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 01-JULIO-2019


CÓDIGO DE FALLA 133 - Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador Remoto - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2880 F133C | 5504278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3823996 - punta de prueba hembra Weather-Pack™ y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1695 ó 1696 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 133 activo?
PASO 2. | Revisar el voltaje de alimentación del sensor de posición del pedal o palanca del acelerador remoto y el circuito de retorno. |
 | PASO 2A. Inspeccionar los pines del sensor de posición del pedal o palanca del acelerador remoto y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje de alimentación del sensor de posición del pedal o palanca del acelerador remoto y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 134 activo y Código de Falla 133 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del pedal o palanca del acelerador remoto. | ¿Código de Falla 134 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 133 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 ó 1696 activo?
SÍ | NO
No Reparación | No Reparación

Diagnostique los Códigos de Falla 1695 y/ó 1696.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 133 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise el sensor de posición del pedal o palanca del acelerador remoto y el voltaje de suministro del circuito y el circuito de retorno.

Paso Asistido 2A - Inspeccionar los pines del sensor de posición del pedal o palanca del acelerador remoto y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal o palanca del acelerador remoto del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje de alimentación del sensor de posición del pedal o palanca del acelerador remoto y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador remoto del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor y el circuito de retorno.

  • Mida el voltaje del pin de SUMINISTRO de +5 voltios del sensor de posición del pedal del acelerador remoto al pin de RETORNO del sensor de posición del pedal del acelerador remoto en el conector del sensor del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal o palanca del acelerador remoto del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 134 activo y Código de Falla 133 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del pedal o palanca del acelerador remoto.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el pedal o palanca del acelerador remoto al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 134 activo?
SÍ NO

Se ha detectado un pedal o palanca dañada del acelerador remoto.

Reemplace el pedal o palanca del acelerador remoto. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal o palanca del acelerador remoto del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del pedal o palanca del acelerador remoto en el conector del ECM del arnés del OEM y, el pin de RETORNO del pedal del acelerador remoto en el arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador remoto del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del pedal o palanca del acelerador remoto en el conector del ECM del arnés del OEM, y todos los otros pines en el conector del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 133 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 31-ENERO-2019


CÓDIGO DE FALLA 134 - Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador Remoto - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un Módulo de Control del Motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3823995 - punta de prueba macho Weather-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather-Pack™, y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 134 activo?
PASO 2. | Revisar el sensor de posición del pedal o palanca del acelerador remoto y el circuito. |
 | PASO 2A. Inspeccione el pedal del acelerador remoto o el sensor de posición y los pines del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje de alimentación del sensor de posición del pedal o palanca del acelerador remoto y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 133 activo y Código de Falla 134 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del pedal o palanca del acelerador remoto. | ¿Código de Falla 134 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revise si hay un corto de espiga a tierra en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 134 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 134 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise el sensor de posición del pedal del acelerador remoto y el circuito.

Paso Asistido 2A - Inspeccione el sensor de posición del pedal del acelerador remoto y los pines del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador remoto del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor de posición del pedal del acelerador remoto y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador remoto del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor y el circuito de retorno.

  • Mida el voltaje del pin de SUMINISTRO de +5 voltios de posición del pedal del acelerador remoto al pin de RETORNO de posición del pedal del acelerador remoto en el conector de sensores del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador remoto del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de SUMINISTRO de +5 voltios de posición del pedal del acelerador remoto y el pin de SEÑAL de posición del pedal del acelerador remoto en el conector de sensores del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 133 activo y Código de Falla 134 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revise los códigos de falla y verifique la condición del pedal del acelerador remoto.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el pedal del acelerador remoto al arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 134 activo?
SÍ NO

Se ha detectado un pedal de acelerador remoto dañado.

Reemplace el pedal del acelerador remoto. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador remoto del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del pedal o palanca del acelerador remoto en el conector del ECM del arnés del OEM, y el pin de ALIMENTACIÓN del conector del pedal o palanca del acelerador remoto en el arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del acelerador remoto del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del pedal o palanca del acelerador remoto en el conector del ECM del arnés del OEM y, el pin de SEÑAL del conector del pedal del acelerador remoto en el arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador remoto del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador remoto en el conector del ECM del arnés del OEM, y todos los otros pines en el conector del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador remoto del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador remoto en el conector del ECM del arnés del OEM y la tierra.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 134 inactivo?
SÍ NO

La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 26-MARZO-2019


CÓDIGO DE FALLA 135 - Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM11 CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISM11 CM876 SN | 4022196
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISZ13 CM2150 | 4022133
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX15 CM2250 GX CM2250 | 4022250
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX12/ISX11.9 CM2250 | 2883445
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2250 | 4022256
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 | 4022255
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 EC | 2883621
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX11.9 CM2250 ECF | 2883561
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 ECF | 2883557
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 Marino | 4310611
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL9 CM2350 L101 | 4310787
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX12 CM2350 X102 | 4310646
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX15 CM2350 X101 | 4310641
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISB6.7 CM2350 B103 | 433264
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISB6.7 CM2350 B104 | 4332646
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK19 CM2350 K105 | 4326157
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK50 CM2350 K108 | 4332823
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK95 CM2350 K111 | 4358519
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | VTA903 CM2250 V105 | 4332841
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B105 | 4332778
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L102 | 4332796
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 M CM2250 L106 | 4358343
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B112 | 4358498
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSZ13 CM2150 Z101 | 4358364
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSZ13 CM2150 Z102 | 4358369
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B106 | 4367376
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K116 | 4367444
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K117 | 4367449
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK23 CM2250 K109 | 4367358
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 B128 | 4388601
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2250 L115 | 4388626
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L107 | 4367386
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B130 | 4388668
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L118 | 4388673
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F118 | 4388708
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F119 | 4388703
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K121 | 4388645
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B122 | 4388767
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2250 B131 | 4388774
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB3.3 CM2250 B137 | 5411058
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 X115 | 4388739
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | X15 CM2350 X114B | 5411181
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | X15 CM2350 X116B | 5411186
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L116B | 5411330
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L119B | 5411267
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B145 | 5411273
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L122 | 5411278
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B144 | 5411382
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L123B | 5411465
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F125 | 5411494
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2350 X118 | 5467247
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSG12 CM2350 G113 | 5467252
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B6.7 CM2350 B136C | 5504194
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L120C | 5504199
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | F3.8 CM2350 F133C | 5504278
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B4.5 CM2350 B146C | 5504283
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | F3.8 CM2620 F137B | 5579517
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | F4.5 CM2620 F139B | 5579522
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | X15 CM2350 X125M | 5504345
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 135 inactivo?
PASO 2. | Revisar el sensor de presión de aceite y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión de aceite y el conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 141 activo y Código de Falla 135 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 135 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revisar el voltaje de alimentación del sensor y el circuito de retorno |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 135 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión de aceite y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión de aceite y el conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de aceite por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Suciedad o desechos en o sobre los pines del conector
  • Sellos del conector faltantes o dañados
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 activo y Código de Falla 135 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión de aceite al pin de RETORNO de presión de aceite, en el conector del sensor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para la utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión de aceite al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 135 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de aceite.

Consular Procedimiento 019-066 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Suciedad o desechos en o sobre los pines del conector
  • Sellos del conector faltantes o dañados
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 activo y Código de Falla 135 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 135 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Suciedad o desechos en o sobre los pines del conector
  • Sellos del conector faltantes o dañados
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor del conector del ECM del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión de aceite con el pin de RETORNO de presión de aceite en el conector del ECM del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

¿Entre 4.75 y 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 135 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 1A.

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 1358 - Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CN2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CN2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3823996 - punta de prueba hembra Weather-Pack™ y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 2185 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 1358 activo?
PASO 2. | Revisar el circuito del sensor de posición del pedal o palanca del acelerador. |
 | PASO 2A. Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 1359 activo y Código de Falla 1358 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del pedal del acelerador. | ¿Código de Falla 1358 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 1358 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2185 activo?
SÍ | NO
No Reparación | No Reparación

Diagnostique el Código de Falla 2185.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1358 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revise el sensor de posición del pedal o palanca del acelerador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de posición del pedal o palanca del acelerador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal o palanca del acelerador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de SUMINISTRO de +5 del sensor de posición del pedal del acelerador al pin de RETORNO del sensor de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1359 activo y Código de Falla 1358 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del pedal del acelerador.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el pedal o palanca del acelerador al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1358 activo?
SÍ NO

Se ha detectado un pedal o palanca del acelerador dañado. Póngase en contacto con un Centro de Reparación Autorizado Cummins® para obtener las instrucciones de reparación.

Reemplace el pedal o palanca del acelerador.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del pedal del acelerador en el conector del ECM del arnés del OEM y el pin de RETORNO del pedal del acelerador en el arnés del OEM.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-103 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador en el conector del ECM del arnés del OEM y las demás espigas en el conector del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1358 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 18-ABRIL-2019


CÓDIGO DE FALLA 1359 - Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CN2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CN2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3823995 - punta de prueba macho Weather-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather-Pack™, y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 2185 ó 2186 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 1359 activo?
PASO 2. | Revisar el sensor de posición del pedal del acelerador y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 1358 activo y Código de Falla 1359 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del pedal del acelerador. | ¿Código de Falla 1359 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise si hay un corto de espiga a tierra en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 1359 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2185 ó 2186 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1359 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de posición del pedal del acelerador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de posición del pedal del acelerador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor y el circuito de retorno.

  • Mida el voltaje del pin de SUMINISTRO de +5 voltios de posición del pedal del acelerador al pin de RETORNO de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Use un diagrama de cableado y el siguiente procedimiento para utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de SUMINISTRO de +5 voltios de posición del pedal del acelerador y el pin de SEÑAL de posición del pedal del acelerador en el conector de sensores del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1358 activo y Código de Falla 1359 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del pedal del acelerador.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el pedal del acelerador al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1359 activo?
SÍ NO

Se ha detectado un pedal de acelerador dañado. Vea la información de servicio del fabricante del equipo.

Reemplace el pedal del acelerador. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del pedal o palanca del acelerador en el conector del ECM del arnés del OEM, y el pin de ALIMENTACIÓN del conector del pedal o palanca del acelerador en el arnés del OEM.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-103 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del acelerador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre la espiga de SEÑAL del pedal o palanca del acelerador en el conector del ECM del arnés del OEM y la espiga de SEÑAL del conector del pedal o palanca del acelerador en el arnés del OEM.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-103 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador en el conector del ECM del arnés del OEM y las demás espigas en el conector del OEM.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-103 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal del acelerador del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del pedal del acelerador en el conector del ECM del arnés del OEM y tierra.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-103 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1359 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 18-ABRIL-2019


CÓDIGO DE FALLA 141 - Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM11 CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISM11 CM876 SN | 4022196
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISZ13 CM2150 | 4022133
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2250 | 4022256
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 | 4022255
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 ECF | 2883557
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL9 CM2350 L101 | 4310787
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX12 CM2350 X102 | 4310646
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX15 CM2350 X101 | 4310641
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISX15 CM2250 SN | 4310736
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISB6.7 CM2350 B104 | 4332641
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK19 CM2350 K105 | 4326157
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK78 CM2250 K104 | 4332682
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK95 CM2350 K111 | 4358519
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK50 CM2350 K108 | 4332823
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | VTA903 CM2250 V105 | 4332841
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L102 | 4332796
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISL9 CM2350 L111 | 4367223
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K116 | 4367444
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K117 | 4367449
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK23 CM2250 K109 | 4367358
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2250 K112 | 4367454
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L107 | 4367386
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L118 | 4388673
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK60 CM2350 K121 | 4388645
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2250 X115 | 4388739
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | X15 CM2350 X114B | 5411181
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | X15 CM2350 X116B | 5411186
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L116B | 5411330
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B4.5 CM2350 B129B | 5411247
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B4.5 CM2350 B147B | 5411252
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B6.7 CM2350 B135B | 5411257
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B6.7 CM2350 B148B | 5411262
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L119B | 5411267
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSL9 CM2350 L122 | 5411278
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L123B | 5411465
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSX15 CM2350 X118 | 5467247
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSG12 CM2350 G113 | 5467252
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B6.7 CM2350 B136C | 5504194
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | L9 CM2350 L120C | 5504199
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | F3.8 CM2350 F133C | 5504278
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | B4.5 CM2350 B146C | 5504283
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | F3.8 CM2620 F137B | 5579517
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | F4.5 CM2620 F139B | 5579522
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | X15 CM2350 X125M | 5504345
Sensor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 141 inactivo?
PASO 2. | Revisar el sensor de presión de aceite y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión de aceite y el conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 135 activo y Código de Falla 141 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 141 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión de aceite y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión de aceite y el conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de aceite por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión de aceite al pin de RETORNO de presión de aceite, en el conector del sensor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aceite del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 voltios de presión de aceite y el pin de SEÑAL de presión de aceite, en el conector del sensor de presión de aceite del arnés del motor.
  • Encienda el interruptor de llave.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

¿Código de Falla 135 activo y Código de Falla 141 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión de aceite al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de aceite. Consular Procedimiento 019-066 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de presión de aceite con el pin de RETORNO de presión de aceite en el conector del ECM del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Coloque un cable puente entre el pin de SUMINISTRO de +5 voltios de presión de aceite del motor y el pin de SEÑAL de presión de aceite del motor en el conector del motor del ECM.
  • Encienda el interruptor de llave.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

¿Código de Falla 135 activo y Código de Falla 141 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un retorno abierto o un corto entre pines en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 143 - Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 143. | ¿Conteos activos o inactivos del Código de Falla 143?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 143.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 143?
SÍ NO

Use el siguiente árbol de diagnóstico de los síntomas Baja Presión del Aceite Lubricante o Alta Presión del Aceite Lubricante en la Sección TS, en el manual de servicio apropiado.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 19-MARZO-2013


CÓDIGO DE FALLA 144 - Circuito del Sensor de Temperatura 1 de Refrigerante del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISZ13 CM2150 | 4022133
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISM11 CM876 SN | 4022196
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2250 | 4022256
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2250 Marino | 4310611
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISX15 CM2250 SN | 4310736
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISL8.9 CM2150 SN | 4358475
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L120C | 5504199
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSM11 CM876 M101 | 5504547
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X125M | 5504345
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSM11 CM876 M102M | 5504542
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 144 inactivo?
PASO 2. | Revisar el sensor de temperatura de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del sensor. | ¿180 ohms a 160k ohms?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 144 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 145 activo y Código de Falla 144 inactivo?
 | PASO 3C. Revise por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C-1. Revisar por un circuito abierto en el arnés del motor. |
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 144 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise la resistencia del sensor.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor y el pin de RETORNO del sensor de temperatura de refrigerante del motor, en el sensor de temperatura de refrigerante del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿180 ohms a 160k ohms?
SÍ NO
No Reparación

Reemplace el sensor de temperatura de refrigerante del motor. Consular Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de temperatura de refrigerante al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 activo?
SÍ NO
No Reparación

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de temperatura de refrigerante y el pin de RETORNO del sensor de temperatura de refrigerante, en el conector del ECM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 145 activo y Código de Falla 144 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura de refrigerante del motor en el conector del ECM del arnés del motor y el pin de RETORNO del conector del sensor de temperatura de refrigerante del motor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C-1

Ir a 4A

Paso Asistido 3C-1 - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor en el conector del ECM del arnés del motor y el pin de SEÑAL del conector del sensor de temperatura de refrigerante del motor del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 145 - Circuito del Sensor de Temperatura 1 de Refrigerante del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB3.3 CM2250 EC | 2883647
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF3.8 CM2220 F103 | 4310839
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISZ13 CM2150 | 4022133
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISM11 CM876 SN | 4022196
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2250 | 4022256
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2250 Marino | 4310611
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISX15 CM2250 SN | 4310736
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2250 L106 | 4358343
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISL8.9 CM2150 SN | 4358475
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | VTA903 CM2250 V105 | 4332841
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF2.8 CM2880 F105 | 4358561
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 B133C | 5504278
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 B128C | 5504273
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSM11 CM876 M101 | 5504547
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X125M | 5504345
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSM11 CM876 M102M | 5504542
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK19 CM2350 K114 | 5579623
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 C876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 145 inactivo?
PASO 2. | Revisar el sensor de temperatura de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 144 activo y Código de Falla 145 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 145 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 144 activo y Código de Falla 145 inactivo?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 145 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 145 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 activo y Código de Falla 145 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de temperatura de refrigerante del motor al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 145 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura de refrigerante del motor. Consular Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 activo y Código de Falla 145 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura de refrigerante del motor del arnés del motor.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor en el conector del ECM del arnés del motor y la tierra.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 145 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 146 - Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L120C | 5504199
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X125M | 5504345
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK19 CM2350 K114 | 5579623

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Monitoree la lectura de la temperatura de refrigerante. |
 | PASO 1A. Monitoree la lectura de la temperatura de refrigerante. | ¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Monitoree la lectura de la temperatura de refrigerante.

Paso Asistido 1A - Monitoree la lectura de la temperatura de refrigerante.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Monitoree la lectura de la temperatura de refrigerante.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el valor de la temperatura del refrigerante.
  • Compare la lectura de la temperatura con la herramienta electrónica de servicio INSITE™ con la de un indicador mecánico o con un valor conocido.

¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?

SÍ NO

Consulte el árbol del síntoma de diagnostico de falla Temperatura del Refrigerante del Motor Arriba de la Normal en la Sección TS del manual de servicio apropiado:

Reemplace el sensor de temperatura del refrigerante. Consular Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Vaya el árbol de diagnóstico del código de falla apropiado.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 147 - Frecuencia del Circuito del Sensor de Posición 1 del Pedal o Palanca del Acelerador - Datos Válidos pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2880 B117 | 4358390
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla inactivos. | ¿Código de Falla 147 inactivo?
PASO 2. | Revisar el regulador de frecuencia y el circuito. |
 | PASO 2A. Inspeccionar los pines del regulador de frecuencia y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un corto a tierra en el regulador de frecuencia. | ¿Mayor de 100 k ohmios?
 | PASO 2C. Revisar por voltaje de entrada correcto del regulador de frecuencia. | ¿Voltaje mayor a las especificaciones del fabricante de equipo original (OEM)?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a tierra en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 147 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla inactivos.

Condiciones

  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 147 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el regulador de frecuencia y el circuito.

Paso Asistido 2A - Inspeccionar los pines del regulador de frecuencia y del conector.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar los pines del regulador de frecuencia y del conector.

Acción

Inspeccione los pines del conector del arnés del OEM y del regulador de frecuencia por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüetas de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Repare el arnés, conector o pines dañados, si es posible.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos electrónicos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un corto a tierra en el regulador de frecuencia.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el regulador de frecuencia del arnés del OEM.

Acción

Revise por un corto a tierra de la salida del regulador de frecuencia.

  • Mida la resistencia entre el pin de SEÑAL del regulador de frecuencia y la tierra, en el conector del regulador de frecuencia.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un regulador de frecuencia con corto.

Repare o reemplace el regulador de frecuencia.

Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar por voltaje de entrada correcto del regulador de frecuencia.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el regulador de frecuencia del arnés del OEM.

Acción

Revise la tensión de referencia (entrada) del regulador de frecuencia.

  • Mida la tensión de referencia (entrada) del regulador de frecuencia.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Voltaje mayor de las especificaciones del OEM?
SÍ NO
No Reparación

Se ha detectado una tensión de referencia (entrada) incorrecta para el regulador de frecuencia.

Repare o reemplace el circuito de referencia (entrada) del regulador de frecuencia.

Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del regulador de frecuencia por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüetas de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Repare el arnés, conector o pines dañados, si es posible.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos electrónicos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el arnés del OEM del regulador de frecuencia.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del regulador de frecuencia en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del regulador de frecuencia del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal abierto.

  • Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el regulador de frecuencia del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del regulador de frecuencia en el conector del ECM del arnés del OEM y la tierra del block del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal con corto a tierra en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal abierto.

  • Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el regulador de frecuencia del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de presión del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

  • Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conecte todos los componentes.
  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 147 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

  • Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 12-JULIO-2019


CÓDIGO DE FALLA 148 - Sensor de Posición 1 del Pedal o Palanca del Acelerador - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla inactivos. | ¿Código de Falla 148 inactivo?
PASO 2. | Revisar el regulador de frecuencia y el circuito. |
 | PASO 2A. Inspeccionar los pines del regulador de frecuencia y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 147 activo y Código de Falla 148 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 148 activo?
PASO 3. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un código de falla inactivo. | ¿Código de Falla 148 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla inactivos.

Condiciones

  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 148 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el regulador de frecuencia y el circuito.

Paso Asistido 2A - Inspeccionar los pines del regulador de frecuencia y del conector.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el regulador de frecuencia del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del regulador de frecuencia por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Repare el arnés, conector o pines dañados, si es posible.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos electrónicos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta. Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el regulador de frecuencia del arnés del OEM
  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 147 activo y Código de Falla 148 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconectar el interruptor de llave
  • Conectar el regulador de frecuencia al arnés del OEM
  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 148 activo?
SÍ NO

Se ha detectado un regulador de frecuencia con mal funcionamiento.

Repare o reemplace el regulador de frecuencia.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota.
  • Daño al aislamiento del cable
  • Lengüetas de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Repare el arnés, conector o pines dañados, si es posible.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos electrónicos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta. Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el arnés del OEM del conector del ECM
  • Desconectar el regulador de frecuencia del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del regulador de frecuencia en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

  • Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un código de falla inactivo.

Condiciones

  • Conecte todos los componentes.
  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 148 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un regulador de frecuencia con mal funcionamiento.

Repare o reemplace el regulador de frecuencia. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 28-NOV.-2018


CÓDIGO DE FALLA 151 - Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K117 | 4367449
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2250 B128 | 4388601
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F119 | 4388703
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2250 B131 | 4388774
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB3.3 CM2250 B137 | 5411058
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF2.8 CM2880 F124 | 5411484
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSF2.8 CM2880 F131 | 5411489
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | R2.8 CM2220 R101B | 5467556
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | ISB5.9 CM2880 B110 | 4332883
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | L9 CM2350 L120C | 5504199
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X125M | 5504345
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK19 CM2350 K114 | 5579623

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Monitoree la lectura de la temperatura de refrigerante. |
 | PASO 1A. Monitoree la lectura de la temperatura de refrigerante. | ¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un indicador mecánico?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Monitoree la lectura de la temperatura de refrigerante.

Paso Asistido 1A - Monitoree la lectura de la temperatura de refrigerante.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Monitoree la lectura de la temperatura de refrigerante.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el valor de la temperatura del refrigerante.
  • Compare la lectura de la temperatura con la herramienta electrónica de servicio INSITE™ con la de un indicador mecánico o con un valor conocido.

¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un indicador mecánico?

SÍ NO

Consulte el árbol de diagnósticos del síntoma Temperatura del Refrigerante del Motor por Encima de lo Normal, en la Sección TS.

Reemplace el sensor de temperatura del refrigerante.

Consular Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 1515 - Sistema de Sensor del Pedal o Palanca del Acelerador Multiplexado SAE J1939 - Recibió Datos de la Red con Error

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 1515 activo?
PASO 2. | Revise la unidad de control electrónico del vehículo del fabricante de equipo original (OEM) y el módulo de control del motor (ECM) por configuración apropiada de multiplexión. |
 | PASO 2A. Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor. | ¿Coincide la configuración de multiplexión del ECM del motor con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1515 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revise la unidad de control electrónico del vehículo del OEM y el ECM por configuración apropiada de multiplexión.

Paso Asistido 2A - Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 de la Sociedad de Ingenieros Automotrices (SAE) para el ECM del motor y compárelos con la configuración del ECM del motor.

Condiciones

  • Determine las activaciones de componentes con configuración apropiada de multiplexión en la unidad de control electrónico del vehículo del OEM y las direcciones de origen de la unidad de control electrónico del vehículo del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo guardada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que la configuración de multiplexión sea la apropiada.

Revise que las activaciones y direcciones fuente del componente multiplexado en el ECM del motor correspondan a las activaciones y direcciones fuente del componente multiplexado en la unidad de control electrónico del vehículo del OEM.

¿Coincide la configuración de multiplexión del ECM del motor con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?

SÍ NO

Hay un problema del OEM con el sistema de sensor del pedal o palanca del acelerador multiplexado o con la unidad de control electrónico del vehículo del OEM.

Vea la información de servicio del fabricante del equipo.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la unidad de control electrónico del vehículo del OEM para cada componente sean correctas.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga su proceso de escalada técnica.

Reparación terminada

Ir a 1A

Ultima Modificación: 07-ABRIL-2017


CÓDIGO DE FALLA 153 - Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSM11 CM876 M101 | 5504547
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISV5.0 CM3230 V104 | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISZ13 CM2150 | 4022133
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISM11 CM876 SN | 4022196
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12 X101 | 4310646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 X101 | 4310641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 SN | 4310736
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L106 | 4358343
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X114B | 5411181
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X116B | 5411186
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L116B | 5411330
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L123B | 5411465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L120C | 5504199
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 153 inactivo?
PASO 2. | Revisar el sensor de temperatura del aire del múltiple de admisión y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del aire del múltiple de admisión y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 154 activo y Código de Falla 153 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 153 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 154 activo y Código de Falla 153 inactivo?
 | PASO 3C. Revise por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C-1. Revisar por un circuito abierto en el arnés del motor. |
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 153 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del aire del múltiple de admisión y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del aire del múltiple de admisión y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura del aire del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de temperatura de aire del múltiple de admisión y el pin de RETORNO del sensor de temperatura de aire del múltiple de admisión, en el conector de dicho sensor en el arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 activo y Código de Falla 153 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de temperatura del aire del múltiple de admisión al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura del aire del múltiple de admisión.

  • Use el siguiente procedimiento para los motores QSK78, QSK23 e ISV5.0. Consultar Procedimiento 019-059 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para todos los demás motores. Consultar Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Ponga un puente entre el pin de SEÑAL del sensor de temperatura de aire del múltiple de admisión y el pin de RETORNO del sensor de temperatura de aire del múltiple de admisión en el conector del ECM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 activo y Código de Falla 153 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura del aire del múltiple de admisión en el conector del ECM del arnés del motor y el pin de RETORNO del conector del sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimiento Asociado

Ir a 3C-1

Ir a 4A

Paso Asistido 3C-1 - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aire del múltiple de admisión en el conector del ECM del arnés del motor y el pin de SEÑAL del conector del sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura del aire del múltiple de admisión del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del múltiple de admisión en el conector del ECM del arnés del motor y los demás pines en el conector del ECM del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 1539 - Circuito de Alimentación 1 del Sensor de Presión Auxiliar - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2880 B117 | 4358390
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por múltiples códigos de falla de alimentación del sensor. | ¿Código(s) de falla de alimentación del sensor activo?
PASO 2. | Revise el sensor de presión del fabricante de equipo original (OEM) y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del OEM y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 1621 activo y Código de Falla 1539 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1539 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 1539 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla

Paso Asistido 1A. - Revise por múltiples códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código(s) de falla de alimentación del sensor activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del OEM y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del OEM y del conector.

Condiciones

  • Encienda el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de presión del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1621 activo y Código de Falla 1539 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios del sensor de presión del OEM en el pin de RETORNO del sensor de presión del OEM, en el conector del sensor del arnés del OEM.

Use un diagrama del circuito o de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión del OEM, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1539 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del OEM.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione el conector y los pines del arnés del motor, el arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Repare el arnés, conector o pines dañados, si es posible.

Limpie el conector y los pines. Consulte el Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO de presión del OEM en el conector del ECM del arnés del OEM y el pin de RETORNO del sensor de presión del OEM en el arnés del OEM.

Use un diagrama del circuito o de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de presión del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM del ECM.

Use un diagrama del circuito o de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de presión del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM del ECM.

Use un diagrama del circuito o de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en la línea de SUMINISTRO en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1539 activo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 18-ABRIL-2019


CÓDIGO DE FALLA 154 - Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4327291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura del Múltiple de Aire de Admisión | Consulte Procedimiento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura del Múltiple de Aire de Admisión | Consulte Procedimiento 019-059 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura del Múltiple de Aire de Admisión | Consulte Procedimiento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura del Múltiple de Aire de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura del Múltiple de Aire de Admisión | Consulte Procedimiento 019-059 | QSM11 CM876 M101 | 5504547
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISM11 CM876 SN | 4022196
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISZ13 CM2150 | 4022133
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12 X101 | 4310646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 X101 | 4310641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 SN | 4310736
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X114B | 5411181
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X116B | 5411186
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B121B | 5411223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L116B | 5411330
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L123B | 5411465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B136C | 5504194
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L120 | 5504199
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 154 inactivo?
PASO 2. | Revisar el sensor de temperatura del aire del múltiple de admisión y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del aire del múltiple de admisión y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 153 activo y Código de Falla 154 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 154 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 153 activo y Código de Falla 154 inactivo?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 154 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del aire del múltiple de admisión y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del aire del múltiple de admisión y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura de aire del múltiple de admisión del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura del múltiple de admisión.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153 activo y Código de Falla 154 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte al arnés del motor el sensor de temperatura del múltiple de admisión.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura del aire del múltiple de admisión.

  • Use el siguiente procedimiento para los motores ISV5.0 y QSK78. Consultar Procedimiento 019-059 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para todos los motores excepto el IISV5.0 y QSK78. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153 activo y Código de Falla 154 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte del arnés del motor el sensor de temperatura del múltiple de admisión.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del múltiple de admisión en el conector del ECM del arnés del motor y los demás pines en el conector del ECM del arnés del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de temperatura del múltiple de admisión del motor, del arnés del motor.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aire del múltiple de admisión en el conector del ECM del arnés del motor y la tierra.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 inactivo?
SÍ NO

La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 155 - Temperatura del Múltiple de Admisión 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK78 CM2250 K104 | 4332682
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | ISM y QSM11 CM570 | 3666266
Sensor de Temperatura de Aire del Múltiple de Admisión | Consulte Procedimiento 019-059 | QSM11 CM876 | 5504547
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISM11 CM876 SN | 4022196
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISZ13 CM2150 | 4022133
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF | 2883557
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L101 | 4310787
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12 X101 | 4310646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 X101 | 4310641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 SN | 4310736
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 L115 | 4388626
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2250 X115 | 4388739
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F120B | 5411237
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F132B | 5467327
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | R2.8 CM2220 R101B | 5467556
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB5.9 CM2880 B110 | 4332883
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B146C | 5504283
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F2.8 CM2620 F135B | 5504616
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F2.8 CM2620 F136B | 5504621
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2620 F137B | 5579517
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F4.5 CM2620 F139B | 5579522
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Monitorear la lectura de la temperatura del aire del múltiple de admisión. |
 | PASO 1A. Monitorear la lectura de la temperatura del aire del múltiple de admisión. | ¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de Falla inactivo?

Paso Asistido 1 - Monitorear la lectura de la temperatura del aire del múltiple de admisión.

Paso Asistido 1A - Monitorear la lectura de la temperatura del aire del múltiple de admisión.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Monitoree la lectura de la temperatura del múltiple de admisión.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el valor de la temperatura de aire del múltiple de admisión.
  • Compare la lectura de la temperatura con la herramienta electrónica de servicio INSITE™ con la de un indicador mecánico o con un valor conocido.

¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?

SÍ NO

Consulte el árbol de síntomas de diagnostico de falla Temperatura de Aire del Múltiple de Admisión Arriba de la Especificación en el manual de servicio apropiado.

Reemplace el sensor de temperatura del aire del múltiple de admisión. Consular Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

Reemplace el sensor de temperatura del aire del múltiple de admisión para los siguientes motores. Consular Procedimiento 019-059 en la Tabla de Procedimientos Asociados.

  • QSK78 CM2250 K104
  • QSK23 CM2250 K109
  • QSK60 CM2250 K112
  • ISM y QSM11 CM570.

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 1621 - Circuito de Alimentación 1 del Sensor de Presión Auxiliar - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2880 B117 | 4358390
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
PASO 2. | Revise el sensor de presión del fabricante de equipo original (OEM) y el circuito. |
 | PASO 2A. Inspeccione los pines del sensorde presión del OEM y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 1539 activo y Código de Falla 1621 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1621 activo?
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 1621 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del OEM y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del OEM y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de presión del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines. Use limpiador de contactos eléctricos, Número de Parte 3824510.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de la presión del OEM y el pin de RETORNO de la presión del OEM, en el conector del sensor del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de ALIMENTACIÓN de presión del OEM y el pin de SEÑAL de presión del OEM, en el conector del sensor de presión del OEM del arnés del OEM.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1539 activo y Código de Falla 1621 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión del OEM, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1621 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del OEM. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO de presión del OEM en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de presión del OEM en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de presión del OEM en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de presión del OEM en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use un diagrama del circuito o de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de presión del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de señal en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL de presión del OEM en el conector del ECM del arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1621 activo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 18-ABRIL-2019


CÓDIGO DE FALLA 1664 - Catalizador de Oxidación Diésel del Postratamiento 1 Faltante - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector de Combustible del Postratamiento | Consultar Procedimiento 011-042 | ISX15 CM2250 GX CM2250 | 4022250
Inyector de Combustible del Postratamiento | Consultar Procedimiento 011-042 | ISX12/ISX11.9 CM2250 | 2883445
Inyector de Combustible del Postratamiento | Consultar Procedimiento 011-042 | QSX15 CM2250 ECF | 2883557
Inyector de Combustible del Postratamiento | Consultar Procedimiento 011-042 | QSX15 CM2250 ECF para PowerGen | 4310661
Inyector de Combustible del Postratamiento | Consultar Procedimiento 011-042 | QSX11.9 CM2250 ECF | 2883561
Inyector de Combustible del Postratamiento | Consultar Procedimiento 011-042 | ISX12 CM2350 X102 | 4310646
Inyector de Combustible del Postratamiento | Consultar Procedimiento 011-042 | ISX15 CM2350 X101 | 4310641
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISB6.7 CM2250 | 4022254
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISC8.3 e ISL9 CM2250 | 4022257
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISX15 CM2250 GX CM2250 | 4022250
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISX12/ISX11.9 CM2250 | 2883445
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSB6.7 CM2250 | 4022255
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSL9 CM2250 | 4022256
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSX15 CM2250 ECF | 2883557
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSX15 CM2250 ECF para PowerGen | 4310661
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISL9 CM2350 L101 | 4310787
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISX12 CM2350 X102 | 4310646
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISX15 CM2350 X101 | 4310641
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISF2.8 CM2220 F101 | 4310486
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISB4.5 CM2350 B104 | 4332646
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISB6.7 CM2350 B103 | 4332641
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSB6.7 CM2350 B105 | 4332778
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSL9 CM2350 L102 | 4332796
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSB6.7 CM2350 B112 | 4358498
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISL9 CM2350 L111 | 4367223
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISF3.8 CM2350 F109 | 4367218
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | F3.8 CM2350 F120B | 5411237
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSB4.5 CM2350 B106 | 4367376
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSL9 CM2350 L107 | 4367386
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSB6.7 CM2350 B130 | 4388668
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSL9 CM2350 L118 | 4388673
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSF3.8 CM2350 F118 | 4388708
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | ISB6.7 CM2350 B142 | 5411131
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | B4.5 CM2350 B129B | 5411247
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | B6.7 CM2350 B135B | 5411257
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | B4.5 CM2350 B147B | 5411252
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | B6.7 CM2350 B148B | 5411262
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | L9 CM2350 L119B | 5411267
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | F3.8 CM2350 F132B | 5467327
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | F3.8 CM2350 F133C | 5504278
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | F3.8 CM2350 F128C | 5504273
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | B4.5 CM2350 B146C | 5504283
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | F2.8 CM2620 F135B | 5504616
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | F2.8 CM2620 F136B | 5504621
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | F3.8 CM2620 F137B | 5579517
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | F4.5 CM2620 F139B | 5579522
Flujo del Inyector de Combustible de Postratamiento | Consultar Procedimiento 011-054 | ISX15 CM2250 GX CM2250 | 4022250
Flujo del Inyector de Combustible de Postratamiento | Consultar Procedimiento 011-054 | ISX12/ISX11.9 CM2250 | 2883445
Flujo del Inyector de Combustible de Postratamiento | Consultar Procedimiento 011-054 | QSX15 CM2250 ECF | 2883557
Flujo del Inyector de Combustible de Postratamiento | Consultar Procedimiento 011-054 | QSX15 CM2250 ECF para PowerGen | 4310661
Flujo del Inyector de Combustible de Postratamiento | Consultar Procedimiento 011-054 | QSX11.9 CM2250 ECF | 2883561
Flujo del Inyector de Combustible de Postratamiento | Consultar Procedimiento 011-054 | ISX12 CM2350 X102 | 4310646
Flujo del Inyector de Combustible de Postratamiento | Consultar Procedimiento 011-054 | ISX15 CM2350 X101 | 4310641

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3313, 3314, 3315, 3316, 3317 ó 3318 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 1963 activo?
 | PASO 1C. Revise en busca de la presencia de un catalizador de oxidación diésel (DOC). | ¿DOC presente en el sistema de postratamiento?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM). |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
PASO 3. | Revisar el inyector de combustible del postratamiento, si está equipado. |
 | PASO 3A. Revise el flujo del inyector de combustible de postratamiento. | ¿Cumple con las especificaciones el inyector de combustible del postratamiento?
 | PASO 3B. Revise el flujo del inyector de combustible de postratamiento. | ¿Cumple con las especificaciones el inyector de combustible del postratamiento?
PASO 4. | Borre los códigos de falla. |
 | PASO 4A. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3313, 3314, 3315, 3316, 3317 ó 3318 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1963 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1C

Paso Asistido 1C - Revise en busca de la presencia de un catalizador de oxidación diésel (DOC).

Condiciones

  • Desconecte el interruptor de llave.
  • Desmonte el DOC del vehículo. Consular Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Revise el DOC.

  • Inspeccione por la presencia del DOC en el sistema de escape.

¿DOC presente en el sistema de postratamiento?
SÍ NO
No Reparación

Instale el DOC apropiado para la aplicación. Vea la información de servicio del fabricante del equipo.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM).

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revisar el inyector de combustible del postratamiento, si está equipado.

Paso Asistido 3A - Revise el flujo del inyector de combustible del postratamiento, si está equipado.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y opérelo en ralentí.

Nota: Si el inyector de combustible del postratamiento no está equipado, proceda al Paso 4A.

Acción

Lleve a cabo la Prueba del Sistema de Postratamiento.

  • Consular Procedimiento 011-054 en la Tabla de Procedimientos Asociados.

¿Cumple con las especificaciones el inyector de combustible del postratamiento?
SÍ NO
No Reparación

Limpie el inyector de postratamiento.

  • Consular Procedimiento 011-042 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise el flujo del inyector de combustible de postratamiento.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y opérelo en ralentí.

Acción

Lleve a cabo la Prueba del Sistema de Postratamiento.

  • Consular Procedimiento 011-054 en la Tabla de Procedimientos Asociados.

¿El inyector de combustible de postratamiento satisface las especificaciones?
SÍ NO
No Reparación

Cambie el inyector del postratamiento.

  • Consular Procedimiento 011-042 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borre los códigos de falla.

Paso Asistido 4A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 27-MARZO-2019


CÓDIGO DE FALLA 1673 - Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 1673 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1673 activo?
SÍ NO

Se ha detectado un nivel bajo del fluido del escape diésel (DEF) del postratamiento.

Llene completamente el tanque del DEF.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 17-SEPT.-2015


CÓDIGO DE FALLA 1685 - Circuito del Sensor de Calidad del Fluido del Escape Diésel del Postratamiento - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 3868 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3868 activo?
SÍ NO
No Reparación

Se ha detectado un mal funcionamiento del circuito en el sensor de calidad del fluido del escape diésel del postratamiento.

Reemplace el sensor de calidad del fluido del escape diésel del postratamiento.

Vea la información de servicio del fabricante del equipo.

Árbol de análisis de falla del Código de Falla 3868

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 10-SEPT.-2015


CÓDIGO DE FALLA 1686 - Circuito del Sensor de Calidad del Fluido del Escape Diésel del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 3868 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3868 activo?
SÍ NO
No Reparación

Se ha detectado una falla del circuito en el sensor de calidad del fluido del escape diésel del postratamiento.

Reemplace el sensor de calidad del fluido del escape diésel del postratamiento.

Vea la información de servicio del fabricante del equipo.

Árbol de análisis de falla del Código de Falla 3868.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 10-SEPT.-2015


CÓDIGO DE FALLA 1714 - Calidad del Fluido del Escape Diésel del Postratamiento - Descalibrado

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Leer los códigos de falla | ¿Código de Falla 1714 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1714 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ NO

Se ha detectado un sensor de calidad del fluido del escape diésel del postratamiento que funciona mal.

Reemplace el sensor de calidad del fluido del escape diésel del postratamiento.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada.

Reparación terminada.

Ultima Modificación: 03-MAYO-2017


CÓDIGO DE FALLA 1715 - Calidad del Fluido del Escape Diésel del Postratamiento - Causa Raíz Desconocida

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 3868 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3868 activo?
SÍ NO
No Reparación

Se ha detectado un mal funcionamiento interno en el sensor de calidad del fluido del escape diésel (DEF) del postratamiento.

Reemplace el sensor de calidad del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Árbol de análisis de falla del Código de Falla 3868.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 25-NOV.-2015


CÓDIGO DE FALLA 1852 - Indicador de Agua en el Combustible - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar los códigos de falla. | ¿Conteos activos o inactivos del Código de Falla 1852?
PASO 2. | Revise la calibración del módulo de control del motor (ECM) y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise si está el Código de Falla 1852.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 1852?
SÍ NO

Drene el agua del filtro(s) de combustible.

Si el código de falla persiste, revise el conector del sensor y del arnés en busca de intrusión de agua. Limpie o reemplace el conector o sensor, como sea necesario.

No Reparación

Ir a 2A

Reparación terminada

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Cummins®., si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 28-NOV.-2018


CÓDIGO DE FALLA 1879 - Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2250 | 4022256
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F4.5 CM2620 F139B | 5579522

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1695 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 1879 inactivo?
PASO 2. | Revise el sensor de presión diferencial del filtro de partículas diésel (DPF) del postratamiento y el circuito. |
 | PASO 2A. Inspeccionar el sensor de presión diferencial del DPF del postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 1881 activo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1879 activo?
PASO 3. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 1879 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de análisis de falla del Código de Falla 1695

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1879 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revise el sensor de presión diferencial del filtro de partículas diésel (DPF) del postratamiento y el circuito.

Paso Asistido 2A - Inspeccionar el sensor de presión diferencial del DPF del postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y del sensor de presión diferencial del DPF del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF del postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1881 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN del sensor de presión diferencial del DPF del postratamiento y el pin de RETORNO del sensor de presión diferencial del DPF del postratamiento, en el conector del sensor de presión diferencial del DPF del postratamiento del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión diferencial del DPF del postratamiento, al arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1879 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión diferencial del DPF del postratamiento. Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ninguna. El desmontaje e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de presión diferencial del DPF del postratamiento en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de presión diferencial del DPF del postratamiento en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Revise por un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión diferencial del DPF del postratamiento en el conector del ECM del arnés del OEM y los demás pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Revise por un corto entre pines.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del sensor de presión diferencial del DPF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en la línea de SUMINISTRO en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1879 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-FEB.-2019


CÓDIGO DE FALLA 1881 - Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2250 | 4022256
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F4.5 CM2620 F139B | 5579522
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F136B | 5504621

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un Módulo de Control del Motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1696 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 1881 inactivo?
PASO 2. | Revise el sensor de presión diferencial del filtro de partículas diésel (DPF) del postratamiento y el circuito. |
 | PASO 2A. Inspeccionar el sensor de presión diferencial del DPF del postratamiento y las conexiones electrónicas. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 1879 activo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1881 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 1881 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de análisis de falla del Código de Falla 1696

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1881 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revise el sensor de presión diferencial del filtro de partículas diésel (DPF) del postratamiento y el circuito.

Paso Asistido 2A - Inspeccionar el sensor de presión diferencial del DPF del postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y del sensor de presión diferencial del DPF del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de la presión diferencial del DPF del postratamiento y el pin de RETORNO de la presión diferencial del DPF del postratamiento, en el conector del sensor de presión diferencial del DPF del postratamiento del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN del sensor de presión diferencial del DPF del postratamiento y el pin de SEÑAL del sensor de presión diferencial del DPF del postratamiento, en el conector del sensor de presión diferencial del DPF del postratamiento del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1879 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión diferencial del DPF del postratamiento, al arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1881 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión diferencial del DPF del postratamiento. Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consulte en Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del sensor de presión diferencial del DPF del postratamiento en el conector del ECM del arnés del OEM y el pin de ALIMENTACIÓN del conector del sensor de presión diferencial del DPF del postratamiento en el arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte el Procedimiento 019-360 en la Sección 19 y un diagrama de cableado.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión diferencial del DPF de postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de presión diferencial del DPF de postratamiento en el arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Revise por un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión diferencial del DPF del postratamiento en el conector del ECM del arnés del OEM y los demás pines en el conector del ECM del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión diferencial del DPF del postratamiento en el conector del ECM en el arnés del OEM y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1881 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de análisis de fallas necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 25-MARZO-2019


CÓDIGO DE FALLA 1883 - Presión Diferencial del Filtro de Partículas Diésel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2250 | 4022254
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX15 CM2250 GX CM2250 | 4022250
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSL9 CM2250 | 4022256
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSB6.7 CM2250 | 4022255
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSX11.9 CM2250 ECF | 2883561
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-047 | QSX15 CM2250 ECF | 2883557
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISL9 CM2350 L101 | 4310661
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSX15 CM2250 ECF para PowerGen | 2883567
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX12 CM2350 X102 | 4310646
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX15 CM2350 X101 | 4310641
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF2.8 CM2220 ECF2 | 4022178
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSG12 CM2350 G110 | 4367323
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSL9 CM2350 L118 | 4388673
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | X15 CM2350 X114B | 5411181
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | X15 CM2350 X116B | 5411186
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B6.7 CM2350 B121B | 5411223
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | L9 CM2350 L116B | 5411330
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F132B | 5467327
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | L9 CM2350 L119B | 5411267
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | L9 CM2350 L123B | 5411465
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B6.7 CM2350 B136C | 5504194
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | L9 CM2350 L120C | 5504199
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F133C | 5504278
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F128C | 5504273
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B146C | 5504283
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F2.8 CM2620 F135B | 5504616
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F2.8 CM2620 F136B | 5504621
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2620 F137B | 5579517
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F4.5 CM2620 F139B | 5579522
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 ECF2 | 4022178
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F4.5 CM2620 F136B | 5504621
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2250 | 4022256
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 ECF2 | 4022178
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B146C | 5504283
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F4.5 CM2620 F139B | 5579522
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F136B | 5504621

Precauciones y Advertencias

PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revisar por Códigos de Falla 1879 y 1881. | ¿Código de Falla 1879 ó 1881 activo?
PASO 2. | Revise los tubos del sensor de presión diferencial del filtro de partículas diésel (DPF) del postratamiento. |
 | PASO 2A. Revise los tubos del sensor de presión diferencial del DPF del postratamiento. | ¿Los tubos del sensor de presión diferencial (DPF) de postratamiento están dañados, desconectados o bloqueados?
 | PASO 2B. Monitoree el voltaje del sensor de presión diferencial del DPF del postratamiento. | ¿Voltaje del sensor de presión diferencial del DPF del postratamiento dentro de especificaciones?
PASO 3. | Revise el sensor de presión de presión diferencial (DPF) del postratamiento y el circuito. |
 | PASO 3A. Inspeccione los pines del sensor de presión diferencial (DPF) de postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 1881 activo?
 | PASO 3C. Revise la respuesta del circuito. | ¿Código de Falla 1879 activo?
PASO 4. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 4A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Sucios o dañados?
 | PASO 4B. Revise la resistencia en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 4C. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 4D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 4E. Revise el valor de voltaje del sensor de presión diferencial del postratamiento. | ¿Cambia el valor?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revisar por Códigos de Falla 1879 y 1881.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1879 ó 1881 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol de diagnósticos del Código de Falla 1879 ó 1881.

Ir a 2A

Paso Asistido 2 - Revise los tubos del sensor de presión diferencial del DPF del postratamiento.

Paso Asistido 2A - Revise los tubos del sensor de presión diferencial del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise los tubos del sensor de presión diferencial del DPF de postratamiento.

  • Asegúrese de que los tubos estén instalados correctamente (no al revés).
  • Asegúrese de que ambos extremos de los tubos estén conectados firmemente.
  • Inspeccione los tubos por fugas o daño.
  • Inspeccione los tubos por bloqueo. Consular Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

Es importante revisar si hay un tubo del sensor de presión diferencial del DPF del postratamiento congelado, tapado, o restringido en ambientes fríos a temperaturas extremas. Se puede formar hielo en los tubos del sensor de presión diferencial causando obstrucción/adherencia y puede no estar presente en el momento del diagnostico de falla.

¿Los tubos del sensor de presión diferencial (DPF) de postratamiento están dañados, desconectados o bloqueados?
SÍ NO

Repare o cambie los tubos del sensor de presión diferencial del DPF del postratamiento.

  • Consular Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Monitoree el voltaje del sensor de presión diferencial del DPF del postratamiento.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • No opere el motor.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Monitoree el voltaje del sensor de presión diferencial del DPF del postratamiento, con una herramienta electrónica de servicio.

Un sistema de ventilación del escape conectado al escape puede causar que el sensor de presión de diferencial indique incorrectamente. Asegúrese de remover cualquier equipo de ventilación o de vacío del escape, antes de leer el valor del sensor de presión diferencial con la herramienta electrónica de servicio INSITE™.

  • Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

¿Lectura de voltaje del sensor de presión diferencial del DPF del postratamiento dentro de especificaciones?
SÍ NO
No Reparación

Reemplace el sensor de presión diferencial del DPF del postratamiento. Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise el sensor de presión de presión diferencial (DPF) del postratamiento y el circuito.

Paso Asistido 3A - Inspeccione los pines del sensor de presión diferencial (DPF) de postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Inspeccione lo siguiente de los pines del conector del arnés del OEM y del sensor de presión diferencial del DPF de postratamiento:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1881 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un puente entre el pin de ALIMENTACIÓN de 5 V de presión diferencial del DPF del postratamiento y el pin de SEÑAL de presión diferencial del DPF del postratamiento, en el conector del sensor de presión diferencial del DPF del postratamiento del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

¿Código de Falla 1879 activo?
SÍ NO

Se ha detectado un sensor de presión diferencial del DPF de postratamiento funcionando mal en rango.

Reemplace el sensor de presión diferencial del DPF del postratamiento.

  • Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Revisar el ECM y el arnés del OEM.

Paso Asistido 4A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM.

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revise la resistencia en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Revise la resistencia en el circuito.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión diferencial del DPF de postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de presión diferencial del DPF de postratamiento en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado alta resistencia en el circuito de señal en el arnés del OEM.

Analice las fallas de cada conector del arnés en serie para determinar cuál tiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión diferencial del DPF del postratamiento en el conector del ECM en el arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Revise por un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión diferencial del DPF del postratamiento en el conector del ECM del arnés del OEM y los demás pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 4E

Ir a 5A

Paso Asistido 4E - Revise el valor de voltaje del sensor de presión diferencial del postratamiento.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Opere el motor.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un cambio en el valor del voltaje.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el voltaje del sensor de presión diferencial del postratamiento.
  • Ejecute una prueba de aceleración instantánea.

¿Cambia el valor?
SÍ NO
No Reparación

Reemplace el sensor de presión diferencial del DPF del postratamiento. Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 25-MARZO-2019


CÓDIGO DE FALLA 1885 - Circuito del Sensor de NOx de la Admisión del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2250 | 4022254
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK19 CM2350 K105 | 4326157
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK50 CM2350 K108 | 4332823
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK60 CM2350 K116 | 4367444
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK60 CM2350 K117 | 4367449
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK60 CM2350 K121 | 4388645
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | X15 CM2350 X114B | 5411181
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | X15 CM2350 X116B | 5411186
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L116B | 5411330
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B147B | 5411262
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L123B | 5411465
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L120C | 5504199
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | Z14 CM2670 Z103B | 5504577
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | D6.7 CM2670 D102B | 5504515
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.2 CM2670 B156B | 5579510
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | X12 CM2670 X121B | 5504455
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2670 L128B | 5504589
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 3232 ó 3682 activo?
 | PASO 1B. Revisar por códigos de falla activos e inactivos. | ¿Código de Falla 1885 activo o inactivo con más de un conteo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3232 ó 3682 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al Árbol apropiado de Diagnósticos del Código de Falla.

Ir a 1B

Paso Asistido 1B - Revisar por códigos de falla activos e inactivos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1885 activo o inactivo con más de un conteo?
SÍ NO

Se ha detectado un error interno en el sensor de óxidos de nitrógeno (NOx) de la admisión del postratamiento.

Reemplace el sensor de NOx de la admisión del postratamiento.

Consular Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 1921 - Presión Diferencial del Filtro de Partículas Diésel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2250 | 4022254
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX15 CM2250 | 4022250
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B101 | 2883567
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSB6.7 CM2250 | 4022255
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSL9 CM2250 | 4022256
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSX11.9 CM2250 ECF | 2883561
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSX15 CM2250 ECF | 2883557
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSX15 CM2250 ECF para PowerGen | 4310661
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISV5.0 CM3230 V104 | 4367291
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSG12 CM2350 G110 | 4367323
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF2.8 CM2220 F117 | 4388578
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF2.8 CM2220 F126 | 5411159
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F132B | 5467327
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | L9 CM2350 L119B | 5411267
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F2.8 CM2620 F135B | 5504616
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F2.8 CM2620 F136B | 5504621
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2620 F137B | 5579517
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F4.5 CM2620 F139B | 5579522
Prueba del Postratamiento | Consultar Procedimiento 014-013 | ISB6.7 CM2250 | 4022254
Prueba del Postratamiento | Consultar Procedimiento 014-013 | ISC8.3 e ISL9 CM2250 | 4022257
Prueba del Postratamiento | Consultar Procedimiento 014-013 | ISX12/ISX11.9 CM2250 | 2883445
Prueba del Postratamiento | Consultar Procedimiento 014-013 | ISX15 CM2250 | 4022250
Prueba del Postratamiento | Consultar Procedimiento 014-013 | QSL9 CM2250 | 4022256
Prueba del Postratamiento | Consultar Procedimiento 014-013 | QSB6.7 CM2250 | 4022255
Prueba del Postratamiento | Consultar Procedimiento 014-013 | QSX11.9 CM2250 ECF | 2883561
Prueba del Postratamiento | Consultar Procedimiento 014-013 | QSX15 CM2250 ECF | 2883557
Prueba del Postratamiento | Consultar Procedimiento 014-013 | QSX15 CM2250 ECF para PowerGen | 4310661
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | ISF3.8 CM2350 F109 | 4367218
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | ISL9 CM2350 L111 | 4367223
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | ISV5.0 CM3230 V104 | 4367291
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | QSG12 CM2350 G110 | 4367323
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | QSB6.7 CM2350 B130 | 4388668
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | QSL9 CM2350 L118 | 4388673
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | ISB6.7 CM2350 B142 | 5411131
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | F3.8 CM2350 F120B | 5411237
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | F3.8 CM2350 F132B | 5467327
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | B4.5 CM2350 B129B | 5411247
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | B6.7 CM2350 B135B | 5411257
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | B4.5 CM2350 B147B | 5411252
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | B6.7 CM2350 B148B | 5411262
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | L9 CM2350 L119B | 5411267
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | F2.8 CM2620 F135B | 5504616
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | F2.8 CM2620 F136B | 5504621
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | F3.8 CM2620 F137B | 5579517
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 014-015 | F4.5 CM2620 F139B | 5579522
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB6.7 CM2350 B101 | 2883567
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISL9 CM2350 L101 | 4310787
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB4.5 CM2350 B104 | 4332646
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB6.7 CM2350 B103 | 4332641
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISF3.8 CM2350 F109 | 4367218
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISL9 CM2350 L111 | 4367223
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISV5.0 CM3230 V104 | 4367291
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSG12 CM2350 G110 | 4367323
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISF2.8 CM2220 F117 | 4388578
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSB6.7 CM2350 B130 | 4388668
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSL9 CM2350 L118 | 4388673
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISF2.8 CM2220 F126 | 5411159
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB6.7 CM2350 B142 | 5411131
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2350 F120B | 5411237
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2350 F132B | 5467327
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B4.5 CM2350 B129B | 5411247
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B6.7 CM2350 B135B | 5411257
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B4.5 CM2350 B147B | 5411252
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B6.7 CM2350 B148B | 5411262
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | L9 CM2350 L119B | 5411267
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F2.8 CM2620 F135B | 5504616
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F2.8 CM2620 F136B | 5504621
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2620 F137B | 5579517
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F4.5 CM2620 F139B | 5579522
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISB6.7 CM2350 B101 | 2883567
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISF3.8 CM2350 F109 | 4367218
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISL9 CM2350 L101 | 4310787
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISB4.5 CM2350 B104 | 4332646
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISB6.7 CM2350 B103 | 4332641
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISL9 CM2350 L111 | 4367223
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISV5.0 CM3230 V104 | 4367291
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISF2.8 CM2220 F117 | 4388578
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | QSB6.7 CM2350 B130 | 4388668
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | QDL9 CM2350 L118 | 4388673
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISF2.8 CM2220 F126 | 5411159
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISB6.7 CM2350 B142 | 5411131
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | F3.8 CM2350 F120B | 5411237
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | F3.8 CM2350 F132B | 5467327
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | B4.5 CM2350 B129B | 5411247
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | B6.7 CM2350 B135B | 5411257
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | B4.5 CM2350 B147B | 5411252
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | B6.7 CM2350 B148B | 5411262
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | L9 CM2350 L119B | 5411267
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | F2.8 CM2620 F135B | 5504616
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | F2.8 CM2620 F136B | 5504621
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | F3.8 CM2620 F137B | 5579517
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | F4.5 CM2620 F139B | 5579522

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Los códigos de falla diferentes al 1921 están activos?
PASO 2. | Revise el ciclo de servicio de la aplicación. |
 | PASO 2A. Revise el ciclo de servicio del postratamiento. | ¿Se necesita aumentar el ciclo de servicio de la aplicación?
PASO 3. | Revise los tubos de presión diferencial del DPF del postratamiento. |
 | PASO 3A. Revise los tubos diferenciales DPF del postratamiento. | ¿Tubos del sensor de presión diferencial del DPF del postratamiento bloqueados?
PASO 4. | Lleve a cabo el procedimiento de regeneración estacionario. |
 | PASO 4A. Lleve a cabo el procedimiento de regeneración estacionario. | ¿El Código de Falla 1921 está activo después de terminar la regeneración estacionaria?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Los códigos de falla diferentes al 1921 están activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise el ciclo de servicio de la aplicación.

Paso Asistido 2A - Revise el ciclo de servicio del postratamiento.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise el ciclo de servicio.

  • Use la herramienta electrónica de servicio INSITE™ para ver el Ciclo de Servicio del motor.
  • Vea la Información de Viaje del Postratamiento.

Determine si el ciclo de servicio de la aplicación necesita cambiarse para aumentar las temperaturas de escape que entran al sistema de postratamiento.

¿Se necesita aumentar el ciclo de servicio de la aplicación?
SÍ NO

Cambie el ciclo de servicio de la aplicación para aumentar las temperaturas de escape que entran al sistema de postratamiento.

 No Reparación

Procedimiento de análisis de fallas apropiado para el motor base

Ir a 3A

Paso Asistido 3 - Revise los tubos diferenciales DPF del postratamiento.

Paso Asistido 3A - Revise los tubos del sensor de presión diferencial del DPF del postratamiento en busca de bloqueo.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los tubos del sensor de presión diferencial del DPF del postratamiento.

Acción

Revise por tubos tapados del sensor de presión diferencial del DPF del postratamiento.

  • Inspeccione los tubos por bloqueo. Consular Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

Es importante revisar si hay un tubo del sensor de presión diferencial del DPF del postratamiento congelado, tapado, o restringido en ambientes fríos a temperaturas extremas. Se puede formar hielo en los tubos del sensor de presión diferencial causando obstrucción/adherencia y puede no estar presente en el momento del diagnostico de falla.

¿Tubos del sensor de presión diferencial del DPF del postratamiento bloqueados?
SÍ NO

Repare o cambie los tubos del sensor de presión diferencial del DPF del postratamiento.

  • Consular Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Lleve a cabo el procedimiento de regeneración estacionaria.

Paso Asistido 4A - Lleve a cabo el procedimiento de regeneración estacionaria.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y permita que opere en ralentí.

Acción

Lleve a cabo el procedimiento de regeneración estacionaria del postratamiento.

Use el siguiente procedimiento para los motores ISB4.5 CM2350 B104, ISB6.7 CM2350 B101, ISB6.7 CM2350 B103, ISL9 CM2350 L101, ISX12 CM2350 X102, ISX15 CM2350 X101, ISL9 CM2350 L111, B4.5 CM2350 B129B, B6.7 CM2350 B135B, B4.5 CM2350 B147B, B6.7 CM2350 B148B y L9 CM2350 L119B:

  • Consular Procedimiento 014-016 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para el motores ISL9 CM2350 L11 y L9 CM2350 L119B:

  • Consultar Procedimiento 014-015 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para todas las otras aplicaciones:

  • Consular Procedimiento 014-013 en la Tabla de Procedimientos Asociados.

Use la herramienta electrónica de servicio INSITE™, para realizar la prueba de regeneración del DPF del postratamiento que se encuentra en las pruebas de diagnósticos del ECM.

El Código de Falla 2639 se activa durante el procedimiento de regeneración. Esta es una operación normal al quitar el hollín del DPF de postratamiento.

¿El Código de Falla 1921 está activo después de terminar la regeneración estacionaria?
SÍ NO

Revise si hay códigos de falla activos que se pudieran haber activado durante el evento de regeneración. Analice las fallas de cualquier código de falla activo.

Lleve a cabo la Prueba de Aceleración Instantánea para revisar en busca de un DPF dañado.

Use el siguiente procedimiento para los motores ISB4.5 CM2350 B104, ISB6.7 CM2350 B101, ISB6.7 CM2350 B103, ISL9 CM2350 L101, ISX12 CM2350 X102 e ISX15 CM2350 X101, ISL9 CM2350 L111, B4.5 CM2350 B129B, B6.7 CM2350 B135B, B4.5 CM2350 B147B, B6.7 CM2350 B148B y L9 CM2350 L119B:

  • Consultar Procedimiento 014-017 en la Tabla de Procedimiento Asociados.

Use el siguiente procedimiento para el motores ISL9 CM2350 L11 y L9 CM2350 L119B:

  • Consultar Procedimiento 014-015 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para todas las otras aplicaciones:

  • Consular Procedimiento 014-013 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 27-MARZO-2019


CÓDIGO DE FALLA 1922 - Presión Diferencial del Filtro de Partículas Diésel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISF2.8 CM2220 F101 | 4310846
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISF3.8 CM2350 F109 | 4367218
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISB6.7 CM2350 B101 | 2883567
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISL9 CM2350 L101 | 4310787
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISX15 CM2350 X101 | 4310641
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISX15 CM2350 X101 | 4310641
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISB4.5 CM2350 B104 | 4332646
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISX15 CM2250 | 4022250
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISX12/ISX11.9 CM2250 | 2883445
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISB6.7 CM2250 | 4022254
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISL9 CM2350 L111 | 4367223
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | QSG12 CM2350 G110 | 4367323
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISV5.0 CM3230 V104 | 4367291
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISF2.8 CM2220 F117 | 4388578
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | QSB6.7 CM2350 B130 | 4388668
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | QSL9 CM2350 L118 | 4388673
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISF2.8 CM2220 F126 | 5411159
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISB6.7 CM2350 B142 | 5411131
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | F3.8 CM2350 F120B | 5411237
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | F3.8 CM2350 F132B | 5467327
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | B4.5 CM2350 B129B | 5411247
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | B6.7 CM2350 B135B | 5411257
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | B4.5 CM2350 B147B | 5411252
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | B6.7 CM2350 B148B | 5411262
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | L9 CM2350 L119B | 5411267
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF2.8 CM2220 F101 | 4310846
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B101 | 2883567
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX15 CM2350 X101 | 4310641
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2250 | 4022254
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX15 CM2250 | 4022250
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSG12 CM2350 G110 | 4367323
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISV5.0 CM3230 V104 | 4367291
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF2.8 CM2220 F117 | 4388578
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSL9 CM2350 L118 | 4388673
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF2.8 CM2220 F126 | 5411159
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F132B | 5467327
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B129B | 5411247
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-047 | B6.7 CM2350 B135B | 5411257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B147B | 5411252
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-047 | B6.7 CM2350 B148B | 5411262
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-047 | L9 CM2350 L119B | 5411267
Prueba de Restricción del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-085 | ISX15 CM2350 X101 | 4310641
Prueba de Restricción del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-085 | ISX12/ISX11.9 CM2250 | 2883445
Prueba de Restricción del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-085 | ISX15 CM2250 | 4022250
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISF2.8 CM2220 F101 | 4310846
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISF3.8 CM2350 F109 | 4367218
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB6.7 CM2350 B101 | 2883567
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISL9 CM2350 L101 | 4310787
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISX15 CM2350 X101 | 4310641
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB4.5 CM2350 B104 | 4332646
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB6.7 CM2350 B103 | 4332641
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISL9 CM2350 L111 | 4367223
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSG12 CM2350 G110 | 4367323
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISV5.0 CM3230 V104 | 4367291
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISF2.8 CM2220 F117 | 4388578
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSB6.7 CM2350 B130 | 4388668
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSL9 CM2350 L118 | 4388673
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISF2.8 CM2220 F126 | 5411159
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB6.7 CM2350 B142 | 5411131
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2350 F120B | 5411237
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2350 F132B | 5467327
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B4.5 CM2350 B129B | 5411247
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B6.7 CM2350 B135B | 5411257
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B4.5 CM2350 B147B | 5411252
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B6.7 CM2350 B148B | 5411262
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | L9 CM2350 L119B | 5411267
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISF2.8 CM2220 F101 | 4310846
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISF3.8 CM2350 F109 | 4367218
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISB6.7 CM2350 B101 | 2883567
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISL9 CM2350 L101 | 4310787
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISX12 CM2350 X102 | 4310646
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISX15 CM2350 X101 | 4310641
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISB4.5 CM2350 B104 | 4332646
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISB6.7 CM2350 B103 | 4332641
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISL9 CM2350 L111 | 4367223
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISV5.0 CM3230 V104 | 4367291
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISF2.8 CM2220 F117 | 4388578
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | QSB6.7 CM2350 B130 | 4388668
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | QSL9 CM2350 L118 | 4388673
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISF2.8 CM2220 F126 | 5411159
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | ISB6.7 CM2350 B142 | 5411131
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | F3.8 CM2350 F120B | 5411237
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | F3.8 CM2350 F132B | 5467327
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | B4.5 CM2350 B129B | 5411247
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | B6.7 CM2350 B135B | 5411257
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | B4.5 CM2350 B147B | 5411252
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | B6.7 CM2350 B148B | 5411262
Prueba de Aceleración Instantánea | Consultar Procedimiento 014-017 | L9 CM2350 L119B | 5411267
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2250 | 4022250
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Presión Diferencial del Filtro de Partículas del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Presión Diferencial del Filtro de Partículas del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Presión Diferencial del Filtro de Partículas del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Presión Diferencial del Filtro de Partículas del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Presión Diferencial del Filtro de Partículas del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX15 CM2250 | 4022250
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L119B | 5411267

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 1922 activo?
 | PASO 1B. Revise si hay códigos de falla activos. | ¿Código de Falla 3375 ó 3376 activo o inactivo?
 | PASO 1C. Revise por códigos de falla activos. | ¿Código de Falla 1922 activo?
 | PASO 1D. Revise la información instantánea del código de falla. | ¿El operador ignoró las lámparas del filtro de partículas diésel (DPF) de postratamiento?
 | PASO 1E. Realice el Procedimiento de Restablecer el DPF de Postratamiento. | ¿Se terminó el Procedimiento de Restablecer el Mantenimiento del Postratamiento?
 | PASO 1F. Lleve a cabo el procedimiento de regeneración estacionaria. | ¿Está activo el Código de Falla 1922 después de que la regeneración estacionaria termina?
PASO 2. | Revise los sensores de temperatura del postratamiento. |
 | PASO 2A. Revise por códigos de falla activos. | ¿Código de Falla 3313, 3314, 3315, 3316, 3317, 3318, 3319, 3321, ó 3322 activo?
 | PASO 2B. Monitoree los sensores de temperatura del gas de escape del postratamiento. | ¿Varían los sensores de temperatura del gas de escape del postratamiento por más de 24°C ó 43°F?
PASO 3. | Inspeccione el sensor de presión diferencial del DPF del postratamiento. |
 | PASO 3A. Verifique la precisión del sensor de presión diferencial del DPF del postratamiento. | ¿El voltaje de la señal del sensor de presión diferencial DPF de postratamiento está dentro de la especificación con el interruptor de llave encendido y el motor apagado?
 | PASO 3B. Revise los tubos del sensor de presión diferencial del DPF del postratamiento en busca de bloqueo. | ¿Tubos de suministro del sensor de presión diferencial del DPF del postratamiento bloqueados?
PASO 4. | Revise el ciclo de servicio de la aplicación. |
 | PASO 4A. Revise el ciclo de servicio del postratamiento. | ¿Se necesita aumentar el ciclo de servicio de la aplicación?
PASO 5. | Revisar por humo negro excesivo. |
 | PASO 5A. Inspeccionar el escape por humo negro excesivo. | ¿Excesivo humo negro durante la aceleración o constante en ralentí alto?
 | PASO 5B. Revise la restricción del filtro de partículas diésel del postratamiento, si está disponible. | ¿Restricción del filtro de partículas diésel del postratamiento dentro de especificaciones?
 | PASO 5C. Inspeccione el filtro de partículas diésel de postratamiento. | ¿El filtro de partículas diésel del postratamiento satisface las normas de reutilización?
PASO 6. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1922 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 1B

Paso Asistido 1B - Revisar por códigos de falla activos o inactivos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3375 ó 3376 activo o inactivo?
SÍ | NO
No Reparación | No Reparación

Árbol de análisis del código de falla apropiado para el Código de Falla 3375 o 3376.

Ir a 1C

Paso Asistido 1C - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1922 activo?
SÍ NO

El DPF del postratamiento se ha taponado con hollín y el procedimiento de regeneración estacionaria no se puede realizar hasta que se haya inspeccionado y limpiado en una máquina de limpieza por pulso de aire SPX, o máquina equivalente.

Use las siguientes instrucciones para desmontar, inspeccionar y limpiar o cambiar el DPF de postratamiento.

  • Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento, si el DPF de postratamiento no satisface los criterios de inspección y debe reemplazarse.

  • Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

Los DPF de postratamiento que satisfagan los criterios de inspección y se limpien en una máquina de limpieza por pulso de aire SPX o una máquina equivalente, deben tener una regeneración estacionaria después que termine el proceso de limpieza.

No Reparación

Ir a 1D

Reparación terminada

Paso Asistido 1D - Revise la información instantánea del código de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Revise todos los códigos de falla, activos o inactivos, que estén presentes en el ECM. Determine si hay presencia de códigos de falla en el ECM que inhiban la regeneración del postratamiento. Si hay presencia de códigos de falla en el ECM que puedan inhibir la regeneración del postratamiento, revise la información instantánea del código de falla y determine si el código de falla estuvo activo cuando los Códigos de Falla 1921, 1922 y/o 2639 estuvieron activos. Si la(s) falla(s) que inhibe(n) la regeneración del postratamiento estuvo(ieron) activa(s) cuando los Códigos de Falla 1921, 1922 y/o 2639 estuvieron activos, es posible que el cliente no pudiera inducir una regeneración estacionaria.
  • Revise las marcas de tiempo en el ECM de los Códigos de Falla 1921, 1922 y 2639.
  • Si la marcación de tiempo del ECM entre cada código de falla es mayor de 0.5 horas, se deberá entrevistar al operador para determinar por qué no se realizó una regeneración estacionaria.

El Código de Falla 2777 indica que el interruptor de permiso de regeneración del postratamiento estaba en la posición de inhibir cuando los Códigos de Falla 1921, 1922 y/o 2639 estuvieron activos. Consulte el árbol de análisis de fallas apropiado para este código de falla y determinar si esta falla estaba activa al momento en que el Código de Falla estuvo activo.

¿El operador ignoró las lámparas del DPF de postratamiento?
SÍ NO

  • Informe al cliente sobre el procedimiento apropiado para iniciar una regeneración estacionaria.

 No Reparación

Ir a 1E

Ir a 1E

Paso Asistido 1E - Realice el Procedimiento del DPF de Postratamiento.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Realizar el Procedimiento de Restablecer el Mantenimiento del Postratamiento.

  • Use la herramienta electrónica de servicio INSITE™ para llevar a cabo el Procedimiento de Restablecer el DPF de Postratamiento que se localiza en la selección del mantenimiento del postratamiento, bajo el menú de datos avanzados del ECM.
  • Después de hacer clic en el botón OK, puede llevarse varios minutos para que el Código de Falla 1922 se vuelva inactivo y que se active el Código de Falla 1921.

El Código de Falla 1922 debe estar activo antes de poder llevar a cabo el Procedimiento de Restablecer el Mantenimiento del Postratamiento.

El Código de Falla 1922 se desactiva y el Código de Falla 1921 se activa después de terminar este procedimiento.

¿Se terminó el Procedimiento de Restablecer el Mantenimiento del Postratamiento?
SÍ NO
No Reparación

Lleve a cabo el Procedimiento de Restablecer el Mantenimiento del Postratamiento de la herramienta electrónica de servicio INSITE™ mencionado en la sección Acción de este paso del análisis de fallas.

Ir a 1F

Ir a 1F

Paso Asistido 1F - Lleve a cabo el procedimiento de regeneración estacionaria.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y opérelo en ralentí.

Acción

Lleve a cabo el procedimiento de regeneración estacionaria.

  • Use la herramienta electrónica de servicio INSITE™, para realizar la Prueba de Regeneración del DPF de Postratamiento que se encuentra en las pruebas de diagnósticos del ECM.

Algunos vehículos se pueden equipar con un interruptor de regeneración estacionaria en el tablero. Este interruptor también se puede usar para efectuar el procedimiento de regeneración estacionaria. Consulte el manual de servicio del fabricante de equipo original (OEM).

  • Consultar Procedimiento 014-016 en la Tabla de Procedimientos Asociados.

Si la regeneración estacionaria no se activa, por favor consulte el árbol de síntoma de análisis de fallas Regeneración Estacionaria - No Se Activa en la Sección TS del manual de servicio apropiado.

El Código de Falla 2639 se activa durante el procedimiento de regeneración. Esta es una operación normal al quitar el hollín del DPF de postratamiento.

¿El Código de Falla 1922 está activo después de terminar la regeneración estacionaria?
SÍ NO

Un problema del sistema puede estar causando que el Código de Falla 1922 permanezca activo.

Continúe siguiendo el árbol de síntoma de análisis de fallas para localizar el problema que causa que el Código de Falla 1922 permanezca activo.

No Reparación

Ir a 2A

Ir a 6A

Paso Asistido 2 - Revise los sensores de temperatura del postratamiento.

Paso Asistido 2A - Revisar por códigos de falla activos

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos relacionados con los sensores de temperatura del postratamiento.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3313, 3314, 3315, 3316, 3317, 3318, 3319, 3321, ó 3322 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2B

Paso Asistido 2B - Monitoree los sensores de temperatura del gas de escape del postratamiento.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Opere el motor en ralentí por más de 10 minutos.

Acción

Monitoree los sensores de temperatura de gas de escape de postratamiento con una herramienta electrónica de servicio mientras el motor está en ralentí.

  • Opere el motor en ralentí por 10 minutos, para estabilizar las temperaturas del escape en el sistema de postratamiento.
  • Si ocurre algún código de falla, vea el árbol de análisis de códigos de falla apropiado.
  • Si no ocurre ningún código de falla, registre los valores de los tres sensores de temperatura de gas de escape de postratamiento.

¿Varían los sensores de temperatura del gas de escape del postratamiento por más de 24°C ó 43°F?
SÍ NO

Revise por un corto del pin de SEÑAL del sensor de temperatura en cuestión, con todos los otros pines en el arnés. Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

Si no encuentra corto, reemplace el sensor de temperatura que esté indicando más alto o más bajo que los otros sensores. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 3A

Paso Asistido 3 - Inspeccione el sensor de presión diferencial del DPF del postratamiento.

Paso Asistido 3A - Verifique la precisión del sensor de presión diferencial del DPF del postratamiento.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Verificar la precisión del sensor.

  • Monitoree el voltaje de señal del sensor de presión diferencial del DPF del postratamiento con una herramienta electrónica de servicio INSITE™.
  • Consultar Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

¿El voltaje de la señal del sensor de presión diferencial del DPF del postratamiento está dentro de la especificación con el interruptor de llave conectado y el motor apagado?

SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise los tubos del sensor de presión diferencial del DPF del postratamiento en busca de bloqueo.

Condiciones

  • Apagar el motor.
  • Desconecte los tubos de suministro del sensor de presión diferencial del DPF del postratamiento.

Acción

Desconecte los tubos de suministro del sensor de presión diferencial del DPF del postratamiento.

  • Inspeccione si la línea de suministro está bloqueada. Consultar Procedimiento 011-047 en la Tabla de Procedimientos Asociados..

Es importante revisar por un tubo del sensor de presión diferencial del DPF del postratamiento congelado, taponado, o restringido en temperaturas ambientales extremadamente bajas. Se puede formar hielo en los tubos del sensor de presión diferencial, lo que puede causar obstrucción/adherencia y puede no estar presente al momento del diagnóstico de fallas.

¿Tubos de suministro del sensor de presión diferencial del DPF del postratamiento bloqueados?
SÍ NO

Desmonte y limpie los tubos de suministro del sensor de presión diferencial del DPF del postratamiento. Consultar Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

Revise por un corto del pin de SEÑAL del sensor de presión diferencial del DPF del postratamiento, con todos los otros pines en el arnés. Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

Si no se encuentra un corto, reemplace el sensor de presión diferencial del DPF del postratamiento. Consultar Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ir a 6A

Ir a 6A

Paso Asistido 4 - Revise el ciclo de servicio de la aplicación.

Paso Asistido 4A - Revise el ciclo de servicio del postratamiento.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise el ciclo de servicio.

  • Use la herramienta electrónica de servicio INSITE™ para ver el ciclo de servicio del motor.
  • Vea la información de viaje de postratamiento.

Determine si el ciclo de servicio de la aplicación necesita cambiarse para aumentar la temperatura de los gas de escape que entran al sistema de postratamiento.

¿Se necesita aumentar el ciclo de servicio de la aplicación?
SÍ NO

Cambie el ciclo de servicio de la aplicación para aumentar la temperatura de los gases escape que entran al sistema de postratamiento.

 No Reparación

Ir a 6A

Ir a 5A

Paso Asistido 5 - Revisar por humo negro excesivo.

Paso Asistido 5A - Inspeccionar el escape por humo negro excesivo.

Condiciones

  • Desconecte el tubo de escape de la entrada del postratamiento.
  • Opere el motor.

Acción

Revise el humo del escape.

  • Realice la Prueba de Aceleración Instantánea - Postratamiento Desconectado. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

Para ejecutar una prueba de aceleración instantánea, podría ser necesario ajustar temporalmente el parámetro Velocidad Máxima del Motor sin sensor de velocidad del vehículo en la herramienta electrónica de servicio INSITE™, a la velocidad de ralentí alto del motor.

¿Excesivo humo negro durante la aceleración o constante en ralentí alto?
SÍ NO

Analice la causa del humo negro excesivo.

  • Consulte el árbol de diagnósticos apropiado de desempeño del motor.

 No Reparación

Ir a 5B

Ir a 5B

Paso Asistido 5B - Revise la restricción del filtro de partículas diésel del postratamiento, si está disponible.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Si no está disponible la Prueba de Restricción del Filtro de Partículas Diésel del Postratamiento, sáltese al Paso 5C.

Acción

Efectúe las siguientes secciones de la Prueba de Restricción del Filtro de Partículas Diésel del Postratamiento.

Consultar Procedimiento 011-085 en la Tabla de Procedimientos Asociados.

  • Probar.
  • Analizando los Datos.

¿Restricción del filtro de partículas diésel del postratamiento dentro de especificaciones?
SÍ NO
No Reparación

Reemplace el DPF. Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

Ir a 6A

Ir a 6A

Paso Asistido 5C - Inspeccione el filtro de partículas diésel de postratamiento.

Condiciones

  • Quite el filtro de partículas diésel del postratamiento.
  • Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el filtro de partículas diésel de postratamiento.

  • Inspeccione el filtro de partículas diésel de postratamiento.
  • Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

¿El filtro de partículas diésel del postratamiento satisface las normas de reutilización?
SÍ NO

Limpie el filtro de partículas diésel de post-tratamiento. Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

Quite y cambie el filtro de partículas diésel del postratamiento. Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

Si el filtro de partículas diésel del postratamiento requiriera cambiarse por ceniza excesiva y no hubiera alcanzado el intervalo normal de limpieza de ceniza, se requiere de un análisis de fallas adicional. Revise el consumo de aceite lubricante, consumo de refrigerante o las reparaciones previas que hayan corregido un problema resultando en el consumo de aceite lubricante o refrigerante. Consulte el árbol de diagnósticos del síntoma Limpieza de Ceniza - Excesiva en la Sección TS, si es necesario.

Ir a 6A

Ir a
Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y números de revisión se encuentran en la sección Información de Calibración de ID del Sistema y la Placa de datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada

Ir a 1A

Ultima Modificación: 07-NOV.-2017


CÓDIGO DE FALLA 1943 - Densidad del Aire Ambiente - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | ISM11 CM876 SN | 4022196
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | ISX12 CM2350 X102 | 4310646
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | ISX15 CM2350 X101 | 4310641
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | X15 CM2350 X114B | 5411181
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | X15 CM2350 X116B | 5411186
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | QSX15 CM2350 X118 | 5467247
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | QSG12 CM2350 G113 | 5467252
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | QSM11 CM876 M101 | 5504547
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | X15 CM2350 X125M | 5504345
Sensor de Presión Barométrica del Aire | Consulte Procedimiento 019-004 | QSM11 CM876 M102M | 5504542
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSX15 CM2250 X115 | 4388739
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Códigos de falla activos presentes?
 | PASO 1B. Revise por códigos de falla inactivos. | ¿Códigos de Falla 221 ó 249 inactivos?
 | PASO 1C. Revisar la lectura del sensor de presión barométrica. | ¿Es el valor para la presión barométrica de ± 25.4 mm Hg [± 1.0 in Hg]?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos presentes?
SÍ | NO
No Reparación | No Reparación

Diagnostique los códigos de falla activos

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla inactivos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 221 ó 249 inactivos?
SÍ | NO
No Reparación | No Reparación

Código de Falla 221 o 249

Ir a 1C

Paso Asistido 1C - Revisar la lectura del sensor de presión barométrica.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar la lectura del sensor de presión barométrica.

  • Use la herramienta electrónica de servicio INSITE™ para leer el valor para la presión barométrica.
  • Use la tabla en el siguiente procedimiento para valores de presión barométrica.

¿El valor para la presión barométrica está dentro de ± 25.4 mm Hg [± 1 in Hg]?
SÍ NO
No Reparación

Reemplace el sensor de presión barométrica.

  • Use el siguiente procedimiento para ISM/QSM, ISX, y aplicaciones QSM11 CM876 M102M. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para aplicaciones del B6.7, ISB, QSB e ISC. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados. Consulte en Procedimiento 019-466 en la Sección 19.
  • Use el siguiente procedimiento para las aplicaciones del ISF2.8 CM2220 F101 e ISF2.8 CM2220 F101. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para aplicaciones del X15 CM2350 X114B. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para aplicaciones del X115B. Consular Procedimiento 019-466 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para los motores QSX11.9 CM2250 ECF. Consultar Procedimiento 019-466 en la Tabla de Procedimientos Asociados.

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 28-JUNIO-2019


CÓDIGO DE FALLA 195 - Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B112 | 4358498
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSZ13 CM2150 Z101 | 4358364
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSZ13 CM2150 Z102 | 4358369
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F105 | 4358561
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L107 | 4367386
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B130 | 4388668
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L118 | 4388673
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F119 | 4388703
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F119 | 4388703
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F118 | 4388708
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B122 | 4388767
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F124 | 5411484
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | F3.8 CM2350 F133C | 5504278
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | B4.5 CM2350 B146C | 5504283
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F118 | 7388708
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5427252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un Módulo de Control del Motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 195 activo?
PASO 2. | Revisar el sensor de nivel de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 196 activo y Código de Falla 195 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 195 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3B-1. Revise si hay un circuito abierto en el arnés del OEM. |
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 195 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de nivel de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione las espigas del arnés del OEM y del conector del arnés del sensor de nivel de refrigerante del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de nivel de refrigerante del motor y el pin de RETORNO del sensor de nivel de refrigerante del motor, en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 activo y Código de Falla 195 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de nivel de refrigerante del motor. Consular Procedimiento 019-017 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de nivel de refrigerante del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todos los otros pines en el conector del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 27-JUNIO-2019


CÓDIGO DE FALLA 195 - Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CN2350 B112 | 4358498
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSZ13 CM2150 Z101 | 4358364
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSZ13 CM2150 Z102 | 4358369
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F105 | 4358561
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F114 | 4383734
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L107 | 4367386
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B130 | 4388668
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L118 | 4388673
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F119 | 4388703
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F118 | 4388708
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B122 | 4388767
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F124 | 5411484
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F131 | 5411489
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | F3.8 CM2350 F133C | 5504278
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | B4.5 CM2350 B146C | 5504283
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un Módulo de Control del Motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1695 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 195 inactivo?
PASO 2. | Revisar el sensor de nivel de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito | ¿Código de Falla 196 activo y Código de Falla 195 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 195 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 195 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 activo?
SÍ | NO
No Reparación | No Reparación

Consultar Código de Falla 1695.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de nivel de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de nivel de refrigerante del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consulte en Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de nivel de refrigerante del motor y el pin de RETORNO del sensor de nivel de refrigerante del motor, en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 activo y Código de Falla 195 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor y la espiga de RETORNO del sensor de nivel de refrigerante del motor en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de nivel de refrigerante del motor.

Consular Procedimiento 019-017 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consulte en Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre la espiga de SEÑAL del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todas las demás espigas en el conector del ECM del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todas las demás espigas en el conector del ECM del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de alimentación en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y número de revisión se encuentran en la sección Información de Calibración de “ID del Sistema y la Placa de datos en Características y Parámetros”.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 10-JULIO-2019


CÓDIGO DE FALLA 196 - Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B112 | 4358498
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSZ13 CM2150 Z101 | 4358364
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSZ13 CM2150 Z102 | 4358369
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F105 | 4358561
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L107 | 4367386
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B130 | 4388668
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L118 | 4388673
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F119 | 4388703
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F118 | 4388708
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B122 | 4388767
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F124 | 5411484
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | F3.8 CM2350 F133C | 5504278
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | B4.5 CM2350 B146C | 5504283
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 196 activo?
PASO 2. | Revisar el sensor de nivel de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 195 activo y Código de Falla 196 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Está activo el Código de Falla 196?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3B-1. Revise si hay un circuito abierto en el arnés del OEM. |
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 196 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consulte en Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de nivel de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por una respuesta apropiada del ECM después de 1 minuto.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 activo y Código de Falla 196 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de nivel de refrigerante del motor, al arnés del OEM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 activo?
SÍ NO

Se ha detectado un sensor de nivel de refrigerante del motor dañado.

Reemplace el sensor de nivel de refrigerante del motor. Consular Procedimiento 019-017 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de nivel de refrigerante del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de nivel de refrigerante del motor en el conector del ECM del arnés del OEM, y todos los otros pines en el conector.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM, y la tierra del block del motor.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 1 minuto.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 28-JUNIO-2019


CÓDIGO DE FALLA 196 - Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B112 | 4358498
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSZ13 CM2150 Z101 | 4358364
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSZ13 CM2150 Z102 | 4358369
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F105 | 4358561
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F114 | 4383734
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F131 | 5411489
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L107 | 4367386
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B130 | 4388668
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L118 | 4388673
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F119 | 4388703
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F118 | 4388708
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B122 | 4388767
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF2.8 CM2880 F124 | 5411484
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | F3.8 CM2350 F133C | 5504278
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1696 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 196 inactivo?
PASO 2. | Revisar el sensor de nivel de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccione el sensor de nivel de refrigerante del motor y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 195 activo y Código de Falla 196 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 196 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revise si hay un corto de pin a tierra. | Más de 100 kohms.
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 196 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ | NO
No Reparación | No Reparación

Consulte el Código de Falla 1696.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el sensor de nivel de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccione el sensor de nivel de refrigerante del motor y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Inspeccione el arnés del OEM y las conexiones del sensor de nivel de refrigerante del motor en lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor y la espiga de RETORNO del sensor de nivel de refrigerante del motor en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Ponga un puente entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor y la espiga de SEÑAL en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 195 activo y Código de Falla 196 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de nivel de refrigerante del motor.Consular Procedimiento 019-017 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor del conector del ECM en el arnés del OEM y la espiga de SUMINISTRO del conector del sensor de nivel de refrigerante del motor en el arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre la espiga de SEÑAL del sensor de nivel de refrigerante del motor del conector del ECM en el arnés del OEM y la espiga de SEÑAL del conector del sensor de nivel de refrigerante del motor en el arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre la espiga de SEÑAL del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todas las demás espigas en el conector del ECM del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre la espiga de SEÑAL del sensor de temperatura de refrigerante del motor en el conector y tierra del ECM del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 196 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 20-ABRIL-2018


CÓDIGO DE FALLA 197 - Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB6.7 CM2350 B101 | 2883567
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISL9 CM2350 L101 | 4310787
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISX15 CM2250 SN | 4310736
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK19 CM2350 K105 | 4326157
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK50 CM2350 K108 | 4332823
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK60 CM2350 K116 | 4367444
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK95 CM2350 K111 | 4358519
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSZ13 CM2150 Z101 | 4358364
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSZ13 CM2150 Z102 | 4358369
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F105 | 4358561
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISV5.0 CM3230 V104 | 4367291
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F114 | 4383734
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK60 CM2350 K117 | 4367449
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L107 | 4367386
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK60 CM2350 K121 | 4388645
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F119 | 4388703
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F118 | 4388708
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | X15 CM2350 X116B | 5411186
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | L9 CM2350 L116B | 5411330
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | L9 CM2350 L123B | 5411465
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F124 | 5411484
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F131 | 5411489
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F125 | 5411494
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F3.8 CM2350 F132B | 5467327
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB5.9 CM2880 B110 | 4332883
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F3.8 CM2350 F133C | 5504278
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F3.8 CM2350 F128C | 5504273
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B4.5 CM2350 B146C | 5504283
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSM11 CM876 M101 | 5504547
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F3.8 CM2620 F137B | 5579517
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F4.5 CM2620 F139B | 5579522
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSM11 CM876 M102M | 5504542
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK19 CM2350 K114 | 5579623

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 197. | ¿Conteos activos o inactivos del Código de Falla 197?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 197.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 197?
SÍ NO

Agregue refrigerante al motor. Consular Procedimiento 008-018 en la Tabla de Procedimientos Asociados.

Vea el árbol de diagnósticos del síntoma Pérdida de Refrigerante, en la Sección TS.

Si el Código de Falla 197 está activo y el nivel del refrigerante no está bajo, una causa probable es un sensor de nivel del refrigerante con mal funcionamiento. Vea la información de servicio del fabricante del equipo antes de reemplazar el sensor de nivel del refrigerante.

Si el vehículo está equipado con sensores de nivel de refrigerante dobles, se activará el Código de Falla 197 para el sensor de nivel de refrigerante montado más bajo en el tanque. Solo reemplace el sensor de nivel del refrigerante montado más bajo.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada.

Escalar o pedir asistencia.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 212 - Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM3250 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISM11 CM876 SN | 4022196
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISZ13 CM2150 | 4022133
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSK60 CM2350 K117 | 4367449
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX15 CM2250 SN | 4310736
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X114B | 5411181
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X116B | 5411186
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X125M | 5504345
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | Z14 CM2670 Z103B | 5504577
Sensor de Presión/Temperatura de Aceite | Consulte Procedimiento 019-155 | QSM11 CM876 M101 | 5504547
Sensor de Presión/Temperatura de Aceite | Consulte Procedimiento 019-155 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 212 inactivo?
PASO 2. | Revisar el sensor de temperatura del aceite del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del aceite del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del sensor. | ¿Entre 180 ohmios a 160k ohmios?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 212 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del circuito. | ¿Código de Falla 213 activo y Código de Falla 212 inactivo?
 | PASO 3C. Revise por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C-1. Revisar por un circuito abierto en el arnés del motor. |
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 212 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 212 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para códigos de falla intermitentes o inactivos. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del aceite del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del aceite del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Repare o reemplace el arnés de cableado del fabricante de equipo original (OEM). Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise la resistencia del sensor.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aceite del motor y el pin de RETORNO del sensor de temperatura del aceite del motor, en el sensor de temperatura del aceite del motor.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 180 ohmios a 160k ohmios?
SÍ NO
No Reparación

Reemplace el sensor de temperatura del aceite del motor. Consular Procedimiento 019-067 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para los motores QSM11 CM876 M101 y QSM11 CM876 M102M. Consular Procedimiento 019-155 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de temperatura del aceite del motor al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Está activo el Código de Falla 212?
SÍ NO
No Reparación

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de temperatura del aceite del motor y el pin de RETORNO del sensor de temperatura del aceite del motor, en el conector del ECM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 213 activo y Código de Falla 212 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura del aceite del motor del conector del ECM del arnés del motor y el pin de RETORNO del conector del sensor de temperatura del aceite del motor, del arnés del motor.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C-1

Ir a 4A

Paso Asistido 3C-1 - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aceite del motor del conector del ECM del arnés del motor y el pin de SEÑAL del conector del sensor de temperatura del aceite del motor, del arnés del motor.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aceite del motor en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM del arnés del motor.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 212 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 1A.

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 27-JUNIO-2019


CÓDIGO DE FALLA 213 - Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSL9 CM2250 L115 | 4388626
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | QSM11 CM876 M101 | 5504547
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | X15 CM2350 X125M | 5504345
Sensor de Temperatura del Refrigerante del Motor | Consulte Procedimiento 019-019 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 X101 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISM11 CM876 SN | 4022196
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISZ13 CM2150 | 4022133
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX11.9 CM2250 ECF | 2883561
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX15 CM2250 SN | 4310736
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSK95 CM2350 K111 | 4358519
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSK60 CM2350 K117 | 4367449
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSK23 CM2250 K109 | 4367358
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSK60 CM2250 K112 | 4367454
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2250 X115 | 4388739
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X114B | 5411181
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X116B | 5411186
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X125M | 5504345
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | Z14 CM2670 Z103B | 5504577
Sensor de Presión/Temperatura de Aceite | Consulte Procedimiento 019-155 | QSM11 CM876 M101 | 5504547

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 213 inactivo?
PASO 2. | Revisar el sensor de temperatura del aceite del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del aceite del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del sensor. | ¿Código de Falla 212 activo y Código de Falla 213 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 213 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del circuito. | ¿Código de Falla 212 activo y Código de Falla 213 inactivo?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 145 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 213 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para códigos de falla intermitentes e inactivos. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del aceite del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del aceite del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de temperatura del aceite del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 212 activo y Código de Falla 213 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de temperatura del aceite del motor al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 213 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura de refrigerante del motor. Consular Procedimiento 019-067 en la Tabla de Procedimientos Asociados.

Consular Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para el QSM11 CM876 M101. Consular Procedimiento 019-155 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Daño al aislamiento del cable
  • Tapa del conector rota
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 212 activo y Código de Falla 213 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aceite del motor en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM del arnés del motor.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Se ha detectado alta resistencia o un corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de aceite del motor en el conector del ECM del arnés del motor y la tierra.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 213 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y Placa de Datos, en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o contacte al Taller de Reparación Autorizado Cummins® más cercano, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 20-MAYO-2019


CÓDIGO DE FALLA 214 - Temperatura de Aceite del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 214. | ¿Código de Falla 214 activo o inactivo con más de un conteo registrado en las últimas 25 horas?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 214.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 214 activo o inactivo con más de un conteo registrado en las últimas 25 horas?
SÍ | NO
No Reparación | No Reparación

Consulte el árbol de diagnósticos del síntoma Temperatura del Aceite Lubricante Por Encima de la Especificación, en la Sección TS.

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 27-NOV.-2018


CÓDIGO DE FALLA 2185 - Circuito de Alimentación 4 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5,ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 2185 activo?
PASO 2. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Revise por un corto con la batería en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 2B. Revisar por un corto con la alimentación del interruptor de llave, en el arnés del OEM. | ¿Mayor de 100k ohmios?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2185 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el ECM y el arnés del OEM.

Paso Asistido 2A - Revise por un corto con la batería en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise el arnés del OEM por un corto con la batería.

  • Mida la resistencia y revise por un corto entre el pin de ALIMENTACIÓN de +5 voltios de posición del pedal del acelerador y los pines (+) de ALIMENTACIÓN de batería del ECM, en el conector del arnés del OEM

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revisar por un corto con la alimentación del interruptor de llave, en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise el arnés del OEM por un corto con la alimentación del interruptor de llave.

  • Revise por un corto entre el pin de ALIMENTACIÓN de +5 voltios de posición del pedal del acelerador y el pin de SEÑAL del interruptor de llave del ECM, en el conector del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la Herramienta Electrónica de Servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la Herramienta Electrónica de Servicio INSITE™ para encontrar en el ECM el código y el número de revisión actuales del ECM . El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la Herramienta Electrónica de Servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 2186 - Circuito de Alimentación 4 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 2186 activo?
PASO 2. | Revisar los sensores y circuitos conectados al suministro y retorno de sensores. |
 | PASO 2A. Inspeccionar el sensor y circuito de posición del pedal/palanca del acelerador conectado al suministro y retorno de sensores. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 2186 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3B-1. Revise si hay un corto de espiga a tierra en el arnés del OEM. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2186 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar los sensores y circuitos conectados al suministro y retorno de sensores.

Paso Asistido 2A - Inspeccionar el sensor y circuito de posición del pedal/palanca del acelerador conectado al suministro y retorno de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal/palanca del acelerador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal/palanca del acelerador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2186 activo?
SÍ NO
No Reparación

Reemplace el sensor de posición del pedal/palanca del acelerador. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM o en el conector del ECM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal/palanca del acelerador del arnés del OEM.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia y revise si hay corto entre la ALIMENTACIÓN de +5 voltios del pedal del acelerador y las demás espigas en el conector ECM del arnés del OEM.

Use el dibujo del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de posición del pedal/palanca del acelerador del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia y revise si hay un corto entre el pin de ALIMENTACIÓN de + 5 voltios del acelerador y la tierra del bloque del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la Herramienta Electrónica de Servicio INSITE™ para encontrar en el ECM el código y el número de revisión actuales del ECM . El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y Placa de Datos, en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 30-OCT.-2017


CÓDIGO DE FALLA 234 - Velocidad/Posición del Cigüeñal del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2620 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

ADVERTENCIA

No opere un motor diésel donde hayan o puedan haber vapores combustibles. Estos vapores pueden ser aspirados a través del sistema de admisión de aire y causar aceleración y sobrevelocidad del motor, lo que puede resultar en un incendio, una explosión, y daño extensivo a la propiedad. Están disponibles numerosos dispositivos de seguridad, tales como dispositivos de cierre de admisión de aire, para minimizar el riesgo de sobrevelocidad donde un motor, debido a la aplicación, esté operando en un ambiente combustible, tal como debido a un derrame de combustible o fuga de gas. Recuerde, Cummins Inc. no tiene forma de saber el uso que usted tiene para su motor. El propietario del equipo y el operador son responsables por operación segura en un ambiente hostil. Contacte un Centro de Reparación Autorizado Cummins® para mayor información.
PRECAUCIÓN

Si la velocidad del motor permanece por arriba de 3500 rpm, el motor debe apagarse inmediatamente o puede ocurrir daño al motor.
PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Identificar la razón de la sobrevelocidad. |
 | PASO 1A.. Revise por condiciones de operación apropiadas. | ¿Motorización cuesta abajo?
 | PASO 1B. Revise por una fuente alterna de combustible. | ¿Fuente alterna de combustible?
 | PASO 1C. Revisar las rpm del motor con la herramienta electrónica de servicio INSITE™. | ¿Lectura correcta de las rpm?
 | PASO 1D. Revisar por una falla activa en rpm bajas del motor. | ¿Código de falla inactivo en rpm bajas?
 | PASO 1E. Probar el vehículo. | ¿Código de Falla 234 inactivo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Identificar la razón de la sobrevelocidad.

Paso Asistido 1A. - Revise por condiciones de operación apropiadas.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise por condiciones de operación apropiadas.

  • Revise si el motor estaba en motorización cuesta abajo cuando se registró la falla.

¿Motorización cuesta abajo?
SÍ NO
No Reparación

Revise por daño al motor.

  • Los componentes electrónicos están OK.
  • Revise el motor base por si hay daños debido a condición de sobrevelocidad.

Ir a 1B

Ir a 2A

Paso Asistido 1B - Revise por una fuente alterna de combustible.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise por una fuente alterna de combustible.

  • Revise si el operador reportó un evento de combustible controlado donde el motor aceleró rápidamente a o pasó de 3400 rpm, seguido por desaceleración moderada a 3400 rpm.

¿Fuente alterna de combustible?
SÍ NO

Localice cualquier fuente alterna de combustible, tal como operación del motor cerca de vapores inflamables, sellos del turbocargador quemados, etc.

No Reparación

Ir a 2A

Ir a 1C

Paso Asistido 1C - Revisar las rpm del motor con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • El motor está operando.

Acción

Revisar las rpm del motor con la herramienta electrónica de servicio INSITE™.

Compare la lectura de velocidad del motor en la herramienta electrónica de servicio INSITE™ con la de un tacómetro mecánico o con la del tacómetro del tablero.

¿Lectura correcta de las rpm?
SÍ NO
No Reparación

Inspeccione el sensor de velocidad del motor del cigüeñal y el sensor de posición del motor del árbol de levas como se describió en los Códigos de Falla 689 y 778.

Ir a 1D

Diagnostique los Códigos de Falla 689 y 778.

Paso Asistido 1D - Revisar por una falla activa en rpm bajas del motor.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise por Código de Falla 234 activo, cuando el motor no esté operando por encima de 3200 rpm.

¿Código de falla inactivo en rpm bajas?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 1E

Ir a 2A

Paso Asistido 1E - Probar el vehículo.

Condiciones

  • Encienda el interruptor de llave.

Acción

Examine el vehículo en una prueba de camino o la embarcación en una prueba marina para determinar si la condición de sobrevelocidad aún se presenta.

¿Código de Falla 234 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins® si se han completado y revisado todos los pasos otra vez.

Ir a 2A

Ir a 1A.

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 10-JULIO-2019


CÓDIGO DE FALLA 2346 - Temperatura de Entrada de la Turbina del Turbocargador - Datos Válidos Pero Arriba de la Gama Normal de Operación - El Nivel Menos Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si hay códigos de falla del turbocargador activos. | ¿El Código de Falla 2346 está activo o tiene altos conteos de inactivo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactivar los códigos de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si hay códigos de falla del turbocargador activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise si hay códigos de falla del turbocargador activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿El Código de Falla 2346 está activo o tiene altos conteos de inactivo?
SÍ NO

La potencia de salida del motor disminuyó para limitar las temperaturas de escape. Esto es una operación normal. No son necesarias reparaciones.

No Reparación

Consulte los procedimientos de diagnóstico del Código de Falla 2451.

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 27-NOV.-2018


CÓDIGO DE FALLA 235 - Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK19 CM2350 K105 | 4326157
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK50 CM2350 K108 | 4332823
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK95 CM2350 K111 | 4358519
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSZ13 CM2150 Z101 | 4358364
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSZ13 CM2150 Z102 | 4358369
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F105 | 4358561
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK60 CM2350 K116 | 4367444
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK60 CM2350 K117 | 4367449
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F114 | 4383734
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L107 | 4367386
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK60 CM2350 K121 | 4388645
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F119 | 4388703
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F118 | 4388708
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2250 B131 | 4388774
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB3.3 CM2250 B137 | 5411058
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | X15 CM2350 X114B | 5411186
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F124 | 5411484
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F131 | 5411489
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F125 | 5411494
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | L9 CM2350 L120C | 5504199
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F3.8 CM2350 F133C | 5504278
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F3.8 CM2350 F128C | 5504273
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B4.5 CM2350 B146C | 5504283
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSM11 CM876 M101 | 5504547
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSM11 CM876 M102M | 5504542
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSK19 CM2350 K114 | 5579623

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 235. | ¿Conteos activos o inactivos del Código de Falla 235?
PASO 2. | Revise la calibración del módulo de control del motor (ECM) y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 235.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 235?
SÍ NO

Agregue refrigerante al motor. Consular Procedimiento 008-018 en la Tabla de Procedimientos Asociados.

Si el Código de Falla 235 está activo y el nivel del refrigerante no está bajo, una causa probable es un sensor de nivel del refrigerante con mal funcionamiento. Vea la información de servicio del fabricante del equipo antes de reemplazar el sensor de nivel del refrigerante.

No Reparación

Ir a 2A

Reparación terminada.

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 1A.

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o contacte al Taller de Reparación Autorizado Cummins® más cercano, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 237 - Entrada Externa de Comando de Velocidad (Sincronización de Unidades Múltiples) - Datos Erráticos, Intermitentes, o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3823993 - punta de prueba macho Deutsch™ y Número de Parte 3823994 - punta de prueba hembra Deutsch™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Determine cual motor está parándose. |
 | PASO 1A. Revise por códigos de falla múltiples. | ¿Código de Falla 497 activo?
 | PASO 1B. Determine cual motor está parándose. | ¿Motor primario parándose?
PASO 2. | Revise el arnés del motor. |
 | PASO 2A. Inspeccionar los pines del conector del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del excitador de salida. | ¿Voltaje entre 11.75 y 12.25 VCD?
 | PASO 2C. Revisar la alimentación de 5 voltios. | ¿Voltaje entre 4.75 y 5.25 VCD?
 | PASO 2D. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 2E. Revise por un corto entre pines. | ¿Mayor de 100 k ohmios?
 | PASO 2F. Revise por un corto con la tierra del block del motor. | ¿Mayor de 100 k ohmios?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un corto circuito entre pines. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise por un corto con la tierra del block del motor. | ¿Mayor de 100 k ohmios?
PASO 4. | Revise el arnés del motor. |
 | PASO 4A. Inspeccionar los pines del conector de 60 pines del puerto del OEM en el arnés del motor. | ¿Pines sucios o dañados?
 | PASO 4B. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 4C. Revise por un corto entre pines. | ¿Mayor de 100 k ohmios?
 | PASO 4D. Revise por un corto con la tierra del block del motor. | ¿Mayor de 100 k ohmios?
PASO 5. | Borre los códigos de falla. |
 | PASO 5A. Desactive el código de falla. | ¿Código de Falla 237 inactivo?
 | PASO 5B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Determine cual motor está parándose.

Paso Asistido 1A - Revise por códigos de falla múltiples.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla múltiples.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 497 activo?
SÍ | NO
No Reparación | No Reparación

Vaya a los pasos apropiados de diagnóstico de fallas.

Ir a 1B

Paso Asistido 1B - Determine cual motor está parándose.

Condiciones

  • Encienda el interruptor de llave.

Acción

Determine cual motor está parándose.

  • ¿Está parándose el motor secundario o está parándose el motor primario?
  • Use la herramienta electrónica de servicio INSITE™ para monitorear el motor secundario o el primario.

¿Motor primario parándose?
SÍ NO
No Reparación

El motor primario está parándose.

Determine la causa para el paro del motor primario.

Ir a 2A

Consulte el árbol de análisis de fallas apropiado.

Paso Asistido 2 - Revise el arnés del motor.

Paso Asistido 2A - Inspeccionar los pines del conector del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de 60 pines del ECM del puerto del OEM en el arnés del motor, del conector del ECM en el motor secundario.

Acción

Inspeccione los pines del conector del arnés del motor y del conector del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Repare el arnés del motor. Consulte en Procedimiento 019-204 en la Sección 19.

Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del excitador de salida.

Condiciones

  • Encienda el interruptor de llave.
  • Desconecte el conector de 60 pines del puerto del OEM en el arnés del motor, del ECM en el motor secundario.

Acción

Revise el voltaje de alimentación del excitador de salida.

  • Mida el voltaje del pin de SEÑAL de entrada externa de comando de velocidad del conector de 60 pines del puerto del OEM del ECM en el arnés del motor, a la tierra del block del motor.

¿Voltaje entre 11.75 y 12.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 2D

Paso Asistido 2C - Revisar la alimentación de 5 voltios.

Condiciones

  • Encienda el interruptor de llave.
  • Desconecte el conector de 60 pines del ECM del puerto del OEM en el arnés del motor, del conector del ECM en el motor secundario.

Acción

Revisar la alimentación de 5 voltios.

  • Mida el voltaje del pin de RETORNO de entrada externa de velocidad del conector de 60 pines del puerto del OEM del ECM en el arnés del motor, a la tierra del block del motor.

¿Voltaje entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 2D

Paso Asistido 2D - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de 60 pines del ECM del puerto del OEM en el arnés del motor, del conector del ECM en el motor secundario.
  • Desconecte el conector de 31 pines del ECM en el arnés del motor, del conector del arnés del OEM en el motor secundario.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del pin de SEÑAL de entrada externa de comando de velocidad del conector de 60 pines del puerto del OEM del ECM en el arnés del motor, al pin de SEÑAL de entrada externa de comando de velocidad del conector B de 31 pines del OEM.
  • Mida la resistencia del pin de RETORNO de entrada de frecuencia del (VSS)/gobernador auxiliar del conector de 60 pines del puerto del OEM en el arnés del motor, al pin de RETORNO de entrada externa de comando de velocidad del conector B de 31 pines del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Diagnostique todos los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Reemplace la sección dañada del arnés.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare los conectores. Consulte en Procedimiento 019-199 en la Sección 19.

Ir a 2E

Ir a 5A

Paso Asistido 2E - Revise por un corto entre pines.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del OEM de 60 pines del ECM en el arnés del motor, del conector del ECM en el motor secundario.
  • Desconecte el conector de 31 pines del ECM en el arnés del motor, del conector del arnés del OEM en el motor secundario.

Acción

Revise si hay un corto entre pines.

  • Mida la resistencia del pin de SEÑAL de entrada externa de comando de velocidad del conector del OEM de 60 pines del ECM en el arnés del motor, a todos los demás pines en el conector.
  • Mida la resistencia del pin de RETORNO de entrada externa de comando de velocidad del conector de 60 pines del OEM del ECM en el arnés del motor, a todos los demás pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

Diagnostique todos los arneses conectados en serie, para determinar cual contiene el corto de pin a pin.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Reemplace la sección dañada del arnés.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare los conectores. Consulte en Procedimiento 019-199 en la Sección 19.

Ir a 2F

Ir a 5A

Paso Asistido 2F - Revise por un corto con la tierra del block del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del OEM de 60 pines del ECM en el arnés del motor, del conector del ECM en el motor secundario.
  • Desconecte el conector de 60 pines del OEM para el ECM en el arnés del motor, del conector del arnés del OEM en el motor secundario.

Acción

Revise por un corto con la tierra del block del motor.

  • Mida la resistencia del pin de SEÑAL de entrada externa de comando de velocidad del conector de 60 pines del OEM para el ECM en el arnés del motor, a la tierra del block del motor.
  • Mida la resistencia del pin de RETORNO de entrada externa de comando de velocidad del conector de 60 pines del OEM para el ECM en el arnés del motor, a la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del motor.

Diagnostique todos los arneses conectados en serie para determinar cual contiene el corto entre pines.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Reemplace la sección dañada del arnés.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare los conectores. Consulte en Procedimiento 019-199 en la Sección 19.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés del motor del conector del arnés del OEM en el motor secundario.
  • Desconectar el conector del arnés del motor del conector del arnés del OEM en el motor primario.

Acción

Inspeccione los pines del conector del arnés del OEM y del conector del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie los pines del conector.

Reemplace la sección dañada del arnés.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Repare los conectores. Consulte en Procedimiento 019-207 en la Sección 19.

No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector A de 23 pines del OEM, del arnés del motor en el motor primario.
  • Desconecte el conector B de 31 pines del OEM, del arnés del motor en el motor secundario.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del pin de SEÑAL excitador del ancho de impulso modulado auxiliar en el conector A de 23 pines del OEM del motor primario, al pin de SEÑAL de entrada externa de comando de velocidad en el conector B de 31 pines del OEM del motor secundario.
  • Mida la resistencia de la alimentación de 5 voltios proporcionada por el OEM, al pin de RETORNO de entrada externa de comando de velocidad en el conector B de 31 pines del OEM del motor secundario.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Diagnostique todos los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Vea la información de servicio del fabricante del equipo.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Reemplace la sección dañada del arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 5A

Paso Asistido 3C - Revise si hay un corto circuito entre pines.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector A de 23 pines del OEM, del arnés del motor en el motor primario.
  • Desconecte el conector B de 31 pines del OEM, del arnés del motor en el motor secundario.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia del pin de SEÑAL excitador del ancho de impulso modulado auxiliar en el conector A de 23 pines del OEM del motor primario, a todos los demás pines en el conector.
  • Mida la resistencia de la alimentación de 5 voltios proporcionada por el OEM a todos los demás pines en el conector A de 23 pines del OEM del motor primario.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Diagnostique todos los arneses conectados en serie para determinar cual contiene el corto entre pines.

Vea la información de servicio del fabricante del equipo.

Reemplace la sección dañada del arnés. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 5A

Paso Asistido 3D - Revise por un corto con la tierra del block del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector A de 23 pines del OEM, del arnés del motor en el motor primario.
  • Desconecte el conector B de 31 pines del OEM, del arnés del motor en el motor secundario.

Acción

Revise por un corto con la tierra del block del motor.

  • Mida la resistencia del pin de salida de modulación de ancho de impulso del actuador del OEM en el conector A de 23 pines del OEM del motor primario, a la tierra del block del motor.
  • Mida la resistencia de la alimentación de 5 voltios proporcionada por el OEM, a la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

Diagnostique todos los arneses conectados en serie, para determinar cual contiene el corto a tierra.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Reemplace la sección dañada del arnés. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revise el arnés del motor.

Paso Asistido 4A - Inspeccionar los pines del conector de 60 pines del puerto del OEM en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés del OEM del conector del arnés del motor en el motor primario.
  • Desconecte el conector de 60 pines del ECM del puerto del OEM en el arnés del motor, del conector del ECM en el motor primario.

Acción

Inspeccione los pines del conector del arnés del motor y del conector del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare los conectores. Consulte en Procedimiento 019-204 en la Sección 19.

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector A de 23 pines del OEM, del arnés del motor en el motor primario.
  • Desconecte el conector de 60 pines del ECM del puerto del OEM en el arnés del motor, del ECM en el motor primario.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del pin auxiliar de SEÑAL excitador 1 de ancho de impulso modulado en el conector A de 23 pines del OEM, al pin auxiliar de SEÑAL excitador 1 de PWM en el conector de 60 pines del ECM del puerto del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Diagnostique todos los arneses conectados en serie, para determinar cual contiene el circuito abierto.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Reemplace la sección dañada del arnés.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare los conectores. Consulte en Procedimiento 019-199 en la Sección 19.

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise si hay un corto circuito entre pines.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector A de 23 pines del OEM, del conector del arnés del motor en el motor primario.
  • Desconecte el conector de 60 pines del ECM del puerto del OEM en el arnés del motor, del conector del ECM en el motor primario.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia del pin auxiliar de SEÑAL excitador 1 de ancho de impulso modulado en el conector de 60 pines del ECM del puerto del OEM en el arnés del motor, a todos los demás pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

Diagnostique todos los arneses conectados en serie, para determinar cual contiene el corto.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Reemplace la sección dañada del arnés.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare los conectores. Consulte en Procedimiento 019-199 en la Sección 19.

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revise por un corto con la tierra del block del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector A de 23 pines del OEM, del conector del arnés del motor en el motor primario.
  • Desconecte el conector de 60 pines del ECM del puerto del OEM en el arnés del motor, del conector del ECM en el motor primario.

Acción

Revise por un corto con la tierra del block del motor.

  • Mida la resistencia del pin auxiliar de SEÑAL excitador 1 de ancho de impulso modulado en el conector de 60 pines del ECM del puerto del OEM, a la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del motor.

Diagnostique todos los arneses conectados en serie, para determinar cual contiene el corto.

Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés.

Reemplace la sección dañada del arnés.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare los conectores. Consulte en Procedimiento 019-199 en la Sección 19.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Borre los códigos de falla.

Paso Asistido 5A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el Código de Falla 237 esté inactivo.

¿Código de Falla 237 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos una segunda vez.

Ir a 5B

Ir a 1A.

Paso Asistido 5B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ | NO
No Reparación | No Reparación

Reparación terminada.

Vaya a los pasos apropiados de diagnóstico de fallas.

Ultima Modificación: 28-JUNIO-2019


CÓDIGO DE FALLA 2372 - Presión Diferencial del Filtro de Combustible - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | ISB6.7 CM2250 | 4022254
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | ISC8.3 e ISL9 CM2250 | 4022257
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | ISX15 CM2250 GX CM2250 | 4022250
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | ISX12/ISX11.9 CM2250 | 2883445
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSL9 CM2250 | 4022256
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSB6.7 CM2250 | 4022255
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSB6.7 CM2250 EC | 2883621
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSX11.9 CM2250 ECF | 2883561
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSX15 CM2250 ECF | 2883557
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSB3.3 CM2250 EC | 2883647
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | ISB6.7 CM2350 B101 | 2883567
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | ISL9 CM2350 L101 | 4310787
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | ISX12 CM2350 X102 | 4310646
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | ISX15 CM2350 X101 | 4310641
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSL9 M CM2250 L106 | 4358343
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | ISL9 CM2350 L111 | 4367223
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSB6.7 CM2250 B128 | 4388601
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSL9 CM2250 L115 | 4388626
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSB4.5 CM2250 B131 | 4388774
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSB3.3 CM2250 B137 | 5411058
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSX15 CM2250 X115 | 4388739
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | L9 CM2350 L119B | 5411267
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSX15 CM2350 X118 | 5467247
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | X15 CM2350 X125M | 5504345
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | ISB6.7 CM2250 | 4022254
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | ISC8.3 e ISL9 CM2250 | 4022257
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | QSL9 CM2250 | 4022256
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | QSB6.7 CM2250 | 4022255
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | QSB6.7 CM2250 EC | 2883621
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | QSB3.3 CM2250 EC | 2883647
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | ISB6.7 CM2350 B101 | 2883567
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | ISL9 CM2350 L101 | 4310787
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | QSL9 M CM2250 L106 | 4358343
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | ISL9 CM2350 L111 | 4367223
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | QSB6.7 CM2250 B128 | 4388601
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | QSL9 CM2250 L115 | 4388626
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | QSB4.5 CM2250 B131 | 4388774
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | QSB3.3 CM2250 B137 | 5411058
Filtro de Combustible (Tipo Atornillable) | Consulte el Procedimiento 006-015 | L9 CM2350 L119B | 5411267
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | ISB6.7 CM2250 | 4022254
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | ISC8.3 e ISL9 CM2250 | 4022257
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | ISX15 CM2250 GX CM2250 | 4022250
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | ISX12/ISX11.9 CM2250 | 2883445
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSL9 CM2250 | 4022256
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSB6.7 CM2250 | 4022255
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSB6.7 CM2250 EC | 2883621
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSX11.9 CM2250 ECF | 2883561
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSX15 CM2250 ECF | 2883557
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSB3.3 CM2250 EC | 2883647
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | ISB6.7 CM2350 B101 | 2883567
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | ISL9 CM2350 L101 | 4310787
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | ISX12 CM2350 X102 | 4310646
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | ISX15 CM2350 X101 | 4310641
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSL9 M CM2250 L106 | 4358343
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | ISL9 CM2350 L111 | 4367223
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSB6.7 CM2250 B128 | 4388601
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSL9 CM2250 L115 | 4388626
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSB4.5 CM2250 B131 | 4388774
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSB3.3 CM2250 B137 | 5411058
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSX15 CM2250 X115 | 4388739
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | L9 CM2350 L119B | 5411267
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSG12 CM2350 G110 | 4367323
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | QSX15 CM2350 X118 | 5467247
Restricción de Entrada de Combustible | Consulte el Procedimiento 006-020 | X15 CM2350 X125M | 5504345
Filtro de Combustible de Presión | Consulte el Procedimiento 006-065 | ISX15 CM2250 GX CM2250 | 4022250
Filtro de Combustible de Presión | Consulte el Procedimiento 006-065 | ISX12/ISX11.9 CM2250 | 2883445
Filtro de Combustible de Presión | Consulte el Procedimiento 006-065 | QSX11.9 CM2250 ECF | 2883561
Filtro de Combustible de Presión | Consulte el Procedimiento 006-065 | QSX15 CM2250 ECF | 2883557
Filtro de Combustible de Presión | Consulte el Procedimiento 006-065 | ISX12 CM2350 X102 | 4310646
Filtro de Combustible de Presión | Consulte el Procedimiento 006-065 | ISX15 CM2350 X101 | 4310641
Filtro de Combustible de Presión | Consulte el Procedimiento 006-065 | QSX15 CM2250 X115 | 4388739
Filtro de Combustible de Presión | Consulte el Procedimiento 006-065 | QSG12 CM2350 G110 | 4367323
Filtro de Combustible de Presión | Consulte el Procedimiento 006-065 | QSX15 CM2350 X118 | 5467247
Filtro de Combustible de Presión | Consulte el Procedimiento 006-065 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Lea los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 2372 activo o conteos de inactivo?
PASO 2. | Revise el filtro de combustible del lado de presión. |
 | PASO 2A. Medir la caída de presión a través del filtro de combustible de presión. | ¿Caída de presión a través del filtro de combustible del lado de presión menor de la especificación?
PASO 3. | Revisar la restricción de entrada de combustible. |
 | PASO 3A. Mida la restricción de entrada del combustible. | ¿Es la restricción de entrada de combustible menor de la especificación?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Lea los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos o inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2372 activo o conteos de inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise el filtro de combustible del lado de presión.

Paso Asistido 2A - Mida la caída de presión a través del filtro de combustible del lado de presión.

Condiciones

  • Encienda el interruptor de llave.
  • Opere el motor en ralentí alto.

Acción

Mida la caída de presión a través del filtro de combustible del lado de presión mientras el motor está operando en ralentí alto y sin carga.

  • Mida la caída de presión a través del filtro de combustible del lado de presión mientras el motor está operando en ralentí alto y sin carga. Consulte el Procedimiento 005-031 en la Tabla de Procedimientos Asociados.

¿Caída de presión a través del filtro de combustible del lado de presión menor de 69 kPa [10 psi]?
SÍ NO
No Reparación

Reemplace el filtro de combustible del lado de presión. Use el siguiente procedimiento para los motores ISB, QSB, ISC, ISL, QSL, y L. Consultar Procedimiento 006-115 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para los motores ISX, QSX, GX, y QSG. Consular Procedimiento 006-065 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar la restricción de entrada de combustible.

Paso Asistido 3A - Mida la restricción de entrada del combustible.

Condiciones

  • Encienda el interruptor de llave.
  • Arrancar el motor.

Acción

Mida la restricción de entrada del combustible.

Consular Procedimiento 006-020 en la Tabla de Procedimientos Asociados.

¿Es la restricción de entrada de combustible menor de la especificación?
SÍ NO

Vea el Código de Falla 559 para pasos adicionales de diagnostico de falla.

Reemplace el filtro de combustible del lado de succión o repare la restricción de la línea.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con el número de revisión de calibración en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 2373 - Circuito del Sensor 1 de Presión del Gas del Escape - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119 | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | D6.7 CM2670 D102B | 5504515
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.2 CM2670 B156B | 5579510
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X12 CM2670 X121B | 5504455
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISB6.7 CM2250 | 4022254
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISB6.7 CM2250 | 4022254
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSL9 CM2250 | 4022256
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2250 | 4022255
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSX15 CM2250 ECF | 2883557
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISL9 CM2350 L101 | 4310787
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISX12 CM2350 X102 | 4310646
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISX15 CM2350 X101 | 4310641
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSL9 CM2350 L102 | 4332968
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSL9 CM2350 L107 | 4367386
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISL9 CM2350 L111 | 4367223
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSL9 CM2250 L115 | 4388626
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSL9 CM2350 L118 | 4388673
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | X15 CM2350 X114B | 5411181
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | X15 CM2350 X116B | 5411186
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B6.7 CM2350 B121B | 5411223
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSX15 CM2250 X115 | 4388739
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | L9 CM2350 L116B | 5411330
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F3.8 CM2350 F120B | 5411237
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F3.8 CM2350 F132B | 5467327
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B4.5 CM2350 B129B | 5411247
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B6.7 CM2350 B135B | 5411257
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B4.5 CM2350 B147B | 5411252
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B6.7 CM2350 B148B | 5411262
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | L9 CM2350 L119B | 5411267
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | L9 CM2350 L123B | 5411465
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSL9 CM2350 L122 | 5411278
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSX15 CM2350 X118 | 5467247
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSG12 CM2350 G113 | 5467252
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B6.7 CM2350 B136C | 5504194
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F3.8 CM2350 F133C | 5504278
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F3.8 CM2350 F128C | 5504273
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B4.5 CM2350 B146C | 5504283
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F2.8 CM2620 F135B | 5504616
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F2.8 CM2620 F136B | 5504621
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F3.8 CM2620 F137B | 5579517
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F4.5 CM2620 F139B | 5579522
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | Z14 CM2670 Z103B | 5504577
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | D6.7 CM2670 D102B | 5504515
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B6.2 CM2670 B156B | 5579510
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | X12 CM2670 X121B | 5504455
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | L9 CM2670 L128B | 5504589

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 2373 inactivo?
PASO 2. | Revisar el sensor de presión del gas de escape y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del gas de escape y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 2374 activo y Código de Falla 2373 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 2373 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2373 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del gas de escape y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del gas de escape y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del gas del escape por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consulte el Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2374 activo y Código de Falla 2373 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje desde la espiga de SUMINISTRO de presión del gas de escape del motor con la espiga de RETORNO de presión de gas de escape del motor en el conector de sensor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión de gas de escape al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2373 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del gas de escape. Consular Procedimiento 019-376 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2374 activo y Código de Falla 2373 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2373 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje de la espiga de SUMINISTRO de presión de gas de escape del motor con la espiga de RETORNO de presión de gas de escape del motor en el conector del ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2373 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 15-AGOSTO-2019


CÓDIGO DE FALLA 2374 - Circuito del Sensor 1 de Presión del Gas del Escape - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM3250 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM3250 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | D6.7 CM2670 D102B | 5504515
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.2 CM2670 B156B | 5579510
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X12 CM2670 X121B | 5504455
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISB6.7 CM2250 | 4022254
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSL9 CM2250 | 4022256
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2250 | 4022255
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSX15 CM2250 ECF | 2883557
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISL9 CM2350 L101 | 4310787
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISX12 CM2350 X102 | 4310646
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISX15 CM2350 X101 | 4310641
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSL9 CM2350 L102 | 4332796
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSL9 CM2350 L107 | 4367386
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISL9 CM2350 L111 | 4367223
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSL9 CM2350 L118 | 4388673
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSL9 CM2250 L115 | 4388626
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISF2.8 CM2250 F126 | 5411159
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | X15 CM2350 X114B | 5411181
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | X15 CM2350 X116B | 5411186
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B6.7 CM2350 B121B | 5411223
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSX15 CM2250 X115 | 4388739
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | ISB6.7 CM3250 B142 | 5411131
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | L9 CM2350 L116B | 5411330
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F3.8 CM2350 F120B | 5411237
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F3.8 CM2350 F132B | 5467327
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B4.5 CM2350 B129B | 5411247
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B6.7 CM2350 B135B | 5411257
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B4.5 CM2350 B147B | 5411252
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B6.7 CM2350 B148B | 5411262
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | L9 CM2350 L119B | 5411267
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | L9 CM2350 L123B | 5411465
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSL9 CM2350 L122 | 5411278
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSX15 CM2350 X118 | 5467247
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | QSG12 CM2350 G113 | 5467252
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B6.7 CM2350 B136C | 5504194
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | L9 CM2350 L120C | 5504199
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F3.8 CM2350 F133C | 5504278
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F3.8 CM2350 F128C | 5504273
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B4.5 CM2350 B146C | 5504283
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F2.8 CM2620 F135B | 5504616
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F2.8 CM2620 F136B | 5504621
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F3.8 CM2620 F137B | 5579517
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | F4.5 CM2620 F139B | 5579522
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | Z14 CM2670 Z103B | 5504577
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | D6.7 CM2670 D102B | 5504515
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | B6.2 CM2670 B156B | 5579510
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | X12 CM2670 X121B | 5504455
Sensor de Presión del Gas del Escape | Consulte Procedimiento 019-376 | L9 CM2670 L128B | 5504589

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO :1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 2374 inactivo?
PASO 2. | Revisar el sensor de presión del gas de escape y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del gas de escape y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 2373 activo y Código de Falla 2374 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 2374 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla inactivos.

¿Código de Falla 2374 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del gas de escape y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del gas de escape y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del gas del escape por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje desde la espiga de SUMINISTRO de presión del gas de escape del motor con la espiga de RETORNO de presión de gas de escape del motor en el conector de sensor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un puente entre el pin de SUMINISTRO del sensor de presión de gas de escape y el pin de SEÑAL de sensor de presión de gas de escape en el conector del sensor de presión de gas de escape del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2373 activo y Código de Falla 2374 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión de gas de escape al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2374 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del gas de escape. Consular Procedimiento 019-376 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje de la espiga de SUMINISTRO del sensor de presión de gas de escape con la espiga de RETORNO del sensor de presión de gas de escape en el conector del ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2374 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un puente entre el pin de SUMINISTRO del sensor de presión de gas de escape y el pin de SEÑAL del sensor de presión de gas de escape en el conector del motor del ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2373 activo y Código de Falla 2374 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2374 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito abierto o un corto entre pines en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 15-AGOSTO-2019


CÓDIGO DE FALLA 2377 - Circuito de Control del Ventilador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310849
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un Módulo de Control del Motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 2377 inactivo?
PASO 2. | Revisar el solenoide de control del ventilador y el circuito. |
 | PASO 2A. Inspeccionar los pines del solenoide de control del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el solenoide de control del ventilador. | ¿Menos de 10 ohmios?
 | PASO 2C. Revisar el voltaje de alimentación de diagnóstico del solenoide de control del ventilador, el cable de alimentación y el circuito de retorno. | ¿Mayor de 5 VCD?
 | PASO 2D. Revisar por un circuito abierto en el circuito de retorno del solenoide de control del ventilador. | ¿Menos de 10 ohmios?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el circuito de señal de control del ventilador. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 2377 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2377 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el solenoide de control del ventilador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del solenoide de control del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide del ventilador del arnés del OEM.

Acción

Inspeccione las espigas del conector del arnés del OEM y del solenoide del ventilador por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el solenoide de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise la resistencia del solenoide de control del ventilador.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control del ventilador y el pin de RETORNO del solenoide de control del ventilador, en el conector del solenoide de control del ventilador.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el solenoide de control del ventilador.

Reemplace el solenoide de control del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el voltaje de alimentación de diagnóstico del solenoide de control del ventilador, el cable de ALIMENTACIÓN y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revisar el voltaje de alimentación de diagnóstico del solenoide de control del ventilador y el circuito de retorno.

  • Mida el voltaje entre el pin de SEÑAL del solenoide de control del ventilador y el pin de RETORNO del solenoide de control del ventilador, en el conector del solenoide de control del ventilador del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Mayor de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 2D

Paso Asistido 2D - Revisar por un circuito abierto en el circuito de retorno del solenoide de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del solenoide de control del ventilador en el arnés del OEM, y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO. Consultar el diagrama de cableado del OEM para configuración del cable de RETORNO.

Si el retorno está cableado al ECM, repare o reemplace el arnés del OEM.

Si el cable de RETORNO está aterrizado a la tierra del chasis o al bloque del motor, repare la causa de la conexión dañada.

Limpie, repare, o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el circuito de señal de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control del ventilador del ECM en el arnés del OEM, y el pin de SEÑAL del solenoide de control del ventilador del conector del solenoide de control del ventilador en el arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto de la señal del solenoide de control del ventilador en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre la espiga de SEÑAL del solenoide de control en el conector del ECM del arnés del OEM y las demás espigas en el conector del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de SEÑAL del solenoide de control del ventilador en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2377 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 25-MARZO-2019


CÓDIGO DE FALLA 238 - Circuito de Alimentación 3 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589
Sensor de Posición del Motor (EPS) | Consulte Procedimiento 019-038 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | D6.7 CM2670 D102B | 5504515
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.2 CM2670 B156B | 5579510
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X12 CM2670 X121B | 5504455
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK60 CM2350 K117 | 4367449
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | D6.7 CM2670 D102B | 5504515
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.2 CM2670 B156B | 5579510
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2670 L128B | 5504589

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 238 activo?
PASO 2. | Revisar los sensores y circuitos conectados al suministro y retorno de sensores. |
 | PASO 2A. Inspeccione el sensor de posición del motor y el circuito conectado a la alimentación y retorno del sensor. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 238 activo?
PASO 3. | Revise el ECM. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del circuito. | ¿Código de Falla 238 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 238 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar los sensores y circuitos conectados al suministro y retorno de sensores.

Paso Asistido 2A - Inspeccione el sensor de posición del motor y el circuito conectado a la alimentación y retorno del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del sensor de posición del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del sensor de posición del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 238 activo?
SÍ NO
No Reparación

Reemplace el sensor de posición del cigüeñal.

  • Consular Procedimiento 019-365 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para el QSM11 CM876 M102M, Boletín 5504542. Consular Procedimiento 019-038 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 238 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 239 - Circuito de Alimentación 3 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 L121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 L121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF4.5 CM2220 F123 | 5411320
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F134B | 5504165
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | D6.7 CM2670 D102B | 5504515
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.2 CM2670 B156B | 5579510
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X12 CM2670 X121B | 5504455
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2670 L128B | 5504589

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 239 activo?
PASO 2. | Revise el módulo de control del motor (ECM). |
 | PASO 2A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 239 activo?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 239 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revise el módulo de control del motor (ECM).

Paso Asistido 2A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo.
  • Pines corroídos.
  • Pines doblados o rotos.
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector.
  • Sellos del conector faltantes o dañados.
  • Suciedad o desechos dentro o sobre los pines del conector.
  • Tapa del conector rota.
  • Daño al aislamiento del cable.
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 239 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Hay un corto con una fuente de voltaje en el cable de ALIMENTACIÓN 3 de sensores del arnés del motor.

Repare o reemplace el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o contacte al Taller de Reparación Autorizado Cummins® más cercano, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 15-AGOSTO-2019


CÓDIGO DE FALLA 241 - Velocidad del Vehículo Basada en las Ruedas - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los valores del vehículo en la herramienta electrónica de servicio INSITE™. |
 | PASO 1A. Verificar que la configuración del vehículo y los valores en la herramienta electrónica de servicio INSITE™ concuerden. | ¿Concuerdan los valores en la herramienta electrónica de servicio INSITE™ con la configuración del vehículo?
PASO 2. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar los pines del arnés del OEM y los pines del conector del sensor. | ¿Pines sucios o dañados?
 | PASO 2B. Inspeccionar los pines del conector del arnés del OEM en el ECM. | ¿Pines sucios o dañados?
 | PASO 2C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 2D. Revisar por un corto a tierra en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 2E. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
PASO 3. | Revisar por dispositivos adicionales del OEM. |
 | PASO 3A. Revisar el circuito del sensor de velocidad del vehículo por dispositivos adicionales. | ¿Dispositivos extra?
 | PASO 3B. Revisar por el engrane patinando en el eje. | ¿Engrane o aro de tonos dañado o patina?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los valores del vehículo en la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Verificar que la configuración del vehículo y los valores en la herramienta electrónica de servicio INSITE™ concuerden.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™. Vaya a Características y Parámetros y verifique que los siguientes parámetros concuerden con la configuración del vehículo.

  • Configuración de la Transmisión - Relación de Cambio Superior de la Transmisión
  • Origen de la Velocidad del Vehículo - Relación del Eje Trasero
  • Origen de la Velocidad del Vehículo - Tamaño de Llanta
  • Origen de la Velocidad Vehicular - Tipo de Sensor de Velocidad del Vehículo.

¿Concuerdan los valores en la herramienta electrónica de servicio INSITE™ con la configuración del vehículo?
SÍ NO
No Reparación

Cambie los valores en el ECM con la herramienta electrónica de servicio INSITE™ para hacerlos corresponder con la configuración del vehículo.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revise el arnés del fabricante de equipo original (OEM).

Paso Asistido 2A - Inspeccionar los pines del arnés del OEM y los pines del conector del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del sensor de velocidad del vehículo.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

  • Repare los pines dañados del conector.
  • Repare o reemplace el arnés del motor con los pines dañados.
  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos electrónicos, Número de Parte 3824510.
  • Reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Inspeccionar los pines del conector del arnés del OEM en el ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

  • Limpie el conector y los pines.
  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2C

Paso Asistido 2C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el arnés del OEM del sensor de velocidad del vehículo.

Acción

Use un multímetro, revise por un circuito abierto en el arnés del OEM.

  • Mida la resistencia del cable (+) de SEÑAL del sensor magnético de velocidad del vehículo entre el conector del ECM del arnés del OEM y el conector del sensor magnético de velocidad del vehículo del arnés del OEM.
  • Mida la resistencia del cable (-) de SEÑAL del sensor magnético de velocidad del vehículo entre el conector del ECM del arnés del OEM y el conector del sensor magnético de velocidad del vehículo del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

  • Reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 2D

Ir a 4A

Paso Asistido 2D - Revisar por un corto a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconectar el arnés del OEM del sensor de velocidad del vehículo.

Acción

Revise por un corto a tierra en el circuito (+) de SEÑAL del sensor magnético de velocidad del vehículo y el circuito (-) de SEÑAL del sensor magnético de velocidad del vehículo en el arnés del OEM.

  • Mida la resistencia entre la SEÑAL (+) del sensor magnético de velocidad del vehículo en el conector del ECM y la tierra del block del motor.
  • Mida la resistencia entre la SEÑAL (-) del sensor magnético de velocidad del vehículo en el conector del ECM y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del OEM.

  • Reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 2E

Ir a 4A

Paso Asistido 2E - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el arnés del OEM del sensor de velocidad del vehículo.

Acción

Use un multímetro para revisar si hay un corto entre espigas en el arnés del OEM.

  • Mida la resistencia y revise por un corto entre el pin (+) de SEÑAL del sensor magnético de velocidad del vehículo en el conector del ECM del arnés del OEM, y todos los otros pines en el conector.
  • Mida la resistencia y revise por un corto entre el pin (-) de SEÑAL del sensor magnético de velocidad del vehículo en el conector del ECM del arnés del OEM, y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del OEM.

  • Reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar por dispositivos adicionales del OEM.

Paso Asistido 3A - Revisar el circuito del sensor de velocidad del vehículo por dispositivos adicionales.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el circuito del sensor de velocidad del vehículo.

  • Inspeccione el circuito del sensor de velocidad del vehículo por cualquier dispositivo adicional o extra que pueda interferir con la señal de velocidad.

¿Dispositivos extra?
SÍ NO

Remueva el dispositivo o vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por el engrane patinando en el eje.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar el sensor de velocidad del vehículo de la transmisión.

Acción

Revise el deslizamiento del engrane.

  • Inspeccione el engrane o rueda fónica en la parte trasera de la transmisión donde el sensor de velocidad capta la señal de velocidad. Asegúrese de que el engrane o aro de tonos no esté dañado o patinando en el eje.

¿Engrane o aro de tonos dañado o patina?
SÍ NO

Vea la información de servicio del fabricante del equipo para reparar o reemplazar el engrane o aro de tonos.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-DIC.-2018


CÓDIGO DE FALLA 2448 - Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISL8.9 CM2150 SN | 4022190
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISM11 CM876 SN | 4022196
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISZ13 CM2150 | 4022133
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB6.7 CM2250 | 4022254
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISV5.0 CM3230 V104 | 4367291
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISC8.3 e ISL9 CM2250 | 4022257
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISX15 CM2250 GX CM2250 | 4022250
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISX12/ISX11.9 CM2250 | 2883445
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2250 | 4022256
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2250 | 4022255
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2250 EC | 2883621
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSX11.9 CM2250 ECF | 2883561
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSX15 CM2250 ECF | 2883557
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB3.3 CM2250 EC | 2883647
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB6.7 CM2350 B101 | 2883567
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISL9 CM2350 L101 | 4310787
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISX15 CM2250 SN | 4310736
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L107 | 4367386
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB/ISD4.5 CM2150 B119 | 4358465
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB/ISD6.7 CM2150 B120 | 4358470
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISL8.9 CM2150 SN | 4358475
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISF3.8 CM2220 F110 | 4358480
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSZ13 CM2150 Z101 | 4358364
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSZ13 CM2150 Z102 | 4358369
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F105 | 4358561
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F114 | 4383734
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F131 | 5411489
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2250 L115 | 4388626
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2250 B128 | 4388601
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISF3.8 CM2220 F116 | 4383664
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F118 | 4388708
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F119 | 4388703
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2250 B131 | 4388774
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB3.3 CM2250 B137 | 5411058
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | X15 CM2350 X116B | 5411186
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSX15 CM2250 X115 | 4388739
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | L9 CM2350 L116B | 5411330
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | L9 CM2350 L123B | 5411465
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISF4.5 CM2220 F123 | 5411320
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF2.8 CM2880 F124 | 5411484
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSF3.8 CM2350 F125 | 5411494
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISB5.9 CM2880 B110 | 4332883
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F3.8 CM2350 F132B | 5467327
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | L9 CM2350 L120C | 5504199
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | ISF3.8 CM2220 F134B | 5504165
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F3.8 CM2350 F133C | 5504278
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F3.8 CM2350 F128C | 5504273
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | B4.5 CM2350 B146C | 5504283
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSM11 CM876 M101 | 5504547
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F3.8 CM2620 F137B | 5579517
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | F4.5 CM2620 F139B | 5579522
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | X15 CM2350 X125M | 5504345
Sistema de Enfriamiento | Consulte Procedimiento 008-018 | QSM11 CM876 M102M | 5504542

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 2448. | ¿Conteos activos o inactivos del Código de Falla 2448?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 2448.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 2448?
SÍ NO

Agregue refrigerante al motor.

Consular Procedimiento 008-018 en la Tabla de Procedimientos Asociados.

Si el Código de Falla 2448 está activo y el nivel del refrigerante no está bajo, una causa probable es un sensor de nivel del refrigerante con mal funcionamiento. Vea la información de servicio del fabricante del equipo antes de reemplazar el sensor de nivel del refrigerante.

Si el vehículo está equipado con sensores de nivel de refrigerante dobles, se activará el Código de Falla 2448 para el sensor de nivel de refrigerante montado más bajo en el tanque. Solo reemplace el sensor de nivel del refrigerante montado más bajo.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 27-JUNIO-2019


CÓDIGO DE FALLA 245 - Circuito de Control del Ventilador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60.8 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 245 activo?
PASO 2. | Revisar el solenoide de control del ventilador y el circuito. |
 | PASO 2A. Inspeccionar los pines del solenoide de control del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un corto interno en el solenoide de control del ventilador. | ¿Dentro de la especificación del resistencia del fabricante de equipo original (OEM)?
 | PASO 2B-1. Revisar por un corto de pin a tierra en el solenoide de control del ventilador. |
 | PASO 2C. Revise el voltaje de alimentación de diagnóstico del solenoide de control del ventilador y el cable de ALIMENTACIÓN. | ¿Mayor de 5 VCD?
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto de espiga a tierra en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 245 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 245 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el solenoide de control del ventilador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del solenoide de control del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un corto interno en el solenoide de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise por resistencia interna baja del solenoide de control del ventilador.

  • Use un multímetro para medir la resistencia entre el pin de SEÑAL y de RETORNO del conector del solenoide de control del ventilador.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Vea la información de servicio del fabricante del equipo.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Dentro de la especificación del resistencia del fabricante de equipo original (OEM)?
SÍ NO
No Reparación

Reemplace el solenoide de control del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2B-1

Ir a 4A

Paso Asistido 2B-1 - Revisar por un corto de pin a tierra en el solenoide de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise si hay un corto de espiga a tierra en un conector.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del conector de control del ventilador y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Reemplace el solenoide de control del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise el voltaje de alimentación de diagnóstico del solenoide de control del ventilador y el cable de ALIMENTACIÓN.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y la línea de alimentación.

  • Mida el voltaje entre el pin de SEÑAL de control del ventilador y el pin de RETORNO de control del ventilador, en el conector de actuadores del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Mayor de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de control del ventilador del conector del ECM del arnés del OEM, y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de control del ventilador del conector del ECM del arnés del OEM, y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 245 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 2554 - Presión 1 del Gas del Escape - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISB6.7 CM2250 | 4022254
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISC8.3 e ISL9 CM2250 | 4022257
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISX15 CM2250 GX CM2250 | 4022250
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISX12/ISX11.9 CM2250 | 2883445
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSL9 CM2250 | 4022256
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB6.7 CM2250 | 4022255
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB6.7 CM2250 EC | 2883621
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSX11.9 CM2250 ECF | 2883561
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSX15 CM2250 ECF | 2883557
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISB6.7 CM2350 B101 | 2883567
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISL9 CM2350 L101 | 4310787
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISX12 CM2350 X102 | 4310646
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISX15 CM2350 X101 | 4310641
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISB4.5 CM2350 B104 | 4332646
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISB6.7 CM2350 B103 | 4332641
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB6.7 CM2350 B112 | 4358498
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISL9 CM2350 L111 | 4367223
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISF2.8 CM2220 F101 | 4310846
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISF2.8 CM2220 F117 | 4388578
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB6.7 CM2250 B128 | 4388601
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSL9 CM2250 L115 | 4388626
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB6.7 CM2350 B130 | 4388668
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB4.5 CM2350 B122 | 4388767
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISB6.7 CM2350 B142 | 5411131
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | ISF2.8 CM2220 F126 | 5411159
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | X15 CM2350 X114B | 5411181
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | X15 CM2350 X116B | 5411186
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | B6.7 CM2350 B121B | 5411223
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSX15 CM2250 X115 | 4388739
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | L9 CM2350 L116B | 5411330
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | B4.5 CM2350 B129B | 5411247
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | B6.7 CM2350 B135B | 5411257
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | B4.5 CM2350 B147B | 5411252
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | B6.7 CM2350 B148B | 5411262
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | L9 CM2350 L119B | 5411267
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | L9 CM2350 L123B | 5411465
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB6.7 CM2350 B145 | 5411273
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSL9 CM2350 L122 | 5411278
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB4.5 CM2350 B144 | 5411382
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSX15 CM2350 X118 | 5467247
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSG12 CM2350 G113 | 5467252
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | L9 CM2350 L120C | 5504199
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | F2.8 CM2620 F135B | 5504616
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | F2.8 CM2620 F136B | 5504621
Turbocargador | Consultar Procedimiento 010-033 | ISB6.7 CM2250 | 4022254
Turbocargador | Consultar Procedimiento 010-033 | ISC8.3 e ISL9 CM2250 | 4022257
Turbocargador | Consultar Procedimiento 010-033 | ISX15 CM2250 GX CM2250 | 4022250
Turbocargador | Consultar Procedimiento 010-033 | ISX12/ISX11.9 CM2250 | 2883445
Turbocargador | Consultar Procedimiento 010-033 | QSL9 CM2250 | 4022256
Turbocargador | Consultar Procedimiento 010-033 | QSB6.7 CM2250 | 4022255
Turbocargador | Consultar Procedimiento 010-033 | QSB6.7 CM2250 EC | 2883621
Turbocargador | Consultar Procedimiento 010-033 | QSX11.9 CM2250 ECF | 2883561
Turbocargador | Consultar Procedimiento 010-033 | QSX15 CM2250 ECF | 2883557
Turbocargador | Consultar Procedimiento 010-033 | ISB6.7 CM2350 B101 | 2883567
Turbocargador | Consultar Procedimiento 010-033 | ISL9 CM2350 L101 | 4310787
Turbocargador | Consultar Procedimiento 010-033 | ISX12 CM2350 X102 | 4310646
Turbocargador | Consultar Procedimiento 010-033 | ISX15 CM2350 X101 | 4310641
Turbocargador | Consultar Procedimiento 010-033 | ISB4.5 CM2350 B104 | 4332646
Turbocargador | Consultar Procedimiento 010-033 | ISB6.7 CM2350 B103 | 4332641
Turbocargador | Consultar Procedimiento 010-033 | QSB6.7 CM2350 B105 | 4332778
Turbocargador | Consultar Procedimiento 010-033 | QSL9 CM2350 L102 | 4332796
Turbocargador | Consultar Procedimiento 010-033 | QSB6.7 CM2350 B112 | 4358498
Turbocargador | Consultar Procedimiento 010-033 | ISL9 CM2350 L111 | 4367223
Turbocargador | Consultar Procedimiento 010-033 | QSF3.8 CM2350 F107 | 4367316
Turbocargador | Consultar Procedimiento 010-033 | ISF2.8 CM2220 F101 | 4310846
Turbocargador | Consultar Procedimiento 010-033 | QSG12 CM2350 G110 | 4367323
Turbocargador | Consultar Procedimiento 010-033 | ISF2.8 CM2220 F117 | 4388578
Turbocargador | Consultar Procedimiento 010-033 | QSB6.7 CM2250 B128 | 4388601
Turbocargador | Consultar Procedimiento 010-033 | QSL9 CM2250 L115 | 4388626
Turbocargador | Consultar Procedimiento 010-033 | QSB6.7 CM2350 B130 | 4388668
Turbocargador | Consultar Procedimiento 010-033 | QSL9 CM2350 L118 | 4388673
Turbocargador | Consultar Procedimiento 010-033 | ISB6.7 CM2350 B142 | 5411131
Turbocargador | Consultar Procedimiento 010-033 | ISF2.8 CM2220 F126 | 5411159
Turbocargador | Consultar Procedimiento 010-033 | X15 CM2350 X114B | 5411181
Turbocargador | Consultar Procedimiento 010-033 | X15 CM2350 X116B | 5411186
Turbocargador | Consultar Procedimiento 010-033 | B6.7 CM2350 B121B | 5411223
Turbocargador | Consultar Procedimiento 010-033 | QSX15 CM2250 X115 | 4388739
Turbocargador | Consultar Procedimiento 010-033 | L9 CM2350 L116B | 5411330
Turbocargador | Consultar Procedimiento 010-033 | B4.5 CM2350 B129B | 5411247
Turbocargador | Consultar Procedimiento 010-033 | B6.7 CM2350 B135B | 5411257
Turbocargador | Consultar Procedimiento 010-033 | B4.5 CM2350 B147B | 5411252
Turbocargador | Consultar Procedimiento 010-033 | B6.7 CM2350 B148B | 5411262
Turbocargador | Consultar Procedimiento 010-033 | L9 CM2350 L119B | 5411267
Turbocargador | Consultar Procedimiento 010-033 | L9 CM2350 L123B | 5411465
Turbocargador | Consultar Procedimiento 010-033 | QSB4.5 CM2350 B106 | 4367376
Turbocargador | Consultar Procedimiento 010-033 | QSB6.7 CM2350 B145 | 5411273
Turbocargador | Consultar Procedimiento 010-033 | QSL9 CM2350 L122 | 5411278
Turbocargador | Consultar Procedimiento 010-033 | QSB4.5 CM2350 B144 | 5411382
Turbocargador | Consultar Procedimiento 010-033 | QSX15 CM2350 X118 | 5467247
Turbocargador | Consultar Procedimiento 010-033 | QSG12 CM2350 G113 | 5467252
Turbocargador | Consultar Procedimiento 010-033 | B6.7 CM2350 B136C | 5504194
Turbocargador | Consultar Procedimiento 010-033 | L9 CM2350 L120C | 5504199
Turbocargador | Consultar Procedimiento 010-033 | F2.8 CM2620 F135B | 5504616
Turbocargador | Consultar Procedimiento 010-033 | F2.8 CM2620 F136B | 5504621
Actuador de la Compuerta de Descarga del Turbocargador | Consultar Procedimiento 010-050 | QSG12 CM2350 G110 | 4367323
Actuador de la Compuerta de Descarga del Turbocargador | Consultar Procedimiento 010-050 | QSG12 CM2350 G113 | 5467252
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISB6.7 CM2250 | 4022254
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISC8.3 e ISL9 CM2250 | 4022257
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISX15 CM2250 GX CM2250 | 4022250
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISX12/ISX11.9 CM2250 | 2883445
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSL9 CM2250 | 4022256
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSB6.7 CM2250 | 4022255
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSB6.7 CM2250 EC | 2883621
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSX11.9 CM2250 ECF | 2883561
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISB6.7 CM2350 B101 | 2883567
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISL9 CM2350 L101 | 4310787
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISX12 CM2350 X102 | 4310646
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISX15 CM2350 X101 | 4310641
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISB4.5 CM2350 B104 | 4332646
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISB6.7 CM2350 B103 | 4332641
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSB6.7 CM2350 B105 | 4332778
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSL9 CM2350 L102 | 4332796
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSB6.7 CM2350 B112 | 4358498
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISL9 CM2350 L111 | 4367223
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSB4.5 CM2350 B106 | 4367376
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISF2.8 CM2220 F101 | 4310846
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISF2.8 CM2220 F117 | 4388578
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSB6.7 CM2250 B128 | 4388601
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSL9 CM2250 L115 | 4388626
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QB6.7 CM2350 B130 | 4388668
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSL9 CM2350 L118 | 4388673
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSB4.5 CM2350 B122 | 4388767
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISB6.7 CM2350 B142 | 5411131
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | ISF2.8 CM2220 F126 | 5411159
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | X15 CM2350 X114B | 5411181
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | X15 CM2350 X116B | 5411186
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | B6.7 CM2350 B121B | 5411223
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSX15 CM2250 X115 | 4388739
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | L9 CM2350 L116B | 5411330
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | B4.5 CM2350 B129B | 5411247
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | B6.7 CM2350 B135B | 5411257
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | B4.5 CM2350 B147B | 5411252
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | B6.7 CM2350 B148B | 5411262
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | L9 CM2350 L119B | 5411267
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | CM2350 L119B | 5411273
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | L9 CM2350 L119B | 5411278
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | L9 CM2350 L123B | 5411465
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSB6.7 CM2350 B145 | 5411273
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSL9 CM2350 L122 | 5411278
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSB4.5 CM2350 B144 | 5411382
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | QSX15 CM2350 X118 | 5467247
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | B6.7 CM2350 B136C | 5504194
Actuador Eléctrico del Turbocargador de Geometría Variable | Consultar Procedimiento 010-134 | F2.8 CM2620 F136B | 5504621
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISB6.7 CM2250 | 4022254
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISC8.3 e ISL9 CM2250 | 4022257
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISX15 CM2250 GX CM2250 | 4022250
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISX12/ISX11.9 CM2250 | 2883445
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSL9 CM2250 | 4022256
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSB6.7 CM2250 | 4022255
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSB6.7 CM2250 EC | 2883621
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSX11.9 CM2250 ECF | 2883561
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSX15 CM2250 ECF | 2883557
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSX15 CM2250 ECF para PowerGen | 4310661
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSX15 CM2250 para Generación de Potencia | 4310664
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISB6.7 CM2350 B101 | 2883567
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISL9 CM2350 L101 | 4310787
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISX12 CM2350 X102 | 4310646
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISX15 CM2350 X101 | 4310641
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISB4.5 CM2350 B104 | 4332646
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISB6.7 CM2350 B103 | 4332641
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSB6.7 CM2350 B105 | 4332778
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSL9 CM2350 L102 | 4332796
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSB6.7 CM2350 B112 | 4358498
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISL9 CM2350 L111 | 4367223
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSF3.8 CM2350 F107 | 4367316
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSB4.5 CM2350 B106 | 4367376
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISF2.8 CM2220 F101 | 4310846
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSG12 CM2350 G110 | 4367323
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISF2.8 CM2220 F117 | 4388578
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSB6.7 CM2250 B128 | 4388601
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSL9 CM2250 L115 | 4388626
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSB6.7 CM2350 B130 | 4388668
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSL9 CM2350 L118 | 4388673
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSB4.5 CM2350 B122 | 4388767
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISB6.7 CM2350 B142 | 5411131
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | ISF2.8 CM2220 F126 | 5411159
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | X15 CM2350 X114B | 5411181
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | X15 CM2350 X116B | 5411186
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | B6.7 CM2350 B121B | 5411223
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSX15 CM2250 X115 | 4388739
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | L9 CM2350 L116B | 5411330
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | B4.5 CM2350 B129B | 5411247
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | B6.7 CM2350 B135B | 5411257
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | B4.5 CM2350 B147B | 5411252
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | B6.7 CM2350 B148B | 5411262
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | L9 CM2350 L119B | 5411267
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | L9 CM2350 L123B | 5411465
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSB6.7 CM2350 B145 | 5411273
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSL9 CM2350 L122 | 5411278
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSB4.5 CM2350 B144 | 5411382
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSX15 CM2350 X118 | 5467247
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | QSG12 CM2350 G113 | 5467252
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | B6.7 CM2350 B136C | 5504194
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | L9 CM2350 L120C | 5504199
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | F2.8 CM2620 F135B | 5504616
Tubo del Sensor de Presión del Gas del Escape | Consultar Procedimiento 011-027 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2250 EC | 4310575
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L23B | 5411465
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consultar Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consultar Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consultar Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consultar Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consultar Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés del Motor | Consultar Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés del Motor | Consultar Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISB6.7 CM2250 | 4022254
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSL9 CM2250 | 4022256
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSB6.7 CM2250 | 4022255
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSX15 CM2250 ECF | 2883557
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISL9 CM2350 L101 | 4310787
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISX12 CM2350 X102 | 4310646
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISX15 CM2350 X101 | 4310641
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSL9 CM2350 L102 | 4332796
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISL9 CM2350 L111 | 4367223
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSL9 CM2250 L115 | 4388626
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSL9 CM2350 L118 | 4388673
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | X15 CM2350 X114B | 5411181
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | X15 CM2350 X116B | 5411186
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | B6.7 CM2350 B121B | 5411223
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSX15 CM2250 X115 | 4388739
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | L9 CM2350 L116B | 5411330
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | B4.5 CM2350 B129B | 5411247
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | B6.7 CM2350 B135B | 5411257
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | B4.5 CM2350 B147B | 5411252
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | B6.7 CM2350 B148B | 5411262
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | L9 CM2350 L119B | 5411267
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | L9 CM2350 L123B | 5411465
465 Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSL9 CM2350 L122 | 5411278
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSX15 CM2350 X118 | 5467247
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | QSG12 CM2350 G113 | 5467252
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | B6.7 CM2350 B136C | 5504194
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | L9 CM2350 L120C | 5504199
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | F2.8 CM2620 F135B | 5504616
Sensor de Presión del Gas del Escape | Consultar Procedimiento 019-376 | F2.8 CM2620 F136B | 5504621

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revisar por Códigos de Falla 2373 y 2374. | ¿Código de Falla 2373 ó 2374 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revisar el sensor de presión del gas de escape y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del gas de escape y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
PASO 3. | Revisar el sensor de presión del gas de escape. |
 | PASO 3A. Verificar la precisión del sensor. | La presión del gas de escape está dentro de + 76 mm Hg [3 in. Hg] de la presión barométrica.
PASO 4. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 4A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 4C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100k ohmios?
 | PASO 4D. Revisar por un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 4E. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
PASO 5. | Revise el tubo del sensor de presión de gas de escape. |
 | PASO 5A. Revise el tubo del sensor de presión de gas de escape. | ¿Se encontró un taponamiento o daño en el tubo del sensor de presión de gas de escape?
PASO 6. | Revise el motor del actuador del turbocargador de geometría variable (VGT) y el circuito. |
 | PASO 6A. Inspeccione los pines del actuador VGT y del conector. | ¿Pines sucios o dañados?
 | PASO 6B. Inspeccione el actuador VGT. | ¿El engrane en el actuador VGT está roto o dañado?
 | PASO 6C. Inspeccionar el movimiento del engrane de sector del turbocargador. | ¿El movimiento del engrane de sector cumple con los requerimientos de acuerdo al Procedimiento 010-134 en la Sección 10?
PASO 7. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 7A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 7B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revisar por Códigos de Falla 2373 y 2374.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2373 ó 2374 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del gas de escape y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del gas de escape y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del gas del escape por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 7A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.
  • Conecte el interruptor de llave.

Acción

  • Mida el voltaje del pin de SUMINISTRO del sensor de presión del gas de escape y el pin de RETORNO del sensor de presión del gas de escape en el conector de sensores del arnés del motor. Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el sensor de presión del gas de escape.

Paso Asistido 3A - Verificar la precisión del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

  • Usando la herramienta electrónica de servicio INSITE™, compare la lectura del sensor de presión del gas de escape a la presión barométrica.

¿La presión del gas de escape está dentro de + 76 mm Hg [3 in. Hg] de la presión barométrica?
SÍ | NO
No Reparación | No Reparación

Ir a 6A

Ir a 5A

Paso Asistido 4 - Revise el arnés del motor.

Paso Asistido 4A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 7A

Ir a 4B

Paso Asistido 4B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de presión del gas de escape del arnés del motor

Acción

Revisar por un circuito abierto

  • Mida la resistencia entre el pin de SUMINISTRO del sensor de presión del gas de escape en el conector del ECM y el pin de SUMINISTRO en el conector del sensor de presión del gas de escape.
  • Mida la resistencia entre el pin de SEÑAL del sensor de presión del gas de escape en el conector del ECM y el pin de SEÑAL en el conector del sensor de presión del gas de escape.
  • Mida la resistencia entre el pin de RETORNO del sensor de presión del gas de escape en el conector del ECM y el pin de RETORNO en el conector del sensor de presión del gas de escape.

Use un diagrama del circuito o de cableado para identificación del pin del conector. Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito abierto.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4C

Ir a 7A

Paso Asistido 4C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión del gas de escape en el conector del ECM y todos los otros pines en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4D

Ir a 7A

Paso Asistido 4E - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión del gas de escape en el conector del ECM y la tierra.

Consulte un circuito y diagrama del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Analice las fallas de cada arnés conectado en serie para determinar cual contiene el circuito de SEÑAL con corto a tierra.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4D

Ir a 7A

Paso Asistido 4E - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Conecte el interruptor de llave.

Acción

  • Mida el voltaje de el pin de SUMINISTRO del sensor de presión de gas de escape con el pin de RETORNO del sensor de presión de gas de escape en el conector del ECM.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ NO

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Se ha detectado un ECM defectuoso, reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 7A

Ir a 7A

Paso Asistido 5 - Revise el tubo del sensor de presión de gas de escape.

Paso Asistido 5A - Revise el tubo del sensor de presión de gas de escape.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el tubo del sensor de presión del gas del escape. Consular Procedimiento 011-027 en la Tabla de Procedimientos Asociados.

Acción

Revise el tubo del sensor de presión de gas de escape.

Inspeccione el interior del tubo. Si está obstruido, use aire comprimido para remover desechos o acumulación de hollín.

Revise el tubo por grietas y daño a la rosca. Reemplace el tubo si encuentra grietas o daño. Consular Procedimiento 011-027 en la Tabla de Procedimientos Asociados.

¿Se encontró un taponamiento o daño en el tubo del sensor de presión de gas de escape?
SÍ NO

Limpie o cambie el tubo del sensor de presión de gas de escape. Consular Procedimiento 011-027 en la Tabla de Procedimientos Asociados.

Se ha detectado un mal funcionamiento en el sensor de presión del gas de escape.

Reemplace el sensor de presión del gas de escape. Consular Procedimiento 019-376 en la Tabla de Procedimientos Asociados.

Ir a 7A

Ir a 7A

Paso Asistido 6 - Revise el motor del actuador del turbocargador de geometría variable (VGT) y el circuito.

Paso Asistido 6A - Inspeccione los pines del actuador VGT y del conector.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el actuador VGT del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del actuador VGT por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Repare los pines dañados. Repare o reemplace el arnés del motor, o reemplace el ECM, cualquiera que tenga pines dañados

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6B

Ir a 6B

Paso Asistido 6B - Inspeccione el actuador VGT.

Condiciones

  • Desconecte el interruptor de llave.
  • Drene el refrigerante del motor. Consular Procedimiento 008-018 en la Tabla de Procedimientos Asociados.
  • Quite el actuador VGT del turbocargador. Consultar Procedimiento 010-134 en la Tabla de Procedimiento Asociado

Acción

Inspeccione el actuador VGT.

  • El engrane en el actuador VGT está roto o dañado.

¿El engrane en el actuador VGT está roto o dañado?
SÍ NO

Se ha detectado un engrane dañado en el actuador VGT.

Reemplace el actuador del VGT. Consular Procedimiento 010-134 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 7A

Ir a 6C

Paso Asistido 6C - Inspeccionar el movimiento del engrane de sector del turbocargador.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el actuador VGT del turbocargador. Consular Procedimiento 010-134 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione si el engrane de sector en el turbocargador tiene dientes dañados o rotos.

  • Desplace la palanca del engrane de sector en la carcasa del turbocargador de tope a tope.
  • Consular Procedimiento 010-134 en la Tabla de Procedimientos Asociados.

Use el verificador del engrane de sector.

¿Cumple el movimiento del engrane de sector con los requerimientos según el Procedimiento 010-134 en la Tabla de Procedimientos Asociados?

SÍ NO
No Reparación

Se ha detectado un mal funcionamiento mecánico del turbocargador.

Este mal funcionamiento puede ser causado por los desechos que salen del motor, causando que el turbocargador deje de moverse. Inspeccione los componentes del motor base por indicios de daño.

Reemplace el turbocargador.

Consular Procedimiento 010-033 en la Tabla de Procedimientos Asociados.

Ir a 7A

Ir a 7A

Paso Asistido 7 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 7A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 7B

Ir a 7B

Paso Asistido 7B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalamiento técnico.

Reparación terminada.

Escale o llame para asistencia

Ultima Modificación: 25-MARZO-2019


CÓDIGO DE FALLA 2555 - Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 2555 inactivo?
PASO 2. | Revisar el relevador del calentador del aire de admisión y el circuito. |
 | PASO 2A. Inspeccionar el relevador del calentador del aire de admisión y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el relevador del calentador del aire de admisión. | ¿Menos de 100 ohmios?
 | PASO 2C. Revise el voltaje de diagnóstico del calentador del aire de admisión, cable de alimentación y circuito de retorno. | ¿Mayor de 3.75 VCD?
 | PASO 2D. Revisar por un circuito abierto en el circuito de retorno del relevador del calentador del aire de admisión. | ¿Menos de 10 ohmios?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 2555 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2555 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el relevador del calentador del aire de admisión y el circuito.

Paso Asistido 2A - Inspeccionar el relevador del calentador del aire de admisión y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar los relevadores del calentador del aire de admisión del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y del relevador del calentador del aire de admisión por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el relevador del calentador del aire de admisión.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador del calentador del aire de admisión del arnés del OEM.

Acción

Revise la resistencia del relevador del calentador del aire de admisión.

  • Mida la resistencia entre el pin de SEÑAL del calentador del aire de admisión y el pin de RETORNO del calentador del aire de admisión, en el relevador del calentador del aire de admisión.

Para sistemas de 12 voltios, ambos relevadores deben revisarse.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Menos de 100k ohms?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el relevador del calentador del aire de admisión.

Reemplace el relevador del calentador del aire de admisión. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise el voltaje de diagnóstico del calentador del aire de admisión, cable de SUMINISTRO y circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador del calentador del aire de admisión del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación del calentador del aire de admisión y el circuito de retorno.

  • Mida el voltaje entre el cable de SEÑAL del relevador del calentador del aire de admisión y el cable de RETORNO del relevador del calentador del aire de admisión, en el conector del relevador del calentador del aire de admisión del arnés del OEM.

Para sistemas de 12 voltios, ambos cables deben probarse.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿Mayor de 3.75 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 2D

Paso Asistido 2D - Revisar por un circuito abierto en el circuito de retorno del relevador del calentador del aire de admisión.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador del calentador del aire de admisión del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del relevador del calentador del aire de admisión en el conector del relevador del calentador del aire de admisión, y la tierra.

Use un diagrama del circuito o diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO.

Consultar el diagrama de cableado del OEM para configuración del cable de RETORNO.

Si el retorno está cableado al ECM, repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Si el cable de RETORNO está aterrizado a la tierra del chasis o del bloque del motor, repare la causa de la conexión defectuosa.

Limpie, repare o reemplace el arnés del OEM, si es posible. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el relevador del calentador del aire de admisión del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador del aire de admisión en el conector del ECM del arnés del OEM, y el pin de SEÑAL del conector del relevador del calentador del aire de admisión en el arnés del OEM.

Para sistemas de 12 voltios, ambos cables deben probarse.

Use un diagrama del circuito o diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto del relevador del calentador del aire de admisión, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el calentador del aire de admisión del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador del aire de admisión en el conector del ECM del arnés del OEM, y todos los otros pines en el conector del ECM.

Use un diagrama del circuito o diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en la línea de SEÑAL del relevador del calentador del aire de admisión, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2555 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si se han realizado todos los pasos, siga el proceso de escalamiento técnico.

Reparación terminada.

Escale o pida asistencia.

Ultima Modificación: 04-FEB.-2019


CÓDIGO DE FALLA 2556 - Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSNT14 CM876 N102 | 4325993
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL8.9 CM2150 L110 | 4358475
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM3250 B112 | 4358498
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 2556 inactivo?
PASO 2. | Revisar el relevador del calentador del aire de admisión y el circuito. |
 | PASO 2A. Inspeccionar el relevador del calentador del aire de admisión y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 2555 activo y Código de Falla 2556 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 2556 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 2556 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2556 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar el relevador del calentador del aire de admisión y el circuito.

Paso Asistido 2A - Inspeccionar el relevador del calentador del aire de admisión y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar los relevadores del calentador del aire de admisión del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y del relevador del calentador del aire de admisión por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar los relevadores de calentador del aire de admisión del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2555 activo y Código de Falla 2556 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el relevador del calentador del aire de admisión al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2556 activo?
SÍ NO

Se ha detectado un relevador del calentador de aire de admisión defectuoso.

Reemplace el relevador del calentador del aire de admisión. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el relevador del calentador del aire de admisión del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador del aire de admisión en el conector del ECM del arnés del OEM, y la tierra.

Para sistemas de 12 voltios, ambos cables deben probarse.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable del relevador del calentador del aire de admisión en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el relevador del calentador del aire de admisión del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador del aire de admisión en el conector del ECM del arnés del OEM, y todos los otros pines en el conector del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de SEÑAL del calentador del aire de admisión, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2556 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada.

Reparación terminada.

Ultima Modificación: 31-ENERO-2019


CÓDIGO DE FALLA 2557 - Circuito Excitador Auxiliar 1 de PWM - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 2557 inactivo?
PASO 2. | Revisar el modulador de cambio de la transmisión y el circuito. |
 | PASO 2A. Inspeccionar los pines del modulador de cambio de la transmisión y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia del modulador de cambio de la transmisión. | ¿Menos de 2.2k ohms?
 | PASO 2C. Revise el voltaje de alimentación de diagnóstico del modulador de cambio de la transmisión, cable de ALIMENTACIÓN y circuito de retorno. | ¿Mayor de 5 VCD?
 | PASO 2D. Revisar por un circuito abierto en el circuito de retorno del excitador del dispositivo de salida. | ¿Menos de 10 ohmios?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 2557 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Códigos de falla inactivos?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2557 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para códigos de falla inactivos o intermitentes. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el modulador de cambio de la transmisión y el circuito.

Paso Asistido 2A - Inspeccionar los pines del modulador de cambio de la transmisión y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del modulador de cambio de la transmisión por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Repare el arnés, conector o pines dañados, si es posible.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia del modulador de cambio de la transmisión.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.

Acción

Revise la resistencia del modulador de cambio de la transmisión.

  • Mida la resistencia entre el pin de SEÑAL del excitador del dispositivo de salida y el pin de RETORNO del excitador del dispositivo, en el conector del modulador de cambio de la transmisión.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2.2k ohms?
SÍ NO
No Reparación

Reemplace el modulador de cambio de la transmisión.

Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise el voltaje de alimentación de diagnóstico del modulador de cambio de la transmisión, cable de ALIMENTACIÓN y circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación de diagnóstico del modulador de cambio de la transmisión y el circuito de retorno.

  • Mida el voltaje entre el pin de SEÑAL del excitador del dispositivo de salida y el pin de RETORNO del excitador del dispositivo, en el conector del modulador de cambio de la transmisión del arnés del OEM.

¿Mayor de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 2D

Paso Asistido 2D - Revisar por un circuito abierto en el circuito de retorno del excitador del dispositivo de salida.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.
  • Desconecte el arnés del OEM, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del excitador del dispositivo de salida en el conector del modulador de cambio de la transmisión y la tierra.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO. Consultar el diagrama de cableado del OEM para configuración del cable de RETORNO.

  • Si el retorno está cableado al ECM, repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Si el cable de RETORNO está aterrizado a la tierra del chasis o del block del motor, repare la causa de la conexión que funciona mal.

  • Limpie y repare, o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Repare el arnés, conector o pines dañados, si es posible.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del excitador del dispositivo de salida en el conector del modulador de cambio de la transmisión, y el pin de SEÑAL del excitador del dispositivo de salida en el conector del ECM del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de SEÑAL del controlador del dispositivo de salida, en el arnés del OEM.

  • Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia entre el pin de SEÑAL del excitador del dispositivo de salida en el conector del ECM del OEM, y todos los otros pines en el conector del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de SEÑAL del excitador del dispositivo de salida en el arnés del OEM.

  • Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conecte todos los componentes.
  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2557 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 10-JULIO-2019


CÓDIGO DE FALLA 2558 - Circuito Excitador Auxiliar 1 de PWM - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 2558 inactivo?
PASO 2. | Revisar el modulador de cambio de la transmisión y el circuito. |
 | PASO 2A. Inspeccionar los pines del modulador de cambio de la transmisión y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia del modulador de cambio de la transmisión. | ¿Menos de 2.2k ohms?
 | PASO 2B-1. Revisar por un corto a tierra en el modulador de cambio de la transmisión. |
 | PASO 2C. Revise el voltaje de alimentación de diagnóstico del modulador de cambio de la transmisión, cable de ALIMENTACIÓN y circuito de retorno. | ¿Mayor de 5 VCD?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 2558 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2558 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para códigos de falla inactivos o intermitentes. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el modulador de cambio de la transmisión y el circuito.

Paso Asistido 2A - Inspeccionar los pines del modulador de cambio de la transmisión y del conector.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del modulador de cambio de la transmisión por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Repare el arnés, conector o pines dañados, si es posible.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia del modulador de cambio de la transmisión.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.

Acción

Revise la resistencia del modulador de cambio de la transmisión.

  • Mida la resistencia entre el pin de SEÑAL del excitador del dispositivo de salida y el pin de RETORNO del excitador del dispositivo, en el conector del modulador de cambio de la transmisión.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2.2k ohms?
SÍ NO
No Reparación

Reemplace el modulador de cambio de la transmisión. Vea la información de servicio del fabricante del equipo.

Ir a 2B-1

Ir a 4A

Paso Asistido 2B-1 - Revisar por un corto a tierra en el modulador de cambio de la transmisión.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.

Acción

Revise si hay un corto a tierra de la salida del modulador de cambio de la transmisión.

  • Mida la resistencia entre el pin de SEÑAL del excitador del dispositivo de salida y la tierra en el conector del modulador de cambio de la transmisión.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Reemplace el modulador de cambio de la transmisión. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise el voltaje de alimentación de diagnóstico del modulador de cambio de la transmisión, cable de ALIMENTACIÓN y circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación de diagnóstico del modulador de cambio de la transmisión y el circuito de retorno.

  • Mida el voltaje entre el pin de SEÑAL del excitador del dispositivo de salida y el pin de RETORNO del excitador del dispositivo, en el conector del modulador de cambio de la transmisión del arnés del OEM.

¿Mayor de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3A

Paso Asistido 3 - Revisar el ECM y el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Repare el arnés, conector o pines dañados, si es posible.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del excitador del dispositivo de salida en el conector del ECM del arnés del OEM y la tierra.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de espiga a tierra en el cable de SEÑAL del controlador del dispositivo de salida en el arnés del OEM.

  • Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el modulador de cambio de la transmisión, del arnés del OEM.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia entre el pin de SEÑAL del excitador del dispositivo de salida en el conector del ECM del OEM, y todos los otros pines en el conector del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de SEÑAL del excitador del dispositivo de salida en el arnés del OEM.

  • Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conecte todos los componentes.
  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2558 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 28-JUNIO-2019


CÓDIGO DE FALLA 2639 - Presión Diferencial del Filtro de Partículas Diésel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2250 | 4022254
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISC8.3 e ISL9 CM2250 | 4022257
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX12/ISX11.9 CM2250 | 2883445
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISX15 CM2250 | 4022250
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISL9 CM2350 L101 | 4310787
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B101 | 2883567
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSL9 CM2250 | 4022256
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSB6.7 CM2250 | 4022255
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSX11.9 CM2250 ECF | 2883561
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSX15 CM2250 ECF | 2883557
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSX15 CM2250 ECF para PowerGen | 4310661
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB4.5 CM2350 B104 | 4332646
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B103 | 4332641
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISV5.0 CM3230 V104 | 4367291
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISL9 CM2350 L111 | 4367223
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF3.8 CM2350 F109 | 4367218
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF2.8 CM2220 F117 | 4388578
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSG12 CM2350 G110 | 4367323
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSB6.7 CM2350 B130 | 4388668
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSL9 CM2350 L118 | 4388673
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISF2.8 CM2220 F126 | 5411159
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | ISB6.7 CM2350 B142 | 5411131
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F120B | 5411237
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B129B | 5411247
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B6.7 CM2350 B135B | 5411257
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B147B | 5411252
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B6.7 CM2350 B148B | 5411262
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | L9 CM2350 L119B | 5411267
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F132B | 5467327
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F132B | 5467327
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F128B | 5504273
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F133B | 5504278
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B145C | 5504283
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F2.8 CM2620 F135B | 5504616
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F2.8 CM2620 F136B | 5504621
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2620 F137B | 5579517
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F4.5 CM2620 F139B | 5579522
Prueba del Postratamiento | Consultar Procedimiento 014-013 | ISB6.7 CM2250 | 4022254
Prueba del Postratamiento | Consultar Procedimiento 014-013 | ISC8.3 e ISL9 CM2250 | 4022257
Prueba del Postratamiento | Consultar Procedimiento 014-013 | ISX12/ISX11.9 CM2250 | 2883445
Prueba del Postratamiento | Consultar Procedimiento 014-013 | ISX15 CM2250 | 4022250
Prueba del Postratamiento | Consultar Procedimiento 014-013 | QSL9 CM2250 | 4022256
Prueba del Postratamiento | Consultar Procedimiento 014-013 | QSB6.7 CM2250 | 4022255
Prueba del Postratamiento | Consultar Procedimiento 014-013 | QSX11.9 CM2250 ECF | 2883561
Prueba del Postratamiento | Consultar Procedimiento 014-013 | QSX15 CM2250 ECF | 2883557
Prueba del Postratamiento | Consultar Procedimiento 014-013 | QSX15 CM2250 ECF para PowerGen | 4310661
Prueba del Postratamiento | Consultar Procedimiento 014-013 | ISF3.8 CM2350 F109 | 4367218
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB4.5 CM2350 B104 | 4332646
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB6.7 CM2350 B103 | 4332641
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISV5.0 CM3230 V104 | 4367291
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISL9 CM2350 L111 | 4367223
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISF3.8 CM2350 F109 | 4367218
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSG12 CM2350 G110 | 4367323
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISF2.8 CM2220 F117 | 4388578
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSB6.7 CM2350 B130 | 4388668
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSL9 CM2350 L118 | 4388673
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISL9 CM2350 L101 | 4310787
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB6.7 CM2350 B101 | 2883567
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISF2.8 CM2220 F126 | 5411159
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | ISB6.7 CM2350 B142 | 5411131
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2350 F120B | 5411237
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B4.5 CM2350 B129B | 5411247
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B6.7 CM2350 B135B | 5411257
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B4.5 CM2350 B147B | 5411252
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B6.7 CM2350 B148B | 5411262
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | L9 CM2350 L119B | 5411267
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2350 F132B | 5467327
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2350 F128C | 5504273
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2350 F133C | 5504278
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2350 B145C | 5504283
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F2.8 CM2620 F135B | 5504616
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F2.8 CM2620 F136B | 5504621
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2620 F137B | 5579517
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F4.5 CM2620 F139B | 5579522

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Los códigos de falla diferentes al 2639 están activos?
 | PASO 1B. Revise los tubos del sensor de presión diferencial del DPF del postratamiento en busca de bloqueo. | ¿Tubos del sensor de presión diferencial del DPF del postratamiento bloqueados?
PASO 2. | Lleve a cabo el procedimiento de regeneración estacionario. |
 | PASO 2A. Lleve a cabo el procedimiento de regeneración estacionario. | ¿El Código de Falla 2639 está activo después de terminar la regeneración estacionaria?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Los códigos de falla diferentes al 2639 están activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise los tubos del sensor de presión diferencial del DPF del postratamiento en busca de bloqueo.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los tubos del sensor de presión diferencial del DPF del postratamiento.

Acción

Revise por tubos tapados del sensor de presión diferencial del DPF del postratamiento.

  • Inspeccione los tubos por bloqueo.
  • Consular Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

Es importante revisar si hay un tubo del sensor de presión diferencial del DPF del postratamiento congelado, tapado, o restringido en ambientes fríos a temperaturas extremas. Se puede formar hielo en los tubos del sensor de presión diferencial causando obstrucción/adherencia y puede no estar presente en el momento del diagnostico de falla.

¿Tubos del sensor de presión diferencial del DPF del postratamiento bloqueados?
SÍ NO

Repare o cambie los tubos del sensor de presión diferencial del DPF del postratamiento.

  • Consular Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Lleve a cabo el procedimiento de regeneración estacionaria.

Paso Asistido 2A - Lleve a cabo el procedimiento de regeneración estacionaria.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y permítale operar en ralentí.

Acción

Lleve a cabo el procedimiento de regeneración estacionaria del postratamiento.

  • Use el siguiente procedimiento para información de regeneración estacionaria. Consular Procedimiento 014-013 en la Tabla de Procedimientos Asociados.

Para motores ISF2.8 CM2220 F117, ISB4.5 CM2350 B104, ISB6.7 CM2350 B103, F3.8 CM2350 F120B, e ISV5.0 CM3230 V104:

  • Consular Procedimiento 014-016 en la Tabla de Procedimientos Asociados.
  • Use la herramienta electrónica de servicio INSITE™, para ejecutar la prueba de regeneración del filtro de partículas diesel del postratamiento que se encuentra en las pruebas de diagnósticos del ECM.

Si se tienen códigos de falla activos durante la prueba de regeneración, aborte la prueba y analice las fallas del código de falla activo.

¿El Código de Falla 2639 está activo después de terminar la regeneración estacionaria?
SÍ NO

Revise por códigos de falla activos, que se han vuelto activos durante el evento de regeneración. Analice las fallas de cualquier código de falla activo.

No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con el número de revisión de calibración en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 23-ENERO-2019


CÓDIGO DE FALLA 269 - Indicador Válido de Contraseña de Antirrobo - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 269 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por los códigos de falla del dispositivo inmovilizador de antirrobo.

  • Usando la herramienta electrónica de servicio INSITE™, lea los códigos de falla.

¿Código de Falla 269 activo?
SÍ NO

El dispositivo inmovilizador de antirrobo no ha sido desactivado. El motor no arrancará hasta que se haya activado la autorización apropiada.

Vea la información de servicio del fabricante del equipo para la operación del dispositivo inmovilizador de antirrobo.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 22-NOV.-2015


CÓDIGO DE FALLA 271 - Circuito del Ensamble 1 de Presurización de la Bomba de Combustible del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F116 | 4383664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSC8.3 CM2880 C102 | 4388785
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF4.5 CM2220 F123 | 5411320
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F134B | 5504165
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL8.9 CM2150 SN | 4022190
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISZ13 CM2150 | 4022133
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2250 | 4022254
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2250 Marino | 4310611
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2250 | 4022256
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2250 | 4022255
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2250 EC | 2883621
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX11.9 CM2250 ECF | 2883561
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2250 ECF | 2883557
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2250 ECF para PowerGen | 4310661
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2250 para Generación de Potencia | 4310664
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB3.3 CM2250 EC | 2883647
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2350 B101 | 2883567
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL9 CM2350 L101 | 4310787
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX12 CM2350 X102 | 4310646
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX15 CM2350 X101 | 4310641
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX15 CM2250 SN | 4310736
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F101 | 4310846
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 F103 | 4310839
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB4.5 CM2350 B104 | 4332646
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2350 B103 | 4332641
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2350 B105 | 4332778
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2350 L102 | 4332796
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL8.9 CM2150 SN | 4358475
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 F110 | 4358480
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 M CM2250 L106 | 4358343
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL9 CM2350 L111 | 4367223
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSZ13 CM2150 Z101 | 4358364
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSZ13 CM2150 Z102 | 4358369
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF2.8 CM2880 F105 | 4358561
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2350 B112 | 4358498
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2350 F109 | 4367218
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF3.8 CM2350 F107 | 4367316
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB4.5 CM2350 B106 | 4367376
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSG12 CM2350 G110 | 4367323
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF2.8 CM2880 F114 | 4383734
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F117 | 4388578
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2350 L107 | 4367386
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2250 B128 | 4388601
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2250 L115 | 4388626
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2350 L118 | 4388673
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2350 B130 | 4388668
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 F116 | 4383664
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF3.8 CM2350 F119 | 4388703
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF3.8 CM2350 F118 | 4388708
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB4.5 CM2350 B122 | 4388767
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSC8.3 CM2880 C102 | 4388785
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F126 | 5411159
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB4.5 CM2250 B131 | 4388774
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB3.3 CM2250 B137 | 5411058
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2350 B142 | 5411131
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2250 X115 | 4388739
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | X15 CM2350 X114B | 5411181
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | X15 CM2350 X116B | 5411186
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B121B | 5411223
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2350 F120B | 5411237
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | L9 CM2350 L116B | 5411330
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B4.5 CM2350 B129B | 5411247
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B4.5 CM2350 B147B | 5411252
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B135B | 5411257
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B148B | 5411262
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | L9 CM2350 L119B | 5411267
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2350 B145 | 5411273
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2350 L122 | 5411278
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB4.5 CM2350 B144 | 5411382
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | L9 CM2350 L123B | 5411465
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF2.8 CM2880 F131 | 5411489
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2350 X118 | 5467247
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSG12 CM2350 G113 | 5467252
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF3.8 CM2350 F125 | 5411494
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF2.8 CM2880 F124 | 5411484
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF4.5 CM2220 F123 | 5411320
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F122 | 5467376
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | R2.8 CM2220 R101B | 5467556
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2350 F132B | 5467327
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB5.9 CM2880 B110 | 4332883
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B136C | 5504194
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 F134B | 5504165
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2350 F133C | 5504278
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2350 F128C | 5504273
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B4.5 CM2350 B146C | 5504283
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F2.8 CM2620 F135B | 5504616
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F2.8 CM2620 F136B | 5504621
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2620 F137B | 5579517
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F4.5 CM2620 F139B | 5579522
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 271 activo o inactivo con más de un conteo registrado en las últimas 25 horas de motor?
PASO 2. | Revisar el actuador de la bomba de combustible y el circuito. |
 | PASO 2A. Revise la continuidad de pin a pin del actuador. | ¿Mayor a 5 ohmios?
 | PASO 2B. Revisar por un corto de pin a tierra en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 2C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 2D. Revisar los códigos de falla | ¿Código de Falla 271 activo?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 271 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Reparación Terminada

Paso Asistido 2 - Revisar el actuador de la bomba de combustible y el circuito.

Paso Asistido 2A - Revise la continuidad de pin a pin del actuador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

  • Inspeccione los pines del actuador y del conector del arnés del motor en busca de daño. Consultar Procedimiento 019-361 en la Sección 19.
  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba de combustible y el pin de RETORNO del actuador de la bomba de combustible en el conector del sensor.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor a 5 ohmios?
SÍ NO

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Reemplace el actuador de la bomba de combustible. Consular Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un corto de pin a tierra en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor del conector del módulo de control del motor (ECM).
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba de combustible en el conector del actuador de la bomba de combustible del arnés del motor y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor del conector del módulo de control del motor (ECM).
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba de combustible en el conector del actuador de la bomba de combustible del arnés del motor y el pin de RETORNO del actuador de la bomba de combustible en el conector del actuador de la bomba de combustible del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-361 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el actuador de la bomba de combustible al arnés del motor.
  • Enchufe el arnés del motor al conector del ECM.
  • Encienda el interruptor de llave.

Acción

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 271 activo?
SÍ NO

Se ha detectado un actuador de la bomba de combustible dañado.

Reemplace el actuador de la bomba de combustible. Consular Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica

Reparación terminada

Escalar o pedir asistencia.

Ultima Modificación: 12-ABRIL-2019


CÓDIGO DE FALLA 272 - Circuito del Ensamble 1 de Presurización de la Bomba de Combustible del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F116 | 4383664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSC8.3 CM2880 C102 | 4388785
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL8.9 CM2150 SN | 4022190
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISZ13 CM2150 | 4022133
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2350 B101 | 2883567
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL9 CM2350 L101 | 4310787
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX12 CM2350 X102 | 4310646
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX15 CM2350 X101 | 4310641
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F101 | 4310846
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 F103 | 4310839
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB4.5 CM2350 B104 | 4332646
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2350 B103 | 4332641
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2350 B105 | 4332778
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2350 L102 | 4332796
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL8.9 CM2150 SN | 4358475
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 F110 | 4358480
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL9 CM2350 L111 | 4367223
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSZ13 CM2150 Z101 | 4358364
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSZ13 CM2150 Z102 | 4358369
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF2.8 CM2880 F105 | 4358561
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2350 B112 | 4358498
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2350 F109 | 4367218
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF3.8 CM2350 F107 | 4367316
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB4.5 CM2350 B106 | 4367376
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSG12 CM2350 G110 | 4367323
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF2.8 CM2880 F114 | 4383734
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F117 | 4388578
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2350 L107 | 4367386
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2350 L118 | 4388673
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2350 B130 | 4388668
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 F116 | 4383664
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF3.8 CM2350 F119 | 4388703
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF3.8 CM2350 F118 | 4388708
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB4.5 CM2350 B122 | 4388767
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSC8.3 CM2880 C102 | 4388785
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F126 | 5411159
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB4.5 CM2250 B131 | 4388774
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB3.3 CM2250 B137 | 5411058
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2350 B142 | 5411131
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | X15 CM2350 X114B | 5411181
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | X15 CM2350 X116B | 5411186
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B121B | 5411223
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2350 F120B | 5411237
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | L9 CM2350 L116B | 5411330
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B4.5 CM2350 B129B | 5411247
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B4.5 CM2350 B147B | 5411252
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B135B | 5411257
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B148B | 5411262
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | L9 CM2350 L119B | 5411267
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2350 B145 | 5411273
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2350 L122 | 5411278
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB4.5 CM2350 B144 | 5411382
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | L9 CM2350 L123B | 5411465
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF2.8 CM2880 F131 | 5411489
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2350 X118 | 5467247
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSG12 CM2350 G113 | 5467252
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF3.8 CM2350 F125 | 5411494
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSF2.8 CM2880 F124 | 5411484
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F122 | 5467376
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | R2.8 CM2220 R101B | 5467556
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2350 F132B | 5467327
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB5.9 CM2880 B110 | 4332883
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B136C | 5504194
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | L9 CM2350 L120C | 5504199
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2350 F133C | 5504278
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2350 F128C | 5504273
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B4.5 CM2350 B146C | 5504283
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F2.8 CM2620 F135B | 5504616
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F2.8 CM2620 F136B | 5504621
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2620 F137B | 5579517
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F4.5 CM2620 F139B | 5579522
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla activo o inactivo del actuador de la bomba de combustible. | ¿Código de Falla 271 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revisar el actuador de la bomba de combustible y el circuito. |
 | PASO 2A. Revisar la resistencia del actuador de la bomba de combustible. | ¿Menos de 5 ohmios?
 | PASO 2B. Revise la resistencia del arnés del motor. | ¿Menos de 5 ohmios?
 | PASO 2C. Revisar los códigos de falla. | ¿Código de Falla 272 activo?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla activo o inactivo del actuador de la bomba de combustible.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 271 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol de diagnostico de falla apropiado y retorne a este paso cuando el problemas esté corregido.

Ir a 2A

Paso Asistido 2 - Revisar el actuador de la bomba de combustible y el circuito.

Paso Asistido 2A - Revisar la resistencia del actuador de la bomba de combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Inspeccione los pines del actuador de la bomba de combustible.

  • Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.
  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba de combustible y el pin de RETORNO del actuador de la bomba de combustible en el actuador de la bomba de combustible.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 5 ohmios?
SÍ NO
No Reparación

Se ha detectado un actuador de la bomba de combustible dañado.

Reemplace el actuador de la bomba de combustible. Consular Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revise la resistencia del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el actuador de la bomba de combustible al arnés del motor.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Mida la resistencia.

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba de combustible y el pin de RETORNO del actuador de la bomba de combustible en el conector del ECM del arnés del motor.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 5 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el actuador de la bomba de combustible al arnés del motor.
  • Enchufe el arnés del motor al conector del ECM.

Acción

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 272 activo?
SÍ NO

Se ha detectado un actuador de la bomba de combustible dañado.

Reemplace el actuador de la bomba de combustible. Consular Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada.

Ir a 1A

Ultima Modificación: 19-JULIO-2019


CÓDIGO DE FALLA 2764 - Presión del Gas de Escape - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Restricción del Escape | Consulte Procedimiento 011-009 | ISB6.7 CM2250 | 4022254
Restricción de Escape | Consulte el Procedimiento 011-009. | ISC8.3 e ISL9 CM2250 | 4022257
Restricción del Escape | Consulte Procedimiento 011-009 | ISX15 CM2250 GX CM2250 | 4022250
Restricción del Escape | Consulte Procedimiento 011-009 | ISX12/ISX11.9 CM2250 | 2883445
Restricción del Escape | Consulte Procedimiento 011-009 | QSL9 CM2250 | 4022256
Restricción del Escape | Consulte Procedimiento 011-009 | QSB6.7 CM2250 | 4022255
Restricción del Escape | Consulte Procedimiento 011-009 | QSB6.7 CM2250 EC | 2883621
Restricción del Escape | Consulte Procedimiento 011-009 | QSX11.9 CM2250 ECF | 2883561
Restricción del Escape | Consulte Procedimiento 011-009 | QSX15 CM2250 ECF | 2883557
Restricción del Escape | Consulte Procedimiento 011-009 | ISX12 CM2350 X102 | 4310646
Restricción del Escape | Consulte Procedimiento 011-009 | ISX15 CM2350 X101 | 4310641
Restricción del Escape | Consulte Procedimiento 011-009 | QSX15 CM2350 X105 | 4332667
Restricción del Escape | Consulte Procedimiento 011-009 | QSX15 CM2350 X106 | 4332712
Restricción del Escape | Consulte Procedimiento 011-009 | QSG12 CM2350 G110 | 4367323
Restricción del Escape | Consulte Procedimiento 011-009 | X15 CM2350 X114B | 5411181
Restricción del Escape | Consulte Procedimiento 011-009 | X15 CM2350 X116B | 5411186
Prueba del Postratamiento | Consulte Procedimiento 014-013 | ISB6.7 CM2250 | 4022254
Prueba del Postratamiento | Consulte Procedimiento 014-013 | ISC8.3 e ISL9 CM2250 | 4022257
Prueba del Postratamiento | Consulte Procedimiento 014-013 | ISX15 CM2250 GX CM2250 | 4022250
Prueba del Postratamiento | Consulte Procedimiento 014-013 | ISX12/ISX11.9 CM2250 | 2883445
Prueba del Postratamiento | Consulte Procedimiento 014-013 | QSL9 CM2250 | 4022256
Prueba del Postratamiento | Consulte Procedimiento 014-013 | QSB6.7 CM2250 | 4022255
Prueba del Postratamiento | Consulte Procedimiento 014-013 | QSX11.9 CM2250 ECF | 2883561
Prueba del Postratamiento | Consulte Procedimiento 014-013 | QSX15 CM2250 ECF | 2883557
Prueba del Postratamiento | Consulte Procedimiento 014-015 | ISX12 CM2350 X102 | 4310646
Prueba del Postratamiento | Consulte Procedimiento 014-015 | ISX15 CM2350 X101 | 4310641
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSX15 CM2350 X105 | 4332667
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSX15 CM2350 X106 | 4332712
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | X15 CM2350 X114B | 5411181
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | X15 CM2350 X116B | 5411186

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Códigos de Falla 2373, 2374, ó 2554 activos?
 | PASO 1B. Revise si hay códigos de falla relacionados con el turbocargador de geometría variable (VGT) y la recirculación de gas de escape (EGR). | ¿Los códigos de falla relacionados con el VGT o la válvula EGR están activos?
 | PASO 1C. Revisar la restricción del escape. | ¿La restricción del escape es mayor de 41 kPa [6 psi]?
 | PASO 1D. Revise los códigos de falla relacionados con el sensor de presión del múltiple de admisión o el sensor de presión diferencial EGR. | ¿Los códigos de falla relacionados con el sensor de presión del múltiple de admisión o el sensor de presión diferencial EGR están activos?
PASO 2. | Lleve a cabo el procedimiento de regeneración estacionaria. |
 | PASO 2A. Revisar la operación del filtro de partículas diesel del postratamiento. | ¿Se vuelven activos códigos de falla durante la regeneración estacionaria?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 2373, 2374, ó 2554 activos?
SÍ | NO
No Reparación | No Reparación

Procedimiento apropiado de análisis de fallas del código de fallas

Ir a 1B

Paso Asistido 1B - Revise si hay códigos de falla relacionados con el VGT y el EGR.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Revise los códigos de falla relacionados con la operación del VGT y la válvula EGR.

¿Los códigos de falla relacionados con el VGT o la válvula EGR están activos?
SÍ | NO
No Reparación | No Reparación

Procedimiento apropiado de análisis de fallas del código de fallas

Ir a 1C

Paso Asistido 1C - Revisar la restricción del escape.

Condiciones

  • Instalar un indicador de presión en el sistema de escape.
  • Encienda el interruptor de llave.
  • Opere el motor a la potencia y rpm nominales.

Acción

Revise la restricción de escape instalando un manómetro en el sistema de escape, justo después de la salida del turbocargador.

  • Si no encuentra un puerto en el sistema de escape, quite el sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento, e instale el indicador de presión en el puerto del sensor de temperatura.
  • Consultar Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

¿La restricción del escape es mayor de 41 kPa [6 psi]?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 1D

Paso Asistido 1D - Revise los códigos de falla relacionados con el sensor de presión del múltiple de admisión o el sensor de presión diferencial EGR.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Revise si hay códigos de falla relacionados con el sensor de presión del múltiple de admisión o el sensor de presión diferencial EGR.

¿Los códigos de falla relacionados con el sensor de presión del múltiple de admisión o el sensor de presión diferencial EGR están activos?

SÍ | NO
No Reparación | No Reparación

Procedimiento apropiado de análisis de fallas del código de fallas

Ir a 2A

Paso Asistido 2 - Lleve a cabo el procedimiento de regeneración estacionaria.

Paso Asistido 2A - Revisar la operación del filtro de partículas diesel del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y opérelo en ralentí.

Acción

Lleve a cabo el procedimiento de regeneración estacionaria del postratamiento.

  • Consultar Procedimiento 014-013 en la Tabla de Procedimientos Asociados.
  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la prueba del Filtro de Partículas Diesel del Postratamiento que se encuentra bajo Pruebas de Diagnósticos del ECM.

¿Se vuelven activos códigos de falla durante la regeneración estacionaria?
SÍ NO
No Reparación

Consultar Procedimiento 014-013 en la Tabla de Procedimientos Asociados.

Procedimiento apropiado de análisis de fallas del código de fallas

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2016


CÓDIGO DE FALLA 2765 - Códigos de Barras de Inyector del Banco 1 del Motor - Fuera de Calibración

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 2765 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por Código de Falla 2765 activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2765 activo?
SÍ NO

Los parámetros ajustables del código de barras del inyector no son correctos en la herramienta electrónica de servicio INSITE™.

Quite la cubierta de balancines y registre la información del código de barras.

Use la herramienta electrónica de servicio INSITE™, para introducir correctamente los parámetros de código de barras del inyector en el ECM.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 04-JUNIO-2015


CÓDIGO DE FALLA 2777 - Regeneración del Postratamiento Inhibida Debido al Interruptor de Inhibición - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISC8.3 e ISL9 CM2250 | 4022257
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISV5.0 CM3230 V104 | 4367291
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISX15 CM2250 GX CM2250 | 4022250
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISX12/ISX11.9 CM2250 | 2883345
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSL9 CM2250 | 4022256
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSB6.7 CM2250 | 4022255
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSX11.9 CM2250 ECF | 2883561
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSX15 CM2250 ECF | 2883557
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSX15 CM2250 ECF para PowerGen | 4310661
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISB6.7 CM2350 B101 | 2883567
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISL9 CM2350 L101 | 4310787
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISX12 CM2350 X102 | 4310646
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISX15 CM2350 X101 | 4310641
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISF3.8 CM2350 F109 | 4367218
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSX15 CM2350 X105 | 4332667
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISL9 CM2350 L111 | 4367223
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | X15 CM2350 X114B | 5411181
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | X15 CM2350 X116B | 5411186
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.7 CM2350 B121B | 5411223
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2350 L116B | 5411330
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | F3.8 CM2350 F120B | 5411237
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B4.5 CM2350 B129 | 5411247
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2350 L119B | 5411267
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2350 L123B | 5411465
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | F3.8 CM2350 F132B | 5467327
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2670 L128B | 5504589
Prueba del Postratamiento | Consulte Procedimiento 014-013 | ISB6.7 CM2250 | 4022254
Prueba del Postratamiento | Consulte Procedimiento 014-013 | ISC8.3 e ISL9 CM2250 | 4022257
Prueba del Postratamiento | Consulte Procedimiento 014-013 | ISX15 CM2250 GX CM2250 | 4022250
Prueba del Postratamiento | Consulte Procedimiento 014-013 | ISX12/ISX11.9 CM2250 | 2883445
Prueba del Postratamiento | Consulte Procedimiento 014-013 | QSL9 CM2250 | 4022256
Prueba del Postratamiento | Consulte Procedimiento 014-013 | QSB6.7 CM2250 | 4022255
Prueba del Postratamiento | Consulte Procedimiento 014-013 | QSX11.9 CM2250 ECF | 2883561
Prueba del Postratamiento | Consulte Procedimiento 014-013 | QSX15 CM2250 ECF | 2883557
Prueba del Postratamiento | Consulte Procedimiento 014-013 | QSX15 CM2250 ECF para PowerGen | 4310661
Prueba del Postratamiento | Consulte Procedimiento 014-013 | ISX15 CM2350 X101 | 4310641
Prueba del Postratamiento | Consulte Procedimiento 014-013 | L9 CM2670 L128B | 5504589
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | B4.5 CM2350 B147B | 5411252
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | ISB4.5 CM2350 B104 | 4332646
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | ISF3.8 CM2350 F109 | 4367218
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | ISB6.7 CM2350 B103 | 4332641
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | ISV5.0 CM3230 V104 | 4367291
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | QSX15 CM2350 X105 | 4332667
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | ISL9 CM2350 L111 | 4367223
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | QSG12 CM2350 G110 | 4367323
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | ISB6.7 CM2350 B142 | 5411131
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | X15 CM2350 X114B | 5411181
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | X15 CM2350 X116B | 5411186
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | B6.7 CM2350 B121B | 5411223
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | L9 CM2350 L116B | 5411330
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | F3.8 CM2350 F120B | 5411237
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | B4.5 CM2350 B129B | 5411247
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | B6.7 CM2350 B135B | 5411257
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | B4.5 CM2350 B147B | 5411252
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | B6.7 CM2350 B148B | 5411262
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | L9 CM2350 L123B | 5411465
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | L9 CM2350 L119B | 5411267
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consulte Procedimiento 014-016 | F3.8 CM2350 F132B | 5467327

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 2777 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2777 activo?
SÍ NO

Este código de falla indica que el interruptor de permiso para regeneración del postratamiento se desactivó cuando el ECM estaba solicitando una regeneración activa del sistema de postratamiento.

Verifique que el interruptor de permiso (interruptor de inhibición) ha sido configurado apropiadamente para la aplicación del fabricante de equipo original (OEM). Consultar Procedimiento 011-117 en la Tabla de Procedimientos Asociados.

Consulte el manual de servicio del OEM o consulte al OEM, si el sistema de postratamiento ha funcionado mal debido al interruptor de permiso (interruptor de inhibición).

  • Lleve a cabo el procedimiento de prueba de postratamiento para revisar el desempeño del sistema de postratamiento. Consultar Procedimiento 014-117 en la Tabla de Procedimientos Asociados. Use el siguiente procedimiento para los motores ISB4.5 CM2350 B104, ISB6.7 CM2350 B103, ISF3.8 CM2350 F109, QSX15 CM2350 X105, F3.8 CM2350 F132B, e ISV5.0 CM3230 V104. Consultar Procedimiento 014-117 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 15-AGOSTO-2019


CÓDIGO DE FALLA 285 - Error de Interrupción PGN de la Multiplexión SAE J1939 - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM11 CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A.. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 285 activo?
PASO 3. | Revise la información de servicio del fabricante del equipo, la unidad de control electrónico del vehículo (VECU) y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor. | ¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ NO
No Reparación

Un problema de comunicación entre el ECM y el enlace de datos, un ECM dañado, o una calibración incorrecta está causando el código de falla.

Consulte el ECM apropiado - Árbol de síntoma de análisis de fallas Sin Comunicación en la Sección TS.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 285 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Use el siguiente procedimiento para diagnosticar un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 3 - Revise la información de servicio del fabricante del equipo, la VECU y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 3A - Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del fabricante de equipo original (OEM) y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use los Datos de Falla Multiplexados SAE J1939 en la herramienta electrónica de servicio INSITE™, localizados en datos Avanzados del ECM, para determinar cual componente multiplexado está causando la falla. Si la columna de estado indica "Activo" para un componente multiplexado, revise que la activación y direcciones fuente del componente multiplexado en el ECM del motor correspondan a la activación y direcciones fuente del componente multiplexado en la VECU del OEM. Estos componentes pueden encontrarse bajo Multiplexión SAE J1939 en Características y Parámetros.

Consulte el Análisis de Fallas de la Multiplexión, Boletín 4021378, para obtener la información de la configuración de multiplexión específica del OEM.

¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
SÍ NO

Se ha detectado un problema del OEM.

Contacte la información de servicio del fabricante del equipo. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 286 - Error en la Configuración de la Multiplexión SAE J1939 - Descalibrada

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 286 activo?
PASO 2. | Revise la unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) y el módulo de control del motor (ECM) por configuración apropiada de multiplexión. |
 | PASO 2A. Determine cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 con el ECM y compárelos con la configuración del ECM. | ¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 286 activo?
SÍ NO
No Reparación

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Ir a 2A

Reparación Terminada

Paso Asistido 2 - Revise que la VECU del OEM y el ECM tengan la configuración apropiada de multiplexión.

Paso Asistido 2A - Determine cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 con el ECM y compárelos con la configuración del ECM.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del OEM y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use los Datos de Falla Multiplexados SAE J1939 en la herramienta electrónica de servicio INSITE™, localizados en datos Avanzados del ECM, para determinar cual componente multiplexado está causando la falla. Si la columna de estado indica "Activo" para un componente multiplexado, revise que las activaciones y direcciones fuente del componente multiplexado en el ECM correspondan a las activaciones y direcciones fuente del componente multiplexado en la VECU del OEM. Estos componentes pueden encontrarse bajo Multiplexión SAE J1939 en Características y Parámetros.

Consulte el Diagnóstico de Fallas de la Multiplexión, Boletín 4021378, para información de la configuración de multiplexión específica del OEM.

¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
SÍ NO

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 25-JUNIO-2019


CÓDIGO DE FALLA 288 - Sistema de Sensor de Posición del Pedal o Palanca del Acelerador Remoto con Multiplexión SAE J1939 - Recibió Datos de la Red con Error

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 288 activo?
PASO 2. | Revise la unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) y el módulo de control del motor (ECM) por configuración apropiada de multiplexión. |
 | PASO 2A. Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor. | ¿La configuración de multiplexión del ECM concuerda con la configuración de multiplexión de la VECU del OEM?
PASO 3. | Monitorear los parámetros del acelerador remoto con la herramienta electrónica de servicio INSITE™. |
 | PASO 3A. Determinar si los parámetros del interruptor del acelerador remoto y/o acelerador remoto están siendo recibidos apropiadamente por el ECM del motor. | ¿El parámetro Interruptor del Acelerador Remoto aparece encendido y el parámetro de Por Ciento del Acelerador muestra un valor de 0?
 | PASO 3B. Determinar si los parámetros del interruptor del acelerador remoto y/o acelerador remoto están siendo recibidos apropiadamente por el ECM del motor. | ¿El parámetro Interruptor del Acelerador Remoto aparece encendido y el parámetro Por Ciento del Acelerador muestra un valor mayor a 0?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 288 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revise que la VECU del OEM y el ECM tengan la configuración apropiada de multiplexión.

Paso Asistido 2A - Determine cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos SAE J1939 para el ECM, y compare con la configuración del ECM del motor.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del OEM y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que la configuración de multiplexión sea la apropiada.

Revise que las activaciones y direcciones de origen del componente multiplexado en el ECM del motor correspondan con las activaciones y direcciones de origen del componente multiplexado en la VECU del OEM.

¿La configuración de multiplexión del ECM concuerda con la configuración de multiplexión de la VECU del OEM?
SÍ NO
No Reparación

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Monitorear los parámetros del acelerador remoto con la herramienta electrónica de servicio INSITE™.

Paso Asistido 3A - Determine si los parámetros del interruptor del acelerador remoto y/o acelerador remoto el ECM los está recibiendo apropiadamente.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Asegúrese que el interruptor del acelerador remoto esté en ON y que el acelerador remoto esté en la posición de liberado.

Acción

Monitoree los siguientes parámetros en el Modo de Monitoreo de la herramienta electrónica de servicio INSITE™:

  • Por Ciento del Acelerador
  • Estado del Acelerador Remoto/Validación de Ralentí

Los parámetros a monitorear posiblemente puedan no aparecer en la herramienta electrónica de servicio exactamente como se mencionaron antes.

Cuando el acelerador remoto está liberado, el parámetro Interruptor del Acelerador Remoto debe aparecer en ON y el parámetro de Por Ciento del Acelerador debe mostrar un valor de 0.

¿El parámetro Interruptor del Acelerador Remoto aparece encendido y el parámetro de Por Ciento del Acelerador muestra un valor de 0?

SÍ NO
No Reparación

Hay un problema del OEM con el interruptor del acelerador remoto, el acelerador remoto o la VECU del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Determine si los parámetros del interruptor del acelerador remoto y/o acelerador remoto el ECM los está recibiendo apropiadamente.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Asegurar que el interruptor del acelerador remoto esté en ON (activado) y que el acelerador remoto esté en la posición de oprimido.

Acción

Monitoree los siguientes parámetros en el Modo de Monitoreo de la herramienta electrónica de servicio INSITE™:

  • Por Ciento del Acelerador
  • Estado del Interruptor del Acelerador Remoto

Los parámetros a monitorear posiblemente puedan no aparecer en la herramienta electrónica de servicio exactamente como se mostraron antes.

Cuando el acelerador remoto está oprimido, el parámetro Interruptor del Acelerador Remoto debe mostrar ON y el parámetro Por Ciento de Acelerador debe mostrar un valor mayor de 0.

¿El parámetro Interruptor del Acelerador Remoto aparece encendido y el parámetro Por Ciento del Acelerador muestra un valor mayor a 0?

SÍ NO
No Reparación

Hay un problema del OEM con el interruptor del acelerador remoto o, el acelerador remoto o la VECU del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 30-MARZO-2017


CÓDIGO DE FALLA 292 - Entrada 1 del Sensor de Temperatura Auxiliar - Instrucciones Especiales

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 292. | ¿Conteos activos o inactivos del Código de Falla 292?
PASO 2. | Revise la calibración del módulo de control del motor (ECM) y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 292.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 292?
SÍ NO

El límite de protección del motor ha sido excedido por la entrada de presión o temperatura suministrada por el fabricante de equipo original (OEM). Vea la información de servicio del fabricante del equipo.

No Reparación

Vea la información de servicio del fabricante del equipo

Reparación terminada

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 1A.

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 14-NOV.-2015


CÓDIGO DE FALLA 293 - Circuito de Alimentación 1 del Sensor de Temperatura Auxiliar - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2880 B117 | 4358390
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 293 inactivo?
PASO 2. | Revise el sensor de temperatura del fabricante de equipo original (OEM) y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del OEM y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del sensor. | ¿180 ohms a 160k ohms?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3B-1. Revisar por un circuito abierto en el arnés del OEM |
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Más de 100 Kohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 293 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Códigos de falla inactivos?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 293 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del OEM y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del OEM y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar los pines del sensor de temperatura del OEM y del conector.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de temperatura del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise la resistencia del sensor.

  • Mida la resistencia entre el pin de SEÑAL y el pin de RETORNO en el conector del sensor de temperatura del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿180 ohms a 160K ohms?
SÍ NO

Vea la información de servicio del fabricante del equipo para especificaciones adicionales.

Reemplace el sensor de temperatura del OEM.

Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura del OEM en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de temperatura del OEM en el arnés del OEM.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM.

Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del OEM en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de temperatura del OEM en el arnés del OEM.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM.

Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para utilización general del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del OEM.

Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 293 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

  • Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 1A.

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 28-JUNIO-2019


CÓDIGO DE FALLA 294 - Circuito de Alimentación 1 del Sensor de Temperatura Auxiliar - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2880 B117 | 4358390
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 294 inactivo?
PASO 2. | Revise el sensor de temperatura del fabricante de equipo original (OEM) y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del OEM y del conector. | ¿Espigas sucias o dañadas?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 293 activo y Código de Falla 294 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 294 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Más de 100 Kohmios?
 | PASO 3C. Revisar por un corto de pin a tierra. | ¿Más de 100 Kohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 294 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™, para leer el código de falla.

¿Código de Falla 294 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del OEM y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del OEM y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de temperatura del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 293 activo y Código de Falla 294 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 294 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura del OEM.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de temperatura del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del OEM.

Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL de temperatura del OEM en el conector del ECM del arnés del OEM y la tierra.

Use el siguiente procedimiento para la técnica de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM.

Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 294 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM.

Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 1A.

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 12-JULIO-2019


CÓDIGO DE FALLA 296 - Entrada 2 del Sensor de Presión Auxiliar - Instrucciones Especiales

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si está el Código de Falla 296. | ¿Conteos activos o inactivos del Código de Falla 296?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 296.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 296?
SÍ NO

El límite de protección del motor ha sido excedido por la entrada de presión suministrada por el fabricante de equipo original (OEM). Vea la información de servicio del fabricante del equipo.

No Reparación

Vea la información de servicio del fabricante del equipo.

Reparación terminada.

Ultima Modificación: 27-NOV.-2018


CÓDIGO DE FALLA 297 - Circuito de Alimentación 2 del Sensor de Presión Auxiliar - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por códigos de falla de alimentación del sensor o códigos de falla múltiples. | ¿Código(s) de falla de alimentación del sensor activo?
PASO 2. | Revise el sensor de presión del fabricante de equipo original (OEM) y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del OEM y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 298 activo y Código de Falla 297 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 297 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Más de 100 Kohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Más de 100 Kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 297 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por códigos de falla de alimentación del sensor o códigos de falla múltiples.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código(s) de falla de alimentación del sensor activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del OEM y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del OEM y del conector.

Condiciones

  • Encienda el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de presión del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 298 activo y Código de Falla 297 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de +5 VOLTIOS de Presión del OEM y el pin de RETORNO de presión del OEM, en el conector del sensor del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión del OEM, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 297 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del OEM.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Aislamiento del cable dañado
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO de presión del OEM en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de presión del OEM en el arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de presión del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM del ECM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de presión del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM del ECM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de alimentación en el arnés del OEM.

Analice las fallas de cada arnés conectado en serie, para determinar cual contiene el circuito de alimentación con corto a tierra.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 297 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Terminar reparación.

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 298 - Circuito de Alimentación 2 del Sensor de Presión Auxiliar - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código(s) de Falla de Alimentación del Sensor activo?
PASO 2. | Revise el sensor de presión del fabricante de equipo original (OEM) y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del OEM y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 297 activo y Código de Falla 298 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 298 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Más de 100 Kohmios?
 | PASO 3E. Revisar por un corto de pin a tierra. | ¿Más de 100 Kohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 298 inactivo?
PASO 4. | Borre el código de falla. |
 | PASO 4A. Desactive el código de falla. | ¿Código de Falla 298 inactivo?
 | PASO 4B. Borre los códigos de falla inactivos. | ¿Se borraron todas las fallas?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código(s) de Falla de Alimentación del Sensor activo?
SÍ | NO
No Reparación | No Reparación

Consulte el árbol apropiado de diagnósticos del código de falla.

Ir a 2A

Paso Asistido 2 - Revise el sensor de presión del fabricante de equipo original (OEM) y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del OEM y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de presión del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Aislamiento del cable dañado
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de +5 VOLTIOS de Presión del OEM y el pin de RETORNO de presión del OEM, en el conector del sensor del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de ALIMENTACIÓN de presión del OEM y el pin de SEÑAL de presión del OEM, en el conector del sensor de presión del OEM del arnés del OEM.

Revise por la respuesta apropiada del circuito después de 30 segundos

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 297 activo y Código de Falla 298 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión del OEM, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Está activo el Código de Falla 298?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del OEM.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió el mal funcionamiento.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO de presión del OEM en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de presión del OEM en el arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de presión del OEM en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de presión del OEM en el arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

Menos de 10 ohms
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal abierto.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de presión del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL de presión del OEM en el conector del ECM del arnés del OEM y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en la línea de señal en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 298 inactivo?
SÍ NO

Ninguna. La remoción y reinstalación del conector corrigió el mal funcionamiento.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 1A.

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 3133 - Circuito del Sensor de Presión de Salida del Filtro de Partículas Diesel del Postratamiento - Voltaje por encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2250 | 4022256
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F4.5 CM2620 F139B | 5579522

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3823996 - punta de prueba hembra Weather-Pack™ y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1695 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 3133 activo?
PASO 2. | Revisar el sensor de presión de salida del filtro de partículas diésel del postratamiento y el circuito. |
 | PASO 2A. Inspeccione el sensor de presión de la salida del filtro de partículas diesel del postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno. | ¿Código de Falla 3134 activo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 3133 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 3133 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 activo?
SÍ | NO
No Reparación | No Reparación

Código de Falla 1695

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3133 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de presión de salida del filtro de partículas diésel del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione el sensor de presión de la salida del filtro de partículas diesel del postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y del sensor de presión de salida del filtro de partículas diésel del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del circuito después de 30 segundos

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3134 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN del sensor de presión de salida del filtro de partículas diésel del postratamiento y el pin de RETORNO del sensor de presión de salida del filtro de partículas diésel del postratamiento, en el conector del sensor de presión de salida del filtro del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3133 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de salida del filtro de partículas diésel del postratamiento. Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de presión de salida del filtro de partículas diésel del postratamiento en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de presión de salida del filtro de partículas diésel del postratamiento en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del filtro de partículas diesel del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del sensor de presión de salida del filtro de partículas diesel del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en la línea de SUMINISTRO en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conecte todos los componentes.
  • Encienda el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3133 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 31-ENERO-2019


CÓDIGO DE FALLA 3134 - Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2250 | 4022254
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISC8.3 e ISL9 CM2250 | 4021257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2250 | 4022256
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2250 | 4022255
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2250 ECF | 2883557
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L101 | 4310787
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX12 CM2350 X102 | 4310646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISX15 CM2350 X101 | 4310641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISL9 CM2350 L111 | 4367223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSL9 CM2350 L118 | 4388673
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | X15 CM2350 X114B | 5411181
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | X15 CM2350 X116B | 5411186
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B121B | 5411223
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L116B | 5411330
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F120B | 5411237
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B129B | 5411247
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B135B | 5411257
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B147B | 5411252
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B148B | 5411262
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L119B | 5411267
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L123B | 5411465
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F132B | 5467327
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B6.7 CM2350 B136C | 5504194
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | L9 CM2350 L120C | 5504199
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F133C | 5504278
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F135B | 5504616
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F2.8 CM2620 F136B | 5504621
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2620 F137B | 5579517
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F4.5 CM2620 F139B | 5579522

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3823995 - punta de prueba macho Weather-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather-Pack™, y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1696 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 3134 inactivo?
PASO 2. | Revisar el sensor de presión de salida del filtro de partículas diésel del postratamiento y el circuito. |
 | PASO 2A. Inspeccione el sensor de presión de la salida del filtro de partículas diesel del postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 3133 activo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 3134 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 3134 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de análisis de falla del Código de Falla 1696

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3134 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de presión de salida del filtro de partículas diésel del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione el sensor de presión de la salida del filtro de partículas diesel del postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y del sensor de presión de salida del filtro de partículas diésel del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de la presión de salida del filtro de partículas diésel del postratamiento y el pin de RETORNO de la presión de salida del filtro de partículas diésel del postratamiento, en el conector del sensor de presión de salida del filtro del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN del sensor de presión de salida del filtro de partículas diésel del postratamiento y el pin de SEÑAL del sensor de presión de salida del filtro de partículas diésel del postratamiento, en el conector del sensor de presión de salida del filtro del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3133 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3134 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de salida del filtro de partículas diésel del postratamiento. Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del sensor de presión de salida del filtro de partículas diésel del postratamiento en el conector del ECM del arnés del OEM y el pin de ALIMENTACIÓN del conector del sensor de presión de salida del filtro de partículas diésel del postratamiento en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del filtro de partículas diésel del postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de presión de salida del filtro de partículas diésel del postratamiento en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del filtro de partículas diesel del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del filtro de partículas diésel del postratamiento en el conector del ECM en el arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3134 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de análisis de fallas necesitan repetirse desde el principio.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 31-ENERO-2019


CÓDIGO DE FALLA 322 - Circuito Excitador del Solenoide del Inyector del Cilindro 1 - Corriente por Debajo de lo Normal o Circuito Abierto

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 Marino | 4310611
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 | 4022256
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 | 4022255
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 EC | 2883621
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB3.3 CM2250 EC | 2883647
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX11.9 CM2250 ECF | 2883561
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF | 2883557
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF para PowerGen | 4310661
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 para Generación de Potencia | 4310664
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 M CM2250 L106 | 4358343
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2350 G110 | 4367323
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2350 G113 | 5467252
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 B128 | 4388601
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 L115 | 4388626
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB4.5 CM2250 B131 | 4388774
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB3.3 CM2250 B137 | 5411058
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 X115 | 4388739
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2880 G112 | 4388731
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M101 | 5504547
Cubierta de Balancines | Consulte Procedimiento 003-011 | X15 CM2350 X125M | 5504345
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M102M | 5504542
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 Marino | 4310611
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 | 4022256
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 | 4022255
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 EC | 2883621
Inyector | Consulte el Procedimiento 006-026 | QSB3.3 CM2250 EC | 2883647
Inyector | Consulte el Procedimiento 006-026 | QSX11.9 CM2250 ECF | 2883561
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF | 2883557
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF para PowerGen | 4310661
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 para Generación de Potencia | 4310664
Inyector | Consulte el Procedimiento 006-026 | QSL9 M CM2250 L106 | 4358343
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2350 G113 | 5467252
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 B128 | 4388601
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 L115 | 4388626
Inyector | Consulte el Procedimiento 006-026 | QSB4.5 CM2250 B131 | 4388774
Inyector | Consulte el Procedimiento 006-026 | QSB3.3 CM2250 B137 | 5411058
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 X115 | 4388739
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2880 G112 | 4388731
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M101 | 5504547
Inyector | Consulte el Procedimiento 006-026 | X15 CM2350 X125M | 5504345
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2880 G112 | 4388731
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 | 4022256
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB3.3 CM2250 EC | 2883647
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX11.9 CM2250 ECF | 2883561
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF | 2883557
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 M CM2250 L106 | 4358343
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2350 G110 | 4367323
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2350 G113 | 5467252
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 L115 | 4388626
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB4.5 CM2250 B131 | 4388774
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB3.3 CM2250 B137 | 5411058
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 X115 | 4388739
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2880 G112 | 4388731
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M101 | 5504547
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | X15 CM2350 X125M | 5504345
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

ADVERTENCIA

Los solenoides del inyector reciben alto voltaje cuando el motor está operando. Para reducir la posibilidad de lesión personal debida a choque eléctrico, no use joyas ni ropa húmeda, y no toque los solenoides del inyector o los cables del solenoide cuando el motor esté operando.
PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™, Número de Parte 3164132 - punta de prueba hembra Deutsch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A.. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Código de Falla 322 activo?
 | PASO 1B. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Hay códigos de falla activos en el mismo banco para otros inyectores?
PASO 2. | Revisar el inyector y el circuito del inyector por un circuito abierto. |
 | PASO 2A. Inspeccionar las conexiones del arnés del motor. | ¿Los conectores están enchufados apropiadamente?
 | PASO 2B. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 2C. Revise si hay un circuito abierto. | ¿Menos de 2 ohmios?
 | PASO 2C-1. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito. |
 | PASO 2D. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector. | ¿Siguió el código de falla al inyector?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar los circuitos del arnés del inyector por cortos a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar el arnés del motor por cortos. | ¿Mayor de 100 k ohmios?
PASO 4. | Aísle el mal funcionamiento del ECM o del inyector. |
 | PASO 4A. Revise por códigos de falla activos. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 4A-1. Aislamiento del inyector. |
 | PASO 4A-2. Aislamiento del inyector. |
 | PASO 4A-3. Revise por códigos de falla activos. |
PASO 5. | Borre los códigos de falla. |
 | PASO 5A. Desactive el código de falla. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 5B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A. - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 322 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consulte el Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Hay códigos de falla activos en el mismo banco para otros inyectores?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revisar el inyector y el circuito del inyector por un circuito abierto.

Paso Asistido 2A - Inspeccionar las conexiones del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Asegúrese de que las siguientes conexiones del arnés del motor están hechas apropiadamente:

  • Arnés del motor conectado al ECM
  • El arnés del motor conectado a los conectores de paso de inyector en la carcasa de balancines.
  • Arnés del inyector.

Para QSX, QSL y QSB3.3 CM2250 EC. Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.

Para QSB6.7 CM2250. Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

¿Los conectores están enchufados apropiadamente?
SÍ NO
No Reparación

Instale apropiadamente los conectores del arnés del motor.

Ir a 2B

Ir a 5A

Paso Asistido 2B - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del inyector, del arnés del motor y del conector del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare el arnés del inyector.

  • Para QSX, QSL y QSB3.3 CM2250 EC. Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.
  • Para QSB6.7 CM2250. Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 2C

Paso Asistido 2C - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin excitador del cilindro número 1 y el pin de RETORNO del mismo cilindro en el arnés.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 2C-1

Paso Asistido 2C-1 - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin excitador del cilindro número 1 y el pin de RETORNO del cilindro número 1 en el solenoide del inyector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un circuito abierto.

Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 2D - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Desmonte el inyector e intercámbielo con un inyector en otro banco. Consultar Procedimiento Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Conecte el interruptor de llave.
  • Arranque el motor y opérelo en ralentí.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Siguió el código de falla al inyector?
SÍ NO

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del motor y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revisar los circuitos del arnés del inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 1 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 2 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 3 y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revisar los solenoides de inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines.
  • Desconecte el arnés del inyector de los inyectores que están siendo probados.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 1 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 2 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 3 y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un corto.

  • Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Aísle el mal funcionamiento del ECM o del inyector.

Paso Asistido 4A - Revise por códigos de falla activos.

Condiciones

  • Conectar todos los componentes.
  • Coloque la cubierta de balancines sobre la cabeza de cilindros e instale flojamente los tornillos (de modo que el motor pueda operar en ralentí).
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Códigos de Falla del Banco:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331.
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ | NO
No Reparación | No Reparación

Ir a 4A-1

Ir a 5A

Paso Asistido 4A-1 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconecte el arnés de inyectores, del inyector número 1. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.

2. Arranque el motor y permítale operar en ralentí por 1 minuto.

3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 1. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-2

Ir a 5A

Paso Asistido 4A-2 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 1.
  • Desconecte el arnés de inyectores, del inyector número 2. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.

2. Arranque el motor y permítale operar en ralentí por 1 minuto.

3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 2. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-3

Ir a 5A

Paso Asistido 4A-3 - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 2.
  • Desconecte el arnés de inyectores, del inyector número 3. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.

2. Arranque el motor y permítale operar en ralentí por 1 minuto.

3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Reemplace el inyector número 3. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Borre los códigos de falla.

Paso Asistido 5A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que los códigos de falla estén inactivos.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

No Reparación

Ir a 1B

Ir a 5B

Paso Asistido 5B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Vaya a los pasos apropiados de diagnóstico de fallas.

Ultima Modificación: 27-JUNIO-2019


CÓDIGO DE FALLA 323 - Circuito Excitador del Solenoide del Inyector del Cilindro 5 - Corriente por Debajo de lo Normal o Circuito Abierto

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 Marino | 4310611
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 | 4022256
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 | 4022255
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 EC | 2883621
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB3.3 CM2250 EC | 2883647
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX11.9 CM2250 ECF | 2883561
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF | 2883557
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF para PowerGen | 4310661
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 para Generación de Potencia | 4310664
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 M CM2250 L106 | 4358343
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 B128 | 4388601
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 L115 | 4388626
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2350 G110 | 4367323
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2350 G113 | 5467252
Cubierta de balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 X115 | 4388739
Cubierta de balancines | Consulte Procedimiento 003-011 | QSG12 CM2880 G112 | 4388731
Cubierta de balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M101 | 5504547
Cubierta de balancines | Consulte Procedimiento 003-011 | X15 CM2350 X125M | 5504345
Cubierta de balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M102M | 5504542
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 Marino | 4310611
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 | 4022256
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 | 4022255
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 EC | 2883621
Inyector | Consulte el Procedimiento 006-026 | QSB3.3 CM2250 EC | 2883647
Inyector | Consulte el Procedimiento 006-026 | QSX11.9 CM2250 ECF | 2883561
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF | 2883557
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF para PowerGen | 4310661
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 para Generación de Potencia | 4310664
Inyector | Consulte el Procedimiento 006-026 | QSL9 M CM2250 L106 | 4358343
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 B128 | 4388601
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 L115 | 4388626
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2350 G113 | 5467252
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 X115 | 4388739
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2880 G112 | 4388731
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M101 | 5504547
Inyector | Consulte el Procedimiento 006-026 | X15 CM2350 X125M | 5504345
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 AN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L156 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2880 G112 | 4388731
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 | 4022256
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB3.3 CM2250 EC | 2883647
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX11.9 CM2250 ECF | 2883561
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF | 2883557
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 M CM2250 L106 | 4358343
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 L115 | 4388626
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2350 G110 | 4367323
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2350 G113 | 5467252
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 X115 | 4388739
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2880 G112 | 4388731
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M101 | 5504547
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | X15 CM2350 X125M | 5504345
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

ADVERTENCIA

Los solenoides del inyector reciben alto voltaje cuando el motor está operando. Para reducir la posibilidad de lesión personal debida a choque eléctrico, no use joyas ni ropa húmeda, y no toque los solenoides del inyector o los cables del solenoide cuando el motor esté operando.
PRECAUCIÓN

Para reducir la posibilidad de dañar un ECM nuevo, deben investigarse todos los demás códigos de falla activos antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™, Número de Parte 3164132 - punta de prueba hembra Deutsch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A.. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Código de Falla 323 activo?
 | PASO 1B. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Hay códigos de falla activos en el mismo banco para otros inyectores?
PASO 2. | Revisar el inyector y el circuito del inyector por un circuito abierto. |
 | PASO 2A. Inspeccionar las conexiones del arnés del motor. | ¿Los conectores están enchufados apropiadamente?
 | PASO 2B. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 2C. Revise si hay un circuito abierto. | ¿Menos de 2 ohmios?
 | PASO 2C-1. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito. |
 | PASO 2D. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector. | ¿Sigue el código de falla al inyector?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar los circuitos del arnés del inyector por cortos a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar el arnés del motor por cortos. | ¿Mayor de 100 k ohmios?
PASO 4. | Aísle el mal funcionamiento del ECM o del inyector. |
 | PASO 4A. Revise por códigos de falla activos. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 4A-1. Aislamiento del inyector. |
 | PASO 4A-2. Aislamiento del inyector. |
 | PASO 4A-3. Revise por códigos de falla activos. |
PASO 5. | Borre los códigos de falla. |
 | PASO 5A. Desactive el código de falla. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 5B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A. - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 323 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 1B - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Hay códigos de falla activos en el mismo banco para otros inyectores?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revisar el inyector y el circuito del inyector por un circuito abierto.

Paso Asistido 2A - Inspeccionar las conexiones del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Asegúrese de que las siguientes conexiones del arnés del motor están hechas apropiadamente:

  • Arnés del motor conectado al ECM
  • El arnés del motor conectado a los conectores de paso de inyector en la carcasa de balancines.
  • Arnés del inyector.

Para QSX, QSL y QSB3.3 CM2250 EC: Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.

Para QSB6.7 CM2250: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

¿Los conectores están enchufados apropiadamente?
SÍ NO
No Reparación

Instale apropiadamente los conectores del arnés del motor.

Ir a 2B

Ir a 5A

Paso Asistido 2B - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del inyector, del arnés del motor y del conector del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare el arnés del inyector.

  • Para QSX, QSL y QSB3.3 CM2250 EC: Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.
  • Para QSB6.7 CM2250: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 2C

Paso Asistido 2C - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin EXCITADOR del cilindro número 5 y el pin de RETORNO del mismo cilindro, en el arnés

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 2C-1

Paso Asistido 2C-1 - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin EXCITADOR del cilindro número 5 y el pin de RETORNO del cilindro número 5 en el solenoide del inyector.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un circuito abierto.

Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 2D - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Desmonte el inyector e intercámbielo con un inyector en otro banco. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Conecte el interruptor de llave.
  • Arranque el motor y opérelo en ralentí.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Sigue el código de falla al inyector?
SÍ NO

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del motor y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revisar los circuitos del arnés del inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 4 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 5 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 6 y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revisar los solenoides de inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines.
  • Desconecte el arnés del inyector de los inyectores que están siendo probados.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 4 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 5 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 6 y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un corto.

  • Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Aísle el mal funcionamiento del ECM o del inyector.

Paso Asistido 4A - Revise por códigos de falla activos.

Condiciones

  • Conectar todos los componentes.
  • Coloque la cubierta de balancines sobre la cabeza de cilindros e instale flojamente los tornillos (de modo que el motor pueda operar en ralentí).
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Códigos de Falla del Banco:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331.
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ | NO
No Reparación | No Reparación

Ir a 4A-1

Ir a 5A

Paso Asistido 4A-1 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconecte el arnés de inyectores, del inyector número 4. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 4. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-2

Ir a 5A

Paso Asistido 4A-2 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 4.
  • Desconecte el arnés de inyectores, del inyector número 5. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 5. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-3

Ir a 5A

Paso Asistido 4A-3 - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 5.
  • Desconecte el arnés de inyectores, del inyector número 6. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Reemplace el inyector número 6. Consultar Procedimiento 006-026 en la Tabla de Procedimiento Asociado

Ir a 5A

Ir a 5A

Paso Asistido 5 - Borre los códigos de falla.

Paso Asistido 5A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que los códigos de falla estén inactivos.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

No Reparación

Ir a 1B

Ir a 5B

Paso Asistido 5B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Vaya a los pasos apropiados de diagnóstico de fallas.

Ultima Modificación: 10-JULIO-2019


CÓDIGO DE FALLA 324 - Circuito Excitador del Solenoide del Inyector del Cilindro 3 - Corriente por Debajo de lo Normal o Circuito Abierto

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 Marino | 4310611
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 | 4022256
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 | 4022255
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 EC | 2883621
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB3.3 CM2250 EC | 2883647
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX11.9 CM2250 ECF | 2883561
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF | 2883557
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF para PowerGen | 4310661
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 para Generación de Potencia | 4310664
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 M CM2250 L106 | 4358343
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2350 G113 | 5467252
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2350 G110 | 4367323
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 B128 | 4388601
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 L115 | 4388626
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 X115 | 4388739
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB4.5 CM2250 B131 | 4388774
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB3.3 CM2250 B137 | 5411058
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2880 G112 | 4388731
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M101 | 5504547
Cubierta de Balancines | Consulte Procedimiento 003-011 | X15 CM2350 X125M | 5504345
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M102M | 5504542
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 Marino | 4310611
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 | 4022256
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 | 4022255
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 EC | 2883621
Inyector | Consulte el Procedimiento 006-026 | QSB3.3 CM2250 EC | 2883647
Inyector | Consulte el Procedimiento 006-026 | QSX11.9 CM2250 ECF | 2883561
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF | 2883557
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF para PowerGen | 4310661
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 para Generación de Potencia | 4310664
Inyector | Consulte el Procedimiento 006-026 | QSL9 M CM2250 L106 | 4358343
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2350 G113 | 5467252
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 B128 | 4388601
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 L115 | 4388626
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 X115 | 4388739
Inyector | Consulte el Procedimiento 006-026 | QSB4.5 CM2250 B131 | 4388774
Inyector | Consulte el Procedimiento 006-026 | QSB3.3 CM2250 B137 | 5411058
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2880 G112 | 4388731
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M101 | 5504547
Inyector | Consulte el Procedimiento 006-026 | X15 CM2350 X125M | 5504345
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2880 G112 | 4388731
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 | 4022256
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB3.3 CM2250 EC | 2883647
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX11.9 CM2250 ECF | 2883561
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF | 2883557
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 M CM2250 L106 | 4358343
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2350 G110 | 4367323
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2350 G113 | 5467252
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 L115 | 4388626
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 X115 | 4388739
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB4.5 CM2250 B131 | 4388774
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB3.3 CM2250 B137 | 5411058
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2880 G112 | 4388731
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M101 | 5504547
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | X15 CM2350 X125M | 5504345
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

ADVERTENCIA

Los solenoides del inyector reciben alto voltaje cuando el motor está operando. Para reducir la posibilidad de lesión personal debida a choque eléctrico, no use joyas ni ropa húmeda, y no toque los solenoides del inyector o los cables del solenoide cuando el motor esté operando.
PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™, Número de Parte 3164132 - punta de prueba hembra Deutsch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A.. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Código de Falla 324 activo?
 | PASO 1B. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Hay códigos de falla activos en el mismo banco para otros inyectores?
PASO 2. | Revisar el inyector y el circuito del inyector por un circuito abierto. |
 | PASO 2A. Inspeccionar las conexiones del arnés del motor. | ¿Los conectores están enchufados apropiadamente?
 | PASO 2B. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 2C. Revise si hay un circuito abierto. | ¿Menos de 2 ohmios?
 | PASO 2C-1. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito. |
 | PASO 2D. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector. | ¿Sigue el código de falla al inyector?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar los circuitos del arnés del inyector por cortos a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar el arnés del motor por cortos. | ¿Mayor de 100 k ohmios?
PASO 4. | Aísle el mal funcionamiento del ECM o del inyector. |
 | PASO 4A. Revise por códigos de falla activos. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 4A-1. Aislamiento del inyector. |
 | PASO 4A-2. Aislamiento del inyector. |
 | PASO 4A-3. Revise por códigos de falla activos. |
PASO 5. | Borre los códigos de falla. |
 | PASO 5A. Desactive el código de falla. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 5B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A. - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 324 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consulte el Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Hay códigos de falla activos en el mismo banco para otros inyectores?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revisar el inyector y el circuito del inyector por un circuito abierto.

Paso Asistido 2A - Inspeccionar las conexiones del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Asegúrese de que las siguientes conexiones del arnés del motor están hechas apropiadamente:

  • Arnés del motor conectado al ECM
  • El arnés del motor conectado a los conectores de paso de inyector en la carcasa de balancines.
  • Arnés del inyector.

Para QSX, QSL y QSB3.3 CM2250 EC: Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.

Para QSB6.7 CM2250: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

Para motores QSB6.7 CM2250 B128 y QSL9 CM2250 L115: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

¿Los conectores están enchufados apropiadamente?
SÍ NO
No Reparación

Instale apropiadamente los conectores del arnés del motor.

Ir a 2B

Ir a 5A

Paso Asistido 2B - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del inyector, del arnés del motor y del conector del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare el arnés del inyector.

  • Para QSX, QSL y QSB3.3 CM2250 EC: Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.
  • Para QSB6.7 CM2250: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.
  • Para motores QSB6.7 CM2250 B128 y QSL9 CM2250 L115: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 2C

Paso Asistido 2C - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin EXCITADOR del cilindro número 3 y el pin de RETORNO del mismo cilindro, en el arnés

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 2C-1

Paso Asistido 2C-1 - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin EXCITADOR del cilindro número 3 y el pin de RETORNO del cilindro número 3 en el solenoide del inyector.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un circuito abierto.

Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 2D - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Desmonte el inyector e intercámbielo con un inyector en otro banco. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Conecte el interruptor de llave.
  • Arranque el motor y opérelo en ralentí.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Sigue el código de falla al inyector?
SÍ NO

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del motor y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revisar los circuitos del arnés del inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 1 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 2 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 3 y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revisar los solenoides de inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines.
  • Desconecte el arnés del inyector de los inyectores que están siendo probados.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 1 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 2 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 3 y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un corto.

  • Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Aísle el mal funcionamiento del ECM o del inyector.

Paso Asistido 4A - Revise por códigos de falla activos.

Condiciones

  • Conectar todos los componentes.
  • Coloque la cubierta de balancines sobre la cabeza de cilindros e instale flojamente los tornillos (de modo que el motor pueda operar en ralentí).
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Códigos de Falla del Banco:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331.
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ | NO
No Reparación | No Reparación

Ir a 4A-1

Ir a 4A

Paso Asistido 4A-1 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconecte el arnés de inyectores, del inyector número 1. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 1. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-2

Ir a 5A

Paso Asistido 4A-2 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 1.
  • Desconecte el arnés de inyectores, del inyector número 2. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 2. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-3

Ir a 5A

Paso Asistido 4A-3 - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 2.
  • Desconecte el arnés de inyectores, del inyector número 3. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Reemplace el inyector número 3. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Borre los códigos de falla.

Paso Asistido 5A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que los códigos de falla estén inactivos.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

No Reparación

Ir a 1B

Ir a 5B

Paso Asistido 5B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Vaya a los pasos apropiados de diagnóstico de fallas.

Ultima Modificación: 28-JUNIO-2019


CÓDIGO DE FALLA 325 - Circuito Excitador del Solenoide del Inyector del Cilindro 6 - Corriente por Debajo de lo Normal o Circuito Abierto

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 Marino | 4310611
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 | 4022256
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 | 4022255
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 EC | 2883621
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB3.3 CM2250 EC | 2883647
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX11.9 CM2250 ECF | 2883561
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF | 2883557
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF para PowerGen | 4310661
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 para Generación de Potencia | 4310664
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 M CM2250 L106 | 4358343
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2350 L107 | 4367386
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2350 G110 | 4367323
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2350 G113 | 5467252
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 L115 | 4388626
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 B128 | 4388601
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 X115 | 4388739
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 X115 | 4388739
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 X115 | 4388739
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 X115 | 4388739
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2880 G112 | 4388731
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M101 | 5504547
Cubierta de Balancines | Consulte Procedimiento 003-011 | X15 CM2350 X125M | 5504345
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M102M | 5504542
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 Marino | 4310611
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 | 4022256
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 | 4022255
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 EC | 2883621
Inyector | Consulte el Procedimiento 006-026 | QSB3.3 CM2250 EC | 2883647
Inyector | Consulte el Procedimiento 006-026 | QSX11.9 CM2250 ECF | 2883561
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF | 2883557
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF para PowerGen | 4310661
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 para Generación de Potencia | 4310664
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 L115 | 4388626
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 B128 | 4388601
Inyector | Consulte el Procedimiento 006-026 | QSL9 M CM2250 L106 | 4358343
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2350 L107 | 4367386
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2350 G113 | 5467252
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 X115 | 4388739
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2880 G112 | 4388731
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M101 | 5504547
Inyector | Consulte el Procedimiento 006-026 | X15 CM2350 X125M | 5504345
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2880 G112 | 4388731
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 | 4022256
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB3.3 CM2250 EC | 2883647
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX11.9 CM2250 ECF | 2883561
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF | 2883557
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 L115 | 4388626
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 M CM2250 L106 | 4358343
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2350 L107 | 4367386
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2350 G110 | 4367323
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2350 G113 | 5467252
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 X115 | 4388739
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2880 G112 | 4388731
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M101 | 5504547
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | X15 CM2350 X125M | 5504345
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

ADVERTENCIA

Los solenoides del inyector reciben alto voltaje cuando el motor está operando. Para reducir la posibilidad de lesión personal debida a choque eléctrico, no use joyas ni ropa húmeda, y no toque los solenoides del inyector o los cables del solenoide cuando el motor esté operando.
PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™, Número de Parte 3164132 - punta de prueba hembra Deutsch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A.. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Código de Falla 325 activo?
 | PASO 1B. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Hay códigos de falla activos en el mismo banco para otros inyectores?
PASO 2. | Revisar el inyector y el circuito del inyector por un circuito abierto. |
 | PASO 2A. Inspeccionar las conexiones del arnés del motor. | ¿Los conectores están enchufados apropiadamente?
 | PASO 2B. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 2C. Revise si hay un circuito abierto. | ¿Menos de 2 ohmios?
 | PASO 2C-1. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito. |
 | PASO 2D. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector. | ¿Sigue el código de falla al inyector?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar los circuitos del arnés del inyector por cortos a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar el arnés del motor por cortos. | ¿Mayor de 100 k ohmios?
PASO 4. | Aísle el mal funcionamiento del ECM o del inyector. |
 | PASO 4A. Revise por códigos de falla activos. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 4A-1. Aislamiento del inyector. |
 | PASO 4A-2. Aislamiento del inyector. |
 | PASO 4A-3. Revise por códigos de falla activos. |
PASO 5. | Borre los códigos de falla. |
 | PASO 5A. Desactive el código de falla. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 5B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A. - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 325 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consulte el Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Hay códigos de falla activos en el mismo banco para otros inyectores?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revisar el inyector y el circuito del inyector por un circuito abierto.

Paso Asistido 2A - Inspeccionar las conexiones del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Asegúrese de que las siguientes conexiones del arnés del motor están hechas apropiadamente:

  • Arnés del motor conectado al ECM
  • El arnés del motor conectado a los conectores de paso de inyector en la carcasa de balancines.
  • Arnés del inyector.

Para QSX, QSL y QSB3.3 CM2250 EC: Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.

Para QSB6.7 CM2250: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

¿Los conectores están enchufados apropiadamente?
SÍ NO
No Reparación

Instale apropiadamente los conectores del arnés del motor.

Ir a 2B

Ir a 5A

Paso Asistido 2B - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del inyector, del arnés del motor y del conector del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare el arnés del inyector.

  • Para QSX, QSL y QSB3.3 CM2250 EC: Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.
  • Para QSB6.7 CM2250: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 2C

Paso Asistido 2C - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin EXCITADOR del cilindro número 6 y el pin de RETORNO del mismo cilindro, en el arnés

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 2C-1

Paso Asistido 2C-1 - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin EXCITADOR del cilindro número 6 y el pin de RETORNO del cilindro número 6 en el solenoide del inyector.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un circuito abierto.

Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 2D - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Desmonte el inyector e intercámbielo con un inyector en otro banco. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Conecte el interruptor de llave.
  • Arranque el motor y opérelo en ralentí.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Sigue el código de falla al inyector?
SÍ NO

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del motor y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revisar los circuitos del arnés del inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 4 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 5 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 6 y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revisar los solenoides de inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconecte el arnés del inyector de los inyectores que están siendo probados.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 4 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 5 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 6 y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un corto.

  • Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Aísle el mal funcionamiento del ECM o del inyector.

Paso Asistido 4A - Revise por códigos de falla activos.

Condiciones

  • Conectar todos los componentes.
  • Coloque la cubierta de balancines sobre la cabeza de cilindros e instale flojamente los tornillos (de modo que el motor pueda operar en ralentí).
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Códigos de Falla del Banco:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331.
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ | NO
No Reparación | No Reparación

Ir a 4A-1

Ir a 5A

Paso Asistido 4A-1 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconecte el arnés de inyectores, del inyector número 4. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 4. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-2

Ir a 5A

Paso Asistido 4A-2 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 4.
  • Desconecte el arnés de inyectores, del inyector número 5. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 5. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-3

Ir a 5A

Paso Asistido 4A-3 - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 5.
  • Desconecte el arnés de inyectores, del inyector número 6. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta en los extremos del arnés de inyectores para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Reemplace el inyector número 6. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Borre los códigos de falla.

Paso Asistido 5A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que los códigos de falla estén inactivos.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

No Reparación

Ir a 1B

Ir a 5B

Paso Asistido 5B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Pasos apropiados del análisis de fallas.

Ultima Modificación: 28-JUNIO-2019


CÓDIGO DE FALLA 331 - Circuito Excitador del Solenoide del Inyector del Cilindro 2 - Corriente por Debajo de lo Normal o Circuito Abierto

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 Marino | 4310611
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 | 4022256
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 | 4022255
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 EC | 2883621
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB3.3 CM2250 EC | 2883647
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX11.9 CM2250 ECF | 2883561
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF | 2883557
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF para PowerGen | 4310661
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 para Generación de Potencia | 4310664
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 M CM2250 L106 | 4358343
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2350 G110 | 4367323
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 B128 | 4388601
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 L115 | 4388626
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB4.5 CM2250 B131 | 4388774
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB3.3 CM2250 B137 | 5411058
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 X115 | 4388739
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSF3.8 CM2350 F125 | 5411494
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2880 G112 | 4388731
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M101 | 5504547
Cubierta de Balancines | Consulte Procedimiento 003-011 | X15 CM2350 X125M | 5504345
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M102M | 5504542
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 Marino | 4310611
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 | 4022256
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 | 4022255
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 EC | 2883621
Inyector | Consulte el Procedimiento 006-026 | QSB3.3 CM2250 EC | 2883647
Inyector | Consulte el Procedimiento 006-026 | QSX11.9 CM2250 ECF | 2883561
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF | 2883557
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF para PowerGen | 4310661
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 para Generación de Potencia | 4310664
Inyector | Consulte el Procedimiento 006-026 | QSL9 M CM2250 L106 | 4358343
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 B128 | 4388601
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 L115 | 4388626
Inyector | Consulte el Procedimiento 006-026 | QSB4.5 CM2250 B131 | 4388774
Inyector | Consulte el Procedimiento 006-026 | QSB3.3 CM2250 B137 | 5411058
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 X115 | 4388739
Inyector | Consulte el Procedimiento 006-026 | QSF3.8 CM2350 F125 | 5411494
Inyector | Consulte el Procedimiento 006-026 | QSF2.8 CM2880 F124 | 5411484
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2880 G112 | 4388731
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M101 | 5504547
Inyector | Consulte el Procedimiento 006-026 | X15 CM2350 X125M | 5504345
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2880 G112 | 4388731
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 | 4022256
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB3.3 CM2250 EC | 2883647
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX11.9 CM2250 ECF | 2883561
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF | 2883557
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 M CM2250 L106 | 4358343
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 L115 | 4388626
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB4.5 CM2250 B131 | 4388774
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB3.3 CM2250 B137 | 5411058
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 X115 | 4388739
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSF3.8 CM2350 F125 | 5411494
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2880 G112 | 4388731
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M101 | 5504547
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | X15 CM2350 X125M | 5504345
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

ADVERTENCIA

Los solenoides del inyector reciben alto voltaje cuando el motor está operando. Para reducir la posibilidad de lesión personal debida a choque eléctrico, no use joyas ni ropa húmeda, y no toque los solenoides del inyector o los cables del solenoide cuando el motor esté operando.
PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™, Número de Parte 3164132 - punta de prueba hembra Deutsch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A.. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Código de Falla 331 activo?
 | PASO 1B. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Hay códigos de falla activos en el mismo banco para otros inyectores?
PASO 2. | Revisar el inyector y el circuito del inyector por un circuito abierto. |
 | PASO 2A. Inspeccionar las conexiones del arnés del motor. | ¿Los conectores están enchufados apropiadamente?
 | PASO 2B. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 2C. Revise si hay un circuito abierto. | ¿Menos de 2 ohmios?
 | PASO 2C-1. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito. |
 | PASO 2D. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector. | ¿Sigue el código de falla al inyector?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar los circuitos del arnés del inyector por cortos a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar el arnés del motor por cortos. | ¿Mayor de 100 k ohmios?
PASO 4. | Aísle el mal funcionamiento del ECM o del inyector. |
 | PASO 4A. Revise por códigos de falla activos. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 4A-1. Aislamiento del inyector. |
 | PASO 4A-2. Aislamiento del inyector. |
 | PASO 4A-3. Revise por códigos de falla activos. |
PASO 5. | Borre los códigos de falla. |
 | PASO 5A. Desactive el código de falla. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 5B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A. - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 331 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consulte el Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Hay códigos de falla activos en el mismo banco para otros inyectores?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revisar el inyector y el circuito del inyector por un circuito abierto.

Paso Asistido 2A - Inspeccionar las conexiones del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Asegúrese de que las siguientes conexiones del arnés del motor están hechas apropiadamente:

  • Arnés del motor conectado al ECM.
  • El arnés del motor conectado a los conectores de paso de inyector en la carcasa de balancines.
  • Arnés del inyector.

Para QSX, QSL y QSB3.3 CM2250 EC: Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.

Para QSB6.7 CM2250: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

¿Los conectores están enchufados apropiadamente?
SÍ NO
No Reparación

Instale apropiadamente los conectores del arnés del motor.

Ir a 2B

Ir a 5A

Paso Asistido 2B - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione lo siguiente de los pines del conector del arnés del inyector, arnés del motor y del ECM:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare el arnés del inyector.

  • Para QSX, QSL y QSB3.3 CM2250 EC: Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.
  • Para QSB6.7 CM2250: Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 2C

Paso Asistido 2C - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin EXCITADOR del cilindro número 2 y el pin de RETORNO del mismo cilindro, en el arnés.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 2C-1

Paso Asistido 2C-1 - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin EXCITADOR del cilindro número 2 y el pin de RETORNO del cilindro número 2 en el solenoide del inyector.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un circuito abierto.

Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 2D - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Desmonte el inyector e intercámbielo con un inyector en otro banco.Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Conecte el interruptor de llave.
  • Arranque el motor y opérelo en ralentí.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Sigue el código de falla al inyector?
SÍ NO

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del motor y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revisar los circuitos del arnés del inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 1 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 2 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 3 y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revisar los solenoides de inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconecte el arnés del inyector de los inyectores que están siendo probados.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 1 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 2 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 3 y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un corto.

  • Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Aísle el mal funcionamiento del ECM o del inyector.

Paso Asistido 4A - Revise por códigos de falla activos.

Condiciones

  • Conectar todos los componentes.
  • Coloque la cubierta de balancines sobre la cabeza de cilindros e instale flojamente los tornillos (de modo que el motor pueda operar en ralentí).
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Códigos de Falla del Banco:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331.
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ | NO
No Reparación | No Reparación

Ir a 4A-1

Ir a 5A

Paso Asistido 4A-1 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconecte el arnés de inyectores, del inyector número 1. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 1. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-2

Ir a 5A

Paso Asistido 4A-2 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 1.
  • Desconecte el arnés de inyectores, del inyector número 2. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 2. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-3

Ir a 5A

Paso Asistido 4A-3 - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 2.
  • Desconecte el arnés de inyectores, del inyector número 3. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta en los extremos del arnés de inyectores para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Reemplace el inyector número 3. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Borre los códigos de falla.

Paso Asistido 5A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que los códigos de falla estén inactivos.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

No Reparación

Ir a 1B

Ir a 5B

Paso Asistido 5B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Pasos apropiados del análisis de fallas.

Ultima Modificación: 12-JULIO-2019


CÓDIGO DE FALLA 332 - Circuito Excitador del Solenoide del Inyector del Cilindro 4 - Corriente por Debajo de lo Normal o Circuito Abierto

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 Marino | 4310611
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 | 4022256
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 | 4022255
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 EC | 2883621
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB3.3 CM2250 EC | 2883647
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX11.9 CM2250 ECF | 2883561
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF | 2883557
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 ECF para PowerGen | 4310661
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSX15 CM2250 para Generación de Potencia | 4310664
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 M CM2250 L106 | 4358343
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2350 G110 | 4367323
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB6.7 CM2250 B128 | 4388601
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSL9 CM2250 L115 | 4388626
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB4.5 CM2250 B131 | 4388774
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSB3.3 CM2250 B137 | 5411058
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSG12 CM2880 G112 | 4388731
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M101 | 5504547
Cubierta de Balancines | Consulte Procedimiento 003-011 | QX15 CM2350 X125M | 5504345
Cubierta de Balancines | Consulte Procedimiento 003-011 | QSM11 CM876 M102M | 5504542
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 Marino | 4310611
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 | 4022256
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 | 4022255
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 EC | 2883621
Inyector | Consulte el Procedimiento 006-026 | QSB3.3 CM2250 EC | 2883647
Inyector | Consulte el Procedimiento 006-026 | QSX11.9 CM2250 ECF | 2883561
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF | 2883557
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 ECF para PowerGen | 4310661
Inyector | Consulte el Procedimiento 006-026 | QSX15 CM2250 para Generación de Potencia | 4310664
Inyector | Consulte el Procedimiento 006-026 | QSL9 M CM2250 L106 | 4358343
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Inyector | Consulte el Procedimiento 006-026 | QSB6.7 CM2250 B128 | 4388601
Inyector | Consulte el Procedimiento 006-026 | QSL9 CM2250 L115 | 4388626
Inyector | Consulte el Procedimiento 006-026 | QSB4.5 CM2250 B131 | 4388774
Inyector | Consulte el Procedimiento 006-026 | QSB3.3 CM2250 B137 | 5411058
Inyector | Consulte el Procedimiento 006-026 | QSG12 CM2880 G112 | 4388731
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M101 | 5504547
Inyector | Consulte el Procedimiento 006-026 | X15 CM2350 X125M | 5504345
Inyector | Consulte el Procedimiento 006-026 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2880 G112 | 4388731
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2880 G112 | 4388731
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 | 4022256
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB3.3 CM2250 EC | 2883647
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX11.9 CM2250 ECF | 2883561
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF | 2883557
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 M CM2250 L106 | 4358343
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2350 G110 | 4367323
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSL9 CM2250 L115 | 4388626
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB4.5 CM2250 B131 | 4388774
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSB3.3 CM2250 B137 | 5411058
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSG12 CM2880 G112 | 4388731
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M101 | 5504547
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | X15 CM2350 X125M | 5504345
Arnés de Actuadores Interno | Consulte Procedimiento 019-063 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

ADVERTENCIA

Los solenoides del inyector reciben alto voltaje cuando el motor está operando. Para reducir la posibilidad de lesión personal debida a choque eléctrico, no use joyas ni ropa húmeda, y no toque los solenoides del inyector o los cables del solenoide cuando el motor esté operando.
PRECAUCIÓN

Para reducir la posibilidad de dañar un ECM nuevo, deben investigarse todos los demás códigos de falla activos antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™, Número de Parte 3164132 - punta de prueba hembra Deutsch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A.. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Código de Falla 322 activo?
 | PASO 1B. Leer los códigos de falla con la herramienta electrónica de servicio INSITE™. | ¿Hay códigos de falla activos en el mismo banco para otros inyectores?
PASO 2. | Revisar el inyector y el circuito del inyector por un circuito abierto. |
 | PASO 2A. Inspeccionar las conexiones del arnés del motor. | ¿Los conectores están enchufados apropiadamente?
 | PASO 2B. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 2C. Revise si hay un circuito abierto. | ¿Menos de 2 ohmios?
 | PASO 2C-1. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito. |
 | PASO 2D. Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector. | ¿Sigue el código de falla al inyector?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar los circuitos del arnés del inyector por cortos a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar el arnés del motor por cortos. | ¿Mayor de 100 k ohmios?
PASO 4. | Aísle el mal funcionamiento del ECM o del inyector. |
 | PASO 4A. Revise por códigos de falla activos. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 4A-1. Aislamiento del inyector. |
 | PASO 4A-2. Aislamiento del inyector. |
 | PASO 4A-3. Revise por códigos de falla activos. |
PASO 5. | Borre los códigos de falla. |
 | PASO 5A. Desactive el código de falla. | ¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
 | PASO 5B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A. - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 322 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consulte el Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Leer los códigos de falla con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Hay códigos de falla activos en el mismo banco para otros inyectores?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revisar el inyector y el circuito del inyector por un circuito abierto.

Paso Asistido 2A - Inspeccionar las conexiones del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Asegúrese de que las siguientes conexiones del arnés del motor están hechas apropiadamente:

  • Arnés del motor conectado al ECM
  • El arnés del motor conectado a los conectores de paso de inyector en la carcasa de balancines.
  • Arnés del inyector.

Para QSX, QSL y QSB3.3 CM2250 EC: Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.

Para QSB6.7 CM2250: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

¿Los conectores están enchufados apropiadamente?
SÍ NO
No Reparación

Instale apropiadamente los conectores del arnés del motor.

Ir a 2B

Ir a 5A

Paso Asistido 2B - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del inyector, del arnés del motor y del conector del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Repare el arnés del inyector.

  • Para QSX, QSL y QSB3.3 CM2250 EC: Consultar Procedimiento 019-063 en la Tabla de Procedimientos Asociados.
  • Para QSB6.7 CM2250: Consultar Procedimiento 003-011 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 2C

Paso Asistido 2C - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin EXCITADOR del cilindro número 4 y el pin de RETORNO del mismo cilindro, en el arnés

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 2C-1

Paso Asistido 2C-1 - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector y el circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin EXCITADOR del cilindro número 4 y el pin de RETORNO del cilindro número 4 en el solenoide del inyector.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 2 ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un circuito abierto.

Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 2D - Revise si hay alta resistencia o un circuito abierto en el solenoide del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconectar el arnés del inyector del solenoide del inyector.

Acción

Revise si hay un circuito abierto.

  • Desmonte el inyector e intercámbielo con un inyector en otro banco. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Conecte el interruptor de llave.
  • Arranque el motor y opérelo en ralentí.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Los cilindros 1, 2, y 3 (Cilindros 1 y 2 para motores de 4 cilindros) están en el mismo banco de inyectores. Los cilindros 4, 5, y 6 (Cilindros 3 y 4 para motores de 4 cilindros) están en el mismo banco de inyectores.

¿Sigue el código de falla al inyector?
SÍ NO

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del conector pasante del inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del arnés del motor y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Repare el arnés del motor. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revisar los circuitos del arnés del inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 4 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 5 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 6 y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revisar los solenoides de inyector por cortos a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar la cubierta de balancines. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconecte el arnés del inyector de los inyectores que están siendo probados.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del cilindro 4 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 5 y la tierra del block del motor.
  • Mida la resistencia entre el pin de SEÑAL del cilindro 6 y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Diagnostique el arnés del motor, arnés de inyectores, y conector pasante por un corto.

  • Repare o reemplace el componente dañado.

Reemplace el inyector. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Aísle el mal funcionamiento del ECM o del inyector.

Paso Asistido 4A - Revise por códigos de falla activos.

Condiciones

  • Conectar todos los componentes.
  • Coloque la cubierta de balancines sobre la cabeza de cilindros e instale flojamente los tornillos (de modo que el motor pueda operar en ralentí).
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y observe los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Códigos de Falla del Banco:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331.
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ | NO
No Reparación | No Reparación

Ir a 4A-1

Ir a 5A

Paso Asistido 4A-1 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Desconecte el arnés de inyectores, del inyector número 4. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 4. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-2

Ir a 5A

Paso Asistido 4A-2 - Aislamiento del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Realice el aislamiento del inyector.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 4.
  • Desconecte el arnés de inyectores, del inyector número 5. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta sobre los extremos del arnés de inyectores, para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO
No Reparación

Reemplace el inyector número 5. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 4A-3

Ir a 5A

Paso Asistido 4A-3 - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Quite la cubierta de válvulas. Consultar Procedimiento 003-117 en la Tabla de Procedimientos Asociados.
  • Conecte el arnés de inyectores al inyector número 5.
  • Desconecte el arnés de inyectores, del inyector número 6. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.
  • Coloque cinta en los extremos del arnés de inyectores para asegurar que los extremos del arnés no entren en contacto uno con otro o con el block del motor.
  • Coloque la cubierta de válvulas sobre el motor.

No es necesario atornillar la cubierta de válvulas en su lugar.

Opere el motor y observe los códigos de falla.

  • 1. Use la herramienta electrónica de servicio INSITE™, para borrar los códigos de falla.
  • 2. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • 3. Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Reemplace el inyector número 6. Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Borre los códigos de falla.

Paso Asistido 5A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que los códigos de falla estén inactivos.

¿Mismos o múltiples códigos de falla (mismo banco) de inyector activos?
SÍ NO

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

No Reparación

Ir a 1B

Ir a 5B

Paso Asistido 5B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Pasos apropiados del análisis de fallas.

Ultima Modificación: 27-JUNIO-2019


CÓDIGO DE FALLA 3326 - Sistema de Sensor del Pedal o Palanca del Acelerador Multiplexado SAE J1939 - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2150 B119 ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2150 B120 ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3250 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2880 F112 | 4383825
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F116 | 4383664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9.3 CM2880 L113 | 4383811
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSC8.3 CM2880 C102 | 4388785
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2880 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF4.5 CM2220 F123 | 5411320
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F134B | 5504165
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A.. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 3326 activo?
PASO 3. | Revise la unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor. | ¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
PASO 4. | Revisar el arnés del enlace de datos de servicio. |
 | PASO 4A. Inspeccionar los pines del arnés del enlace de datos de servicio y del conector. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939. | ¿50 ohmios a 70 ohmios?
PASO 5. | Revisar el arnés del OEM. |
 | PASO 5A. Revisar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 5B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM. | ¿50 ohmios a 70 ohmios?
 | PASO 5C. Revisar por un corto en el arnés del enlace de datos J1939 del ECM. | ¿Mayor de 100k ohmios?
 | PASO 5D. Revisar por un código de falla inactivo. | ¿Código de Falla 3326 inactivo?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por comunicación con el ECM.

  • Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3326 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 3 - Revisar la VECU del OEM y el ECM del motor que tenga la configuración apropiada de multiplexión.

Paso Asistido 3A - Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del OEM y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que las activaciones y direcciones de origen del componente multiplexado en el ECM del motor correspondan con las activaciones y direcciones de origen del componente multiplexado en la VECU del OEM.

Consulte el Diagnóstico de Fallas de la Multiplexión, Boletín 4021378, para información de la configuración de multiplexión específica del OEM.

¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
SÍ NO

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Se ha detectado un ajuste incorrecto en el ECM del motor Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 6A

Ir a 6A

Paso Asistido 4 - Revisar el arnés del enlace de datos de servicio.

Paso Asistido 4A - Inspeccionar los pines del arnés del enlace de datos de servicio y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Inspeccione los pines del conector del enlace de datos de servicio por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el cable del enlace de datos de servicio.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 4B

Paso Asistido 4B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos J1939 de la Sociedad de Ingenieros Automotrices (SAE) y el cable (-) del enlace de datos SAE J1939 en el conector del enlace de datos de servicio.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el conector del enlace de datos de servicio o en la conexión del arnés con el arnés principal del enlace de datos J1939.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5A

Ir a 6A

Paso Asistido 5 - Revisar el arnés del OEM

Paso Asistido 5A - Revisar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del ECM del arnés del enlace de datos por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada para el ECM de Cummins® en el conector o arnés del enlace de datos J1939.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 5B

Paso Asistido 5B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en la conexión apropiada del OEM para el ECM de Cummins® al conector del arnés del enlace de Datos J1939.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales.

Consulte el Procedimiento 019-360 en la Sección 19.

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5C

Ir a 6A

Paso Asistido 5C - Revisar por un corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia y revise por un corto entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en el conector del OEM para el ECM de Cummins®, y todos los otros pines en el conector del OEM.

Nota: Haga caso omiso de cualquier resistencia entre 50 y 70 ohmios entre los pines (+) del enlace de datos SAE J1939 y (-) del enlace de datos SAE J1939.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consulte el Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5D

Ir a 6A

Paso Asistido 5D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3326 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Un problema de comunicación entre el ECM y el enlace de datos, un ECM dañado, o una calibración incorrecta está causando el código de falla.

Ir a 6A

El árbol apropiado del síntoma ECM Sin Comunicación

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM en el ECM con las revisiones de calibración en en el ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 29-ABRIL-2019


CÓDIGO DE FALLA 3328 - Velocidad del Eje de Salida de la Transmisión - Índice de Actualización Anormal

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A.. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 3328 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 3. | Revise la unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor. | ¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ NO
No Reparación

Un problema de comunicación entre el ECM y el enlace de datos, un ECM dañado, o una calibración incorrecta está causando el código de falla.

Consulte el ECM apropiado - Árbol de síntoma de análisis de fallas Sin Comunicación en la Sección TS.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3328 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar la VECU del OEM y el ECM del motor que tenga la configuración apropiada de multiplexión.

Paso Asistido 3A - Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del OEM y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que las activaciones y direcciones de origen del componente multiplexado en el ECM del motor correspondan con las activaciones y direcciones de origen del componente multiplexado en la VECU del OEM.

Consulte el Boletín de Servicio Diagnóstico de Fallas de la Multiplexión, Boletín 4021378, para información de la configuración de multiplexión específica del OEM.

¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
SÍ NO

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada.

Escalar o pedir asistencia.

Ultima Modificación: 21-ABRIL-2017


CÓDIGO DE FALLA 334 - Temperatura del Refrigerante del Motor - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISF2.8 CM2220 AN | 4022178
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISF3.8 CM2220 AN | 4021708
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISL8.9 CM2150 SN | 4022190
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISM11 CM876 SN | 4022196
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISZ13 CM2150 | 4022133
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISB6.7 CM2250 | 4022254
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSB6.7 CM2350 B105 | 4332778
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSL9 CM2350 L102 | 4332796
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISC8.3 e ISL9 CM2250 | 4022257
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISX15 CM2250 y GX CM2250 | 4022250
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISX12/ISX11.9 CM2250 | 2883445
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISL9 CM2350 L101 | 4310787
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISX12 CM2350 X102 | 4310646
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISX15 CM2350 X101 | 4310641
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISB4.5 CM2350 B104 | 4332646
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISB6.7 CM2350 B103 | 4332641
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISV5.0 CM3230 V104 | 4367291
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISL9 CM2350 L111 | 4367223
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISF3.8 CM2350 F109 | 4367218
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSF3.8 CM2350 F107 | 4367316
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSB4.5 CM2350 B106 | 4367376
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSG12 CM2350 G110 | 4367323
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISF3.8 CM2220 F110 | 4358480
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISG11 CM2880 G106 | 4332695
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISG12 CM2880 G106 | 4332690
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISB5.9 CM2880 B127 | 4383645
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISL8.9 CM2880 L112 | 4388493
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISL9.5 CM2150 SN | 4310608
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISB3.9 CM2220 B107 | 4310792
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISB/ISD4.5 CM2150 B119 | 4358465
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISB/ISD6.7 CM2150 B120 | 4358470
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISL8.9 CM2150 SN | 4358475
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISF3.8 CM2220 F116 | 4383664
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSB6.7 CM2350 B130 | 4388668
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSL9 CM2350 L118 | 4388673
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISB6.7 CM2350 B142 | 5411131
Termostato del Refrigerante | Consulte Procedimiento 008-013 | F3.8 CM2350 F120B | 5411237
Termostato del Refrigerante | Consulte Procedimiento 008-013 | X15 CM2350 X114B | 5411181
Termostato del Refrigerante | Consulte Procedimiento 008-013 | X15 CM2350 X116B | 5411186
Termostato del Refrigerante | Consulte Procedimiento 008-013 | B6.7 CM2350 B121B | 5411223
Termostato del Refrigerante | Consulte Procedimiento 008-013 | B4.5 CM2350 B129B | 5411247
Termostato del Refrigerante | Consulte Procedimiento 008-013 | B4.5 CM2350 B147B | 5411252
Termostato del Refrigerante | Consulte Procedimiento 008-013 | B6.7 CM2350 B135B | 5411257
Termostato del Refrigerante | Consulte Procedimiento 008-013 | B6.7 CM2350 B148B | 5411262
Termostato del Refrigerante | Consulte Procedimiento 008-013 | L9 CM2350 L119B | 5411267
Termostato del Refrigerante | Consulte Procedimiento 008-013 | L9 CM2350 L116B | 5411330
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSB6.7 CM2350 B145 | 5411273
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSL9 CM2350 L122 | 5411278
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSB4.5 CM2350 B144 | 5411382
Termostato del Refrigerante | Consulte Procedimiento 008-013 | L9 CM2350 L123B | 5411465
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSX15 CM2350 X118 | 5467247
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSG12 CM2350 G113 | 5467252
Termostato del Refrigerante | Consulte Procedimiento 008-013 | QSF3.8 CM2350 F125 | 5411494
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISF4.5 CM2220 F123 | 5411320
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISF2.8 CM2220 F101 | 4310846
Termostato del Refrigerante | Consulte Procedimiento 008-013 | F3.8 CM2350 F132B | 5467327
Termostato del Refrigerante | Consulte Procedimiento 008-013 | B6.7 CM2350 B136C | 5504194
Termostato del Refrigerante | Consulte Procedimiento 008-013 | L9 CM2350 L120C | 5504199
Termostato del Refrigerante | Consulte Procedimiento 008-013 | ISF3.8 CM2220 F134B | 5504165
Termostato del Refrigerante | Consulte Procedimiento 008-013 | F2.8 CM2620 F135B | 5504616
Termostato del Refrigerante | Consulte Procedimiento 008-013 | F2.8 CM2620 F136B | 5504621
Termostato del Refrigerante | Consulte Procedimiento 008-013 | F3.8 CM2620 F137B | 5579517
Termostato del Refrigerante | Consulte Procedimiento 008-013 | F4.5 CM2620 F139B | 5579522
Termostato del Refrigerante | Consulte Procedimiento 008-013 | Z14 CM2670 Z103B | 5504577
Termostato del Refrigerante | Consulte Procedimiento 008-013 | X15 CM2350 X125M | 5504345
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISF2.8 CM2220 AN | 4022178
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISM11 CM876 SN | 4022196
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISZ13 CM2150 | 4022133
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISB6.7 CM2250 | 4022254
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISV5.0 CM3230 V104 | 4367291
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISF3.8 CM2220 F110 | 4358480
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISG11 CM2880 G106 | 4332695
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISG12 CM2880 G107 | 4332690
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISB5.9 CM2880 B127 | 4383645
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISL8.9 CM2880 L112 | 4388493
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISL9.5 CM2880 SN | 4310608
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISB3.9 CM2220 B107 | 4310792
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISL8.9 CM2150 SN | 4358475
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISF3.8 CM2220 F116 | 4383664
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSB6.7 CM2350 B145 | 5411273
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSL9 CM2350 L122 | 5411278
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSB4.5 CM2350 B144 | 5411382
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | QSF3.8 CM2350 F125 | 5411494
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISF4.5 CM2220 F123 | 5411320
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | L9 CM2350 L120C | 5504199
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | ISF3.8 CM2220 F134B | 5504165
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | F4.5 CM2620 F139B | 5579522
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | Z14 CM2670 Z103B | 5504577
Sensor de Temperatura del Refrigerante | Consulte Procedimiento 019-019 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revisar por Códigos de Falla 144 y 145. | ¿Código de Falla 144 ó 145 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revise el termostato. |
 | PASO 2A. Revise el termostato. | ¿El termostato opera correctamente?
PASO 3. | El sensor de temperatura de refrigerante funciona mal. |
 | PASO 3A. Inspeccionar los pines del sensor de temperatura del refrigerante del motor y del conector. | ¿El código de falla sigue activo o inactivo con más de un conteo en las últimas 25 horas del motor y se han realizado todas las verificaciones de solución anteriores?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revisar por Códigos de Falla 144 y 145.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 144 ó 145 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol de diagnósticos del Código de Falla 144 ó 145.

Ir a 2A

Paso Asistido 2 - Revise el termostato.

Paso Asistido 2A - Revise el termostato.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el termostato por operación correcta.

Consular Procedimiento 008-013 en la Tabla de Procedimientos Asociados.

¿El termostato opera correctamente?
SÍ NO
No Reparación

Reemplace el termostato. Consular Procedimiento 008-013 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - El sensor de temperatura de refrigerante funciona mal.

Paso Asistido 3A - El sensor de temperatura de refrigerante funciona mal.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el sensor de temperatura del refrigerante.

  • Verifique que se han realizado todas las verificaciones de soluciones anteriores para este código de falla.

¿El código de falla sigue activo o inactivo con más de un conteo en las últimas 25 horas del motor y se han realizado todas las verificaciones de solución anteriores?

SÍ NO

Reemplace el sensor de temperatura de refrigerante del motor. Consultar Procedimiento 019-019 en la Tabla de Procedimientos Asociados..

No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada.

Escala o llamar para asistencia

Ultima Modificación: 27-JUNIO-2019


CÓDIGO DE FALLA 3418 - Velocidad del Eje de Salida de la Transmisión - Recibió Datos de Red con Error

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3418 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revise la unidad de control electrónico del vehículo del fabricante de equipo original (OEM) y el módulo de control del motor (ECM) por configuración apropiada de multiplexión. |
 | PASO 2A. Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor. | ¿Coincide la configuración de multiplexión del ECM del motor con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3418 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise la unidad de control electrónico del vehículo del OEM y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 2A - Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor.

Condiciones

  • Determine las activaciones de componentes con configuración apropiada de multiplexión en la unidad de control electrónico del vehículo del OEM y las direcciones fuente de la unidad de control electrónico del vehículo del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo guardada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que la configuración de multiplexión sea la apropiada.

Revise que las activaciones y direcciones fuente del componente multiplexado en el ECM del motor correspondan a las activaciones y direcciones fuente del componente multiplexado en la unidad de control electrónico del vehículo del OEM.

¿Coincide la configuración de multiplexión del ECM del motor con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?

SÍ NO

Hay un problema del OEM con el sensor de velocidad del eje de salida de la transmisión o con la unidad de control electrónico del vehículo del OEM. Vea la información de servicio del fabricante del equipo.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la unidad de control electrónico del vehículo del OEM para cada componente sean correctas.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada.

Escalar o pedir asistencia.

Ultima Modificación: 21-ABRIL-2017


CÓDIGO DE FALLA 343 - Falla de Componentes Internos, Advertencia del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla. | ¿Código de Falla 343 activo o más de tres conteos inactivos?
PASO 2. | Revisar las baterías y el conector de alimentación. |
 | PASO 2A. Revisar las baterías y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 2B. Revisar el voltaje de la batería. | Condiciones normales: ¿Al menos (+) 12 VCD [(+) 24 VCD con sistema de 24 voltios]?; Al Dar Marcha: ¿Al menos (+) 6.2 VCD?
PASO 3. | Revise el arnés de energía del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del arnés y del ECM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el circuito de alimentación de batería. | ¿Al menos (+) 10 VCD [(+) 20 VCD para un sistema de 24 voltios]?
 | PASO 3B-1. Verificar que el fusible del OEM esté instalado correctamente. |
 | PASO 3B-2. Revisar si el fusible del OEM está fundido. |
 | PASO 3B-3. Revisar el cableado agregado o accesorio en la terminal (+) de la batería. |
 | PASO 3C. Revise la resistencia del circuito de alimentación de batería. | ¿Menos de 1.0 ohmios?
 | PASO 3D. Revise el cable de entrada del interruptor de llave al ECM. | ¿Cable de entrada del interruptor de llave no-interrumpido?
 | PASO 3E. Revise el circuito de entrada del interruptor de llave. | ¿Menos de 5 ohmios?
PASO 4. | Recalibre el ECM. |
 | PASO 4A. Recalibre el ECM. | ¿Código de Falla 343 activo después de recalibrar el ECM?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Lea los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 343 activo o más de tres conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 5A

Paso Asistido 2 - Revisar las baterías y el conector de alimentación.

Paso Asistido 2A - Revisar las baterías y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones.

Apriete las conexiones flojas y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 2B

Ir a 5A

Paso Asistido 2B - Revisar el voltaje de la batería.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revisar el voltaje de la batería.

  • Coloque la punta de prueba positiva (+) del multímetro en la terminal positiva de la batería y con la punta de prueba negativa (-) toque la terminal negativa de la batería, mientras trata de arrancar el motor.

Condiciones normales: ¿Al menos (+) 12 VCD [(+) 24 VCD con sistema de 24 voltios]?; Al Dar Marcha: ¿Al menos (+) 6.2 VCD?
SÍ NO
No Reparación

Cargue o reemplace la batería. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise el arnés de energía del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del arnés y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés de alimentación del OEM, del conector del ECM.

Acción

Inspeccione los pines del conector del ECM por lo siguiente.

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el circuito de alimentación de batería.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el cable terminal de alimentación de batería del ECM en el arnés del motor, del conector del ECM.

Acción

Revisar por un circuito abierto en los circuitos de alimentación de batería.

  • Usando un multímetro, mida el voltaje de el pin (+) de alimentación de batería del ECM del conector del cable terminal de alimentación de batería del ECM en el arnés del motor, y la tierra del bloque del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Al menos (+) 10 VCD [(+) 20 VCD para un sistema de 24 voltios]?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3B-1

Paso Asistido 3B-1 - Verificar que el fusible del OEM esté instalado correctamente.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el fusible del OEM por instalación correcta.

¿Fusible instalado correctamente?
SÍ NO
No Reparación

Instale correctamente el fusible. Consulte en Procedimiento 019-198 en la Sección 19.

Ir a 3B-2

Ir a 5A

Paso Asistido 3B-2 - Revisar si el fusible del OEM está fundido.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique que el fusible del OEM no esté fundido.

¿Fusible fundido?
SÍ NO

Localice el corto.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Reemplace el fusible(s) fundido. Consulte en Procedimiento 019-198 en la Sección 19.

No Reparación

Ir a 5A

Ir a 3B-3

Paso Asistido 3B-3 - Revise el cableado agregado o auxiliar en la terminal (+) de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el cableado agregado o auxiliar en la terminal (+) de la batería.

  • Comenzando en la terminal (+), siga cualquier cableado agregado o auxiliar y examine el cable(s) por aislamiento dañado o un error de instalación que pueda causar que el cable de alimentación haga corto con el block del motor.

¿Algún cable dañado?
SÍ NO

Repare o reemplace el cableado dañado.

Repare o reemplace el arnés de alimentación del OEM, del conector de alimentación del OEM a las baterías. Vea la información de servicio del fabricante del equipo.

Ir a 5A

Ir a 5A

Paso Asistido 3C - Revise la resistencia del circuito de alimentación de batería.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el cable terminal de alimentación de batería del ECM en el arnés del motor, del conector del ECM.
  • Desconecte la terminal positiva de la batería.
  • Multímetro digital ajustado en el modo de resistencia baja y calibrado a cero.

Acción

Revise la resistencia del circuito de alimentación de batería.

  • Mida la resistencia entre el pin (+) de ALIMENTACIÓN de batería del ECM del conector del cable terminal de alimentación de batería del ECM en el arnés del motor, y el conector positivo de la batería.
  • Mida la resistencia entre el pin (-) de ALIMENTACIÓN de batería del ECM del conector del cable terminal de alimentación de batería del ECM en el arnés del motor, y el conector negativo de la batería.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Como la resistencia del circuito de alimentación de batería normalmente es muy baja, es necesario usar un multímetro digital calibrado a cero en el ajuste de resistencia baja para medir exactamente la resistencia del circuito.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 1.0 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del ECM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 5A

Paso Asistido 3D - Revise el cable de entrada del interruptor de llave al ECM.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la entrada del interruptor de llave.

  • Inspeccione el cable de entrada del interruptor de llave desde el borne de encendido del interruptor de llave en el ensamble de interruptor de llave hasta el ECM, para asegurarse de que no hay interrupciones en el cable, es decir, sin solenoides o relevadores.

¿Cable de entrada del interruptor de llave no-interrumpido?
SÍ NO

Corrija el cableado de modo que el cable sea ininterrumpido.

 No Reparación

Ir a 5A

Ir a 3E

Paso Asistido 3E - Revise el circuito de entrada del interruptor de llave.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector del arnés del OEM del conector del ECM.

Acción

Revise el circuito de entrada del interruptor de llave.

  • Mida la resistencia del borne de encendido del interruptor de llave en el ensamble de interruptor de llave, al pin de SEÑAL de entrada del interruptor de llave del conector del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 5 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Recalibre el ECM.

Paso Asistido 4A - Recalibrar el ECM

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise si hay un corto a tierra.

  • Use la herramienta electrónica de servicio INSITE™ para recalibrar el ECM con la calibración del motor más reciente.

¿Código de Falla 343 activo después de recalibrar el ECM?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y Placa de Datos, en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 27-JUNIO-2019


CÓDIGO DE FALLA 3488 - Controlador del Frenado de Antibloqueo (ABS) - Índice de Actualización Anormal

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 3488 activo?
PASO 3. | Revise la unidad de control electrónico del vehículo del fabricante de equipo original (OEM) y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor. | ¿La configuración de multiplexión del ECM coincide con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Vaya al Árbol de Diagnósticos de Ninguna Comunicación en la Sección TT del Manual de Servicio correspondiente.

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3488 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 3 - Revise la unidad de control electrónico del vehículo del OEM y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 3A - Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor.

Condiciones

  • Determine las activaciones de componentes con configuración apropiada de multiplexión en la unidad de control electrónico del vehículo del OEM y las direcciones fuente de la unidad de control electrónico del vehículo del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo guardada.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que las activaciones y direcciones fuente del componente multiplexado en el ECM del motor correspondan a las activaciones y direcciones fuente del componente multiplexado en la unidad de control electrónico del vehículo del OEM.

Use el Diagnóstico de Fallas de la Multiplexión, Boletín 4021378, para información de la configuración de multiplexión específica del OEM.

¿La configuración de multiplexión del ECM coincide con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?

SÍ NO

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Todavía es posible que haya un problema de la unidad de control electrónico del vehículo, de configuración de la unidad de control electrónico del vehículo, o de conexión entre la unidad de control electrónico del vehículo y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la unidad de control electrónico del vehículo del OEM para cada componente sean correctas.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código el ECM y números de revisión se encuentran en la sección Información de Calibración de ID del Sistema y la Placa de datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 05-JUNIO-2018


CÓDIGO DE FALLA 349 - Velocidad del Eje de Salida de la Transmisión - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar el dispositivo emisor de la señal de entrada externa del comando de velocidad. |
 | PASO 1A. Verifique la precisión del dispositivo emisor de la señal de entrada externa del comando de velocidad. | ¿Salida del dispositivo emisor de la señal de entrada externa del comando de velocidad correcta?
PASO 2. | Borre los códigos de falla. |
 | PASO 2A. Desactive el código de falla. | ¿Código de Falla 349 inactivo?
 | PASO 2B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar el dispositivo emisor de la señal de entrada externa del comando de velocidad.

Paso Asistido 1A - Verifique la precisión del dispositivo emisor de la señal de entrada externa del comando de velocidad.

Condiciones

  • Conecte el interruptor de llave.

Acción

Verifique la precisión del dispositivo emisor de la señal de entrada externa del comando de velocidad.

  • Vea la información de servicio del fabricante del equipo para los procedimientos de prueba.

¿Salida del dispositivo emisor de la señal de entrada externa del comando de velocidad correcta?
SÍ NO
No Reparación

Repare o reemplace el dispositivo emisor de la señal de entrada externa del comando de velocidad del fabricante de equipo original (OEM). Vea la información de servicio del fabricante del equipo.

Ir a 2A

Ir a 2A

Paso Asistido 2 - Borre los códigos de falla.

Paso Asistido 2A - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Encienda el interruptor de llave.

Acción

Desactive el código de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.

Si la falla ocurrió en unas rpm particulares, opere el motor en esas rpm para verificar que el problema está corregido.

¿Código de Falla 349 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o contacte un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos una segunda vez.

Ir a 2B

Ir a 1A

Paso Asistido 2B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada.

Tablas de diagnóstico de fallas apropiadas.

Ultima Modificación: 27-NOV.-2018


CÓDIGO DE FALLA 3497 - Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 3497 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3497 activo?
SÍ NO

Se ha detectado un nivel bajo del fluido de escape diesel (DEF) de postratamiento.

Llene el tanque de DEF completamente lleno.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 17-SEPT.-2015


CÓDIGO DE FALLA 3498 - Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 3498 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3498 activo?
SÍ NO

Se ha detectado un nivel bajo del fluido de escape diesel (DEF) de postratamiento.

Llene el tanque de DEF completamente lleno.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 21-ENERO-2016


CÓDIGO DE FALLA 351 - Fuente de Alimentación del Inyector - Dispositivo o Componente Inteligente Defectuoso

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L109 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2880 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358365
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358370
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358375
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358380
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L109 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | D6.7 CM2670 D102B | 5504515
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.2 CM2670 B156B | 5579510
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X12 CM2670 X121B | 5504455
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2670 L128B | 5504589
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba Deutsch™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Lea los códigos de falla. | ¿Código de Falla 441 activo o inactivo?
 | PASO 1B. Opere el motor. | ¿Arrancará el motor?
 | PASO 1C. Lea los códigos de falla. | ¿Código de Falla 351 activo?
PASO 2. | Revisar la fuente de alimentación del ECM. |
 | PASO 2A. Inspeccionar los conectores y fusibles de la fuente de alimentación del ECM. | ¿Pines sucios o dañados?
 | PASO 2B. Revise si hay un circuito abierto. | ¿Menos de 0.5 ohmios?
 | PASO 2C. Revise por un circuito abierto en el circuito de alimentación del ECM. | ¿Menos de 10 ohmios?
PASO 3. | Validar el suceso de este código de falla. |
 | PASO 3A. Operar el motor y determinar si existe condición de código de falla. | ¿Ocurre el Código de Falla 351 durante la operación del motor?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 441 activo o inactivo?
SÍ NO

Diagnostique primero el Código de Falla 441.

 No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 1B

Paso Asistido 1B - Opere el motor.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.

Acción

Opere el motor.

¿Arrancará el motor?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 1C

Ir a 4A

Paso Asistido 1C - Lea los códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y determine si la condición de código de falla aun existe.

  • Opere el motor en ralentí alto, sin carga.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 351 activo?
SÍ NO

Es posible una condición de voltaje marginal de la batería. Asegúrese de que las baterías estén completamente cargadas, o reemplace si es necesario.

Es probable que una condición marginal de la batería resulte en el Código de Falla 351 activándose al darle marcha al motor.

 No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar la fuente de alimentación del ECM.

Paso Asistido 2A - Inspeccionar los conectores y fusibles de la fuente de alimentación del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación de energía del ECM, del conector del ECM.

Acción

Inspeccione la alimentación y fusibles del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, pines, fusibles, o conectores dañados. Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación de energía del ECM, del conector del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre los pines de ALIMENTACIÓN (+) de batería del ECM en el conector de alimentación del arnés de alimentación del ECM, y los pines positivos (+) de la batería en la conexión positiva (+) de la batería.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 0.5 ohmios?
SÍ NO
No Reparación

Repare o cambie el arnés de alimentación de energía del ECM, fusibles o portafusibles.

Limpie las conexiones de terminal de la batería. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise por un circuito abierto en el circuito de alimentación del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés de alimentación del ECM de las terminales de la batería.
  • Desconecte el arnés de alimentación de energía del ECM, del conector del ECM.

Acción

Revise por si hay un circuito abierto en los circuitos de tierra del ECM.

  • Mida la resistencia entre los pines negativos (-) de la batería en el conector de alimentación del ECM y la tierra del bloque del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o cambie el arnés de alimentación de energía del ECM, fusibles o portafusibles.

Limpie las conexiones de terminal de la batería. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Validar el suceso de este código de falla.

Paso Asistido 3A - Operar el motor y determinar si existe condición de código de falla.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor y determine si la condición de código de falla aun existe.

  • Opere el motor en ralentí alto sin carga.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Ocurre el Código de Falla 351 durante la operación del motor?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Es posible una condición de voltaje marginal de la batería. Asegúrese de que las baterías estén completamente cargadas, o reemplace si es necesario.

Es probable que una condición marginal de la batería resulte en el Código de Falla 351 activándose al darle marcha al motor.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y números de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 17-AGOSTO-2019


CÓDIGO DE FALLA 3525 - Velocidad del Vehículo Basada en la Rueda - Recibió Datos de Red con Error

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Está activo o inactivo el Código de Falla 3525 con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revise la unidad de control electrónico del vehículo del fabricante de equipo original (OEM) y el módulo de control del motor (ECM) por configuración apropiada de multiplexión. |
 | PASO 2A. Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor. | ¿Coincide la configuración de multiplexión del ECM del motor con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de Falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Está activo o inactivo el Código de Falla 3525 con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise la unidad de control electrónico del vehículo del OEM y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 2A - Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor.

Condiciones

  • Determine las activaciones de componentes con configuración apropiada de multiplexión en la unidad de control electrónico del vehículo del OEM y las direcciones fuente de la unidad de control electrónico del vehículo del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo guardada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que la configuración de multiplexión sea la apropiada.

Revise que las activaciones y direcciones fuente del componente multiplexado en el ECM del motor correspondan a las activaciones y direcciones fuente del componente multiplexado en la unidad de control electrónico del vehículo del OEM.

¿Coincide la configuración de multiplexión del ECM del motor con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?

SÍ NO

Hay un problema del OEM con el sensor de velocidad del vehículo basada en las llantas o con la unidad de control electrónico del vehículo del OEM.

Vea la información de servicio del fabricante del equipo.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la unidad de control electrónico del vehículo del OEM para cada componente sean correctas.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada.

Escalar o pedir asistencia.

Ultima Modificación: 21-ABRIL-2017


CÓDIGO DE FALLA 3527 - Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Recibió Datos de la Red con Error

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 3527 activo?
PASO 2. | Revise la unidad de control electrónico del vehículo del fabricante de equipo original (OEM) y el módulo de control del motor (ECM) por configuración apropiada de multiplexión. |
 | PASO 2A. Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor. | ¿Coincide la configuración de multiplexión del ECM del motor con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | Si está disponible una actualización de la calibración para este código de falla, ¿contiene el ECM esa revisión o más alta?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3527 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revise la unidad de control electrónico del vehículo del OEM y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 2A - Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor.

Condiciones

  • Determine las activaciones de componentes con configuración apropiada de multiplexión en la unidad de control electrónico del vehículo del OEM y las direcciones fuente de la unidad de control electrónico del vehículo del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo guardada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que la configuración de multiplexión sea la apropiada.

Revise que las activaciones y direcciones fuente del componente multiplexado en el ECM del motor correspondan a las activaciones y direcciones fuente del componente multiplexado en la unidad de control electrónico del vehículo del OEM.

¿Coincide la configuración de multiplexión del ECM del motor con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?

SÍ NO

Hay un problema del OEM con el interruptor de validación de ralentí del pedal o palanca del acelerador o con la unidad de control electrónico del vehículo del OEM.

Consulte la información de servicio del fabricante del equipo.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la unidad de control electrónico del vehículo del OEM para cada componente sean correctas.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación Terminada

Ir a 1A.

Ultima Modificación: 09-DIC.-2015


CÓDIGO DE FALLA 3528 - Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2880 B117 | 4358390
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A.. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 3528 activo?
PASO 3. | Revise la unidad de control electrónico del vehículo del fabricante de equipo original (OEM) y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor. | ¿La configuración de multiplexión del ECM coincide con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?
PASO 4. | Revisar el arnés del enlace de datos de servicio. |
 | PASO 4A. Inspeccionar los pines del arnés del enlace de datos de servicio y del conector. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939. | ¿50 ohmios a 70 ohmios?
PASO 5. | Revisar el arnés del OEM. |
 | PASO 5A. Revisar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 5B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM. | ¿50 ohmios a 70 ohmios?
 | PASO 5C. Revisar por un corto en el arnés del enlace de datos J1939 del ECM. | ¿Mayor de 100k ohmios?
 | PASO 5D. Revisar por un código de falla inactivo. | ¿Código de Falla 3528 inactivo?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3528 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Use el siguiente procedimiento para diagnosticar un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 3 - Revise la unidad de control electrónico del vehículo del OEM y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 3A - Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor.

Condiciones

  • Determine las activaciones de componentes con configuración apropiada de multiplexión en la unidad de control electrónico del vehículo del OEM y las direcciones de origen de la unidad de control electrónico del vehículo del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo guardada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que las activaciones y direcciones fuente del componente multiplexado en el ECM del motor correspondan a las activaciones y direcciones fuente del componente multiplexado en la unidad de control electrónico del vehículo del OEM.

Consulte el Diagnóstico de Fallas de la Multiplexión, Boletín 4021378, para información de la configuración de multiplexión específica del OEM.

¿La configuración de multiplexión del ECM coincide con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?

SÍ NO

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Todavía es posible que haya un problema de la unidad de control electrónico del vehículo, de configuración de la unidad de control electrónico del vehículo, o de conexión entre la unidad de control electrónico del vehículo y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la unidad de control electrónico del vehículo del OEM para cada componente sean correctas.

Ir a 6A

Ir a 6A

Paso Asistido 4 - Revisar el arnés del enlace de datos de servicio.

Paso Asistido 4A - Inspeccionar los pines del arnés del enlace de datos de servicio y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Inspeccione los pines del conector del enlace de datos de servicio por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el cable del enlace de datos de servicio.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 4B

Paso Asistido 4B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos J1939 de la Sociedad de Ingenieros Automotrices (SAE) y el cable (-) del enlace de datos SAE J1939 en el conector del enlace de datos de servicio.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el conector del enlace de datos de servicio o en la conexión del arnés con el arnés principal del enlace de datos J1939.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5A

Ir a 6A

Paso Asistido 5 - Revisar el arnés del OEM.

Paso Asistido 5A - Revisar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del ECM del arnés del enlace de datos por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada para el ECM de Cummins® en el conector o arnés del enlace de datos J1939.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 5B

Paso Asistido 5B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939, en el conector del OEM apropiado para el ECM de Cummins®, y el conector del arnés del enlace de Datos J1939.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5C

Ir a 6A

Paso Asistido 5C - Revisar por un corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia y revise si hay un corto entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en la conexión del OEM del ECM de Cummins® con los demás pines en el conector del OEM.

Haga caso omiso de cualquier resistencia entre 50 y 70 ohmios entre los pines (+) del enlace de datos SAE J1939 y (-) del enlace de datos SAE J1939.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5D

Ir a 6A

Paso Asistido 5D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3528 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Un problema de comunicación entre el ECM y el enlace de datos, o un ECM dañado, o la calibración está causando el código de falla.

Ir a 6A

El ECM apropiado - Árbol del síntoma de diagnostico de falla Sin Comunicación en la Sección TT.

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada.

Reparación terminada.

Ultima Modificación: 29-ABRIL-2019


CÓDIGO DE FALLA 3531 - Temperatura del Aire Ambiente - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consultar Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consultar Procedimiento 019-043 | ISL8.9 CM2880 L112 | 4358493
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consultar Procedimiento 019-043 | ISB5.9 CM2880 B127 | 4383645
Arnés del Motor | Consultar Procedimiento 019-043 | ISF3.8 CM2220 F116 | 4383664
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consultar Procedimiento 019-043 | ISF4.5 CM2220 F123 | 5411320
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés del Motor | Consultar Procedimiento 019-043 | ISF3.8 CM2220 F134B | 5504165

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 3531 activo?
PASO 3. | Revise la unidad de control electrónico del vehículo del OEM y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor. | ¿Coincide la configuración de multiplexión del ECM con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?
PASO 4. | Revisar el arnés del enlace de datos de servicio. |
 | PASO 4A. Inspeccionar los pines del arnés del enlace de datos de servicio y del conector. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939. | ¿50 ohmios a 70 ohmios?
PASO 5. | Revisar el arnés del OEM. |
 | PASO 5A. Revisar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 5B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM. | ¿50 ohmios a 70 ohmios?
 | PASO 5C. Revisar por un corto en el arnés del enlace de datos J1939 del ECM. | ¿Mayor de 100k ohmios?
 | PASO 5D. Revisar por un código de falla inactivo. | ¿Código de Falla 285 inactivo?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3531 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 3 - Revise la unidad de control electrónico del vehículo del OEM y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 3A - Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor.

Condiciones

  • Determine las activaciones de componentes con configuración apropiada de multiplexión en la unidad de control electrónico del vehículo del OEM y las direcciones fuente de la unidad de control electrónico del vehículo del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo guardada.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise que las activaciones y direcciones fuente del componente multiplexado en el ECM del motor correspondan a las activaciones y direcciones fuente del componente multiplexado en la unidad de control electrónico del vehículo del OEM.

Consulte el Diagnóstico de Fallas de la Multiplexión, Boletín 4021378, para información de la configuración de multiplexión específica del OEM.

¿La configuración de multiplexión del ECM coincide con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?

SÍ NO

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Todavía es posible que haya un problema de la unidad de control electrónico del vehículo, de configuración de la unidad de control electrónico del vehículo, o de conexión entre la unidad de control electrónico del vehículo y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la unidad de control electrónico del vehículo del OEM para cada componente sean correctas.

Ir a 6A

Ir a 6A

Paso Asistido 4 - Revisar el arnés del enlace de datos de servicio.

Paso Asistido 4A - Inspeccionar los pines del arnés del enlace de datos de servicio y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Inspeccione los pines del conector del enlace de datos de servicio por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el cable del enlace de datos de servicio.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 4B

Paso Asistido 4B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del Enlace de Datos SAE J1939 y el cable (-) del Enlace de Datos SAE J1939, en el conector del enlace de datos de servicio.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el conector del enlace de datos de servicio o en la conexión del arnés con el arnés principal del enlace de datos J1939.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5A

Ir a 6A

Paso Asistido 5 - Revisar el arnés del OEM

Paso Asistido 5A - Revisar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del ECM del arnés del enlace de datos por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada para el ECM de Cummins® en el conector o arnés del enlace de datos J1939.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 5B

Paso Asistido 5B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en la conexión apropiada del OEM para el ECM de Cummins® al conector del arnés del enlace de Datos J1939.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿50 a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5C

Ir a 6A

Paso Asistido 5C - Revisar por un corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia y revise por un corto entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en el conector del OEM para el ECM de Cummins®, y todos los demás pines en el conector del OEM.

Haga caso omiso de cualquier resistencia entre 50 y 70 ohmios entre los pines (+) del enlace de datos SAE J1939 y (-) del enlace de datos SAE J1939.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5D

Ir a 6A

Paso Asistido 5D - Revisar por un código de falla inactivo.

Condiciones

  • Conecte todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 285 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Un problema de comunicación entre el ECM y el enlace de datos, un ECM dañado, o una calibración incorrecta está causando el código de falla.

Ir a 6A

El árbol apropiado de diagnósticos del síntoma ECM - Sin Comunicación, en la Sección TT.

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y números de revisión se encuentran en la sección Información de Calibración de ID del Sistema y la Placa de datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 16-ENERO-2018


CÓDIGO DE FALLA 3539 - Circuito del Sensor de Posición del Actuador del Regulador de Admisión del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF2.8 CM2220 E | 4022178
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF2.8 CM2220 EC2CF | 4310846
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISB6.7 CM2350 B101 | 2883567
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISL9 CM2350 L101 | 4310787
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISX15 CM2350 X101 | 4310641
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSB6.7 CM2250 (174 HP y Más) | 4022255
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSL9 CM2250 | 4022256
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSB6.7 CM2350 B105 | 4332778
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSL9 CM2350 L102 | 4332796
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISL9 CM2350 L11 | 4367223
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISV5.0 CM3230 V104 | 4367291
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSB4.5 CM2350 B106 | 4367376
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF2.8 CM2220 F117 | 4388578
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSL9 CM2350 L107 | 4367386
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSB4.5 CM2350 B122 | 4388767
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF2.8 CM2220 F126 | 5411159
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | X15 CM2350 X114B | 5411181
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | X15 CM2350 X116B | 5411186
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | B6.7 CM2350 B121B | 5411223
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | L9 CM2350 L116B | 5411330
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSL9 CM2350 L122 | 5411278
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSB4.5 CM2350 B144 | 5411382
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | L9 CM2350 L119B | 5411267
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISD6.7 CM2880 D101 | 5411372
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF2.8 CM2220 F129 | 5411325
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | L9 CM2350 L123B | 5411465
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF4.5 CM2220 F123 | 5411320
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | R2.8 CM2220 R101B | 5467556
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | B6.7 CM2350 B136C | 5504194
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | L9 CM2350 L120C | 5504199
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF3.8 CM2220 F134B | 5504165
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | F2.8 CM2620 F135B | 5504616
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 |  | 5504621
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | F3.8 CM2620 F137B | 5579517
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | F4.5 CM2620 F139B | 5579522
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 E | 4022178
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 EC2CF | 4310846
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 (174 HP y Más) | 4022255
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISD6.7 CM2880 D101 | 5411372
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F129 | 5411325
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Control del Motor | Consultar Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2620 F137B | 5559517
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consultar Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 E | 4022178
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 EC2CF | 4310846
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2250 (174 HP y Más) | 4022255
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consultar Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consultar Procedimiento 019-043 | ISD6.7 CM2880 D101 | 5411372
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 F129 | 5411325
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consultar Procedimiento 019-043 | ISF4.5 CM2220 F123 | 5411320
Arnés del Motor | Consultar Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés del Motor | Consultar Procedimiento 019-043 | ISF3.8 CM2220 F134B | 5504165
Arnés del Motor | Consultar Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés del Motor | Consultar Procedimiento 019-043 |  | 5504621
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés del Motor | Consultar Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés del Motor | Consultar Procedimiento 019-043 | D6.7 CM2670 D102B | 5504515

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un Módulo de Control del Motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 3539 activo?
PASO 2. | Revisar el sensor de posición del actuador del regulador de admisión del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del conector del arnés del motor y del sensor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 3539 inactivo y Código de Falla 3541 activo?
 | PASO 2C. Revise el circuito de suministro y de retorno del sensor de posición del actuador del regulador de admisión del motor en el arnés del motor. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revise el circuito de alimentación y de retorno del sensor de posición del actuador del regulador de admisión del motor, en el ECM. | ¿4.75 VCD a 5.25 VCD?
PASO 3. | Revise el ECM. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 3539 inactivo y Código de Falla 3541 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3539 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de posición del actuador del regulador de admisión del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del conector del arnés del motor y del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del regulador de admisión del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del regulador de admisión del motor, del arnés del motor.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Conecte el interruptor de llave.

Acción

Coloque un puente entre el pin de SEÑAL del sensor de posición del actuador del regulador de admisión del motor y el pin de RETORNO de dicho sensor, en el conector del actuador del regulador de admisión del motor del arnés del motor.

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3539 inactivo y Código de Falla 3541 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el circuito de suministro y de retorno del sensor de posición del actuador del regulador de admisión del motor en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del actuador del regulador de admisión del motor, del arnés del motor.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de suministro y de retorno del sensor de posición del actuador del regulador de admisión del motor en el arnés del motor.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de +5 VCD de posición del actuador del regulador de admisión del motor y el pin de RETORNO de posición del actuador del regulador de admisión del motor, en el conector del sensor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para información de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿4.75 VCD a 5.25 VCD?
SÍ NO

Reemplace el actuador del regulador de admisión del motor. Consular Procedimiento 010-140 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2D

Paso Asistido 2D - Revise el circuito de alimentación y de retorno del sensor de posición del actuador del regulador de admisión del motor, en el ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno del sensor de posición del actuador del regulador de admisión del motor, en el ECM.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de 5 VCD de posición del actuador del regulador de admisión del motor y el pin de RETORNO de posición del actuador del regulador de admisión del motor, en el puerto del ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para información de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿4.75 VCD a 5.25 VCD?
SÍ NO

Repare o reemplace el arnés del motor.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione el pin del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Conecte el interruptor de llave.

Acción

Coloque un puente entre el pin de SEÑAL del sensor de posición del actuador del regulador de admisión del motor y el pin de RETORNO de dicho sensor, en el conector del motor del ECM.

Revise por la respuesta apropiada del ECM.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3539 inactivo y Código de Falla 3541 activo?
SÍ NO

Repare o reemplace el arnés del motor.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y número de revisión se encuentran en la sección Información de Calibración de “ID del Sistema y la Placa de datos en Características y Parámetros”.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 12-JULIO-2019


CÓDIGO DE FALLA 3541 - Circuito del Sensor de Posición del Actuador del Regulador de Admisión del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF2.8 CM2220 E | 4022178
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF2.8 CM2220 EC2CF | 4310846
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISB6.7 CM2350 B101 | 2883567
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISL9 CM2350 L101 | 4310787
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISX15 CM2350 X101 | 4310641
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSB6.7 CM2250 (174 HP y Más) | 4022255
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSL9 CM2250 | 4022256
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSL9 CM2350 L102 | 4332796
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSB6.7 CM2350 B105 | 4332778
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISL9 CM2350 L111 | 4367223
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISV5.0 CM3230 V104 | 4367291
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSB4.5 CM2350 B106 | 4367376
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF2.8 CM2220 F117 | 4388578
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSL9 CM2350 L107 | 4367386
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSB4.5 CM2350 B122 | 4388767
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF2.8 CM2220 F126 | 5411159
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | X15 CM2350 X114B | 5411181
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | X15 CM2350 X116B | 5411186
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | B6.7 CM2350 B121B | 5411223
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | L9 CM2350 L116B | 5411330
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSB4.5 CM2350 B144 | 5411382
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | L9 CM2350 L119B | 5411267
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISD6.7 CM2880 D101 | 5411372
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF2.8 CM2220 F129 | 5411325
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | L9 CM2350 L123B | 5411465
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | QSL9 CM2350 L122 | 5411278
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF4.5 CM2220 F123 | 5411320
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | R2.8 CM2220 R101B | 5467556
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | B6.7 CM2350 B136C | 5504194
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | L9 CM2350 L120C | 5504199
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | ISF3.8 CM2220 F134B | 5504165
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | F2.8 CM2620 F135B | 5504616
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | F2.8 CM2620 F136B | 5504621
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | F3.8 CM2620 F137B | 5579517
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | F4.5 CM2620 F139B | 5579522
Actuador del Regulador de Admisión del Motor | Consultar Procedimiento 010-140 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 E | 4022178
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 EC2CF | 4310846
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2250 (174 HP y Más) | 4022255
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B121B | 5411186
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X116B | 5411223
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISD6.7 CM2880 D101 | 5411372
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF2.8 CM2220 F129 | 5411325
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Control del Motor | Consultar Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consultar Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 E | 4022178
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 EC2CF | 4310846
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2250 (174 HP y Más) | 4022255
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consultar Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consultar Procedimiento 019-043 | ISD6.7 CM2880 D101 | 5411372
Arnés del Motor | Consultar Procedimiento 019-043 | ISF2.8 CM2220 F129 | 5411325
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consultar Procedimiento 019-043 | ISF4.5 CM2220 F123 | 5411320
Arnés del Motor | Consultar Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés del Motor | Consultar Procedimiento 019-043 | ISF3.8 CM2220 F134B | 5504165
Arnés del Motor | Consultar Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés del Motor | Consultar Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés del Motor | Consultar Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés del Motor | Consultar Procedimiento 019-043 | D6.7 CM2670 D102B | 5504515

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 3541 activo?
PASO 2. | Revisar el sensor de posición del actuador del regulador de admisión del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del conector del arnés del motor y del sensor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 3539 activo y Código de Falla 3541 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 3541 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revisar por un código de falla inactivo. |
 | PASO 3B. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revisar por un código de falla inactivo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3541 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de posición del actuador del regulador de admisión del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del conector del arnés del motor y del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del regulador de admisión del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de posición del actuador del regulador de admisión del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del regulador de admisión del motor, del arnés del motor.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Conecte el interruptor de llave.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Coloque un cable puente entre el pin de SUMINISTRO de +5 VCD del sensor de posición del actuador del regulador de admisión del motor y el pin de SEÑAL de dicho sensor, en el conector del arnés del motor.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3539 activo y Código de Falla 3541 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador del regulador de admisión del motor, del arnés del motor.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor de posición del actuador del regulador de admisión del motor y el circuito de retorno, en el arnés del motor.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de +5 VCD del sensor de posición del actuador del regulador de admisión del motor y el pin de RETORNO de dicho sensor, en el conector del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para información de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de posición del actuador del regulador de admisión del motor, al arnés del motor.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3541 activo?
SÍ NO

Reemplace el actuador del regulador de admisión del motor. Consular Procedimiento 010-140 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione el pin del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™, para leer los códigos de falla.

¿Código de Falla 3539 activo y Código de Falla 3541 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

Use la herramienta electrónica de servicio INSITE™, para leer los códigos de falla.

¿Código de Falla 3541 activo?
SÍ NO

Se ha detectado un circuito de retorno abierto o un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione el pin del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de suministro del sensor de posición del actuador del regulador de admisión del motor y el circuito de retorno en el ECM.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de +5 VCD de posición del actuador del regulador de admisión del motor y el pin de RETORNO de posición del actuador del regulador de admisión del motor, en el conector del ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para información de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

Use la herramienta electrónica de servicio INSITE™, para leer los códigos de falla.

¿Código de Falla 3541 activo?
SÍ NO

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y número de revisión se encuentran en la sección Información de Calibración de “ID del Sistema y la Placa de datos en Características y Parámetros”.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 12-JULIO-2019


CÓDIGO DE FALLA 3545 - Sensor de NOx de la Salida del Postratamiento 1 - Índice de Cambio Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISB6.7 CM2250 | 4022254
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK19 CM2350 K105 | 4326157
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK50 CM2350 K108 | 4332823
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK60 CM2350 K116 | 4367444
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK60 CM2350 K117 | 4367449
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK60 CM2350 K121 | 4388645
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | X15 CM2350 X114B X15 CM2350 X116B | 5411181 5411186
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | L9 CM2350 L116B | 5411330
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B6.7 CM2350 B147B | 5411252
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B4.5 CM2350 B135B | 5411257
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | L9 CM2350 L123B | 5411465
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | Z14 CM2670 Z103B | 5504577
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | D6.7 CM2670 D102B | 5504515
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B6.2 CM2670 B156B | 5579510
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | X12 CM2670 X121B | 5504455
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | L9 CM2670 L128B | 5504589
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 1887, 2771, ó 3681 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 3545 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1887, 2771 ó 3681 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3545 activo?
SÍ NO

Se ha detectado un error interno en el sensor de NOx de la salida del postratamiento.

Reemplace el sensor de NOx de la salida del postratamiento.

Consulte el Procedimiento 019-451 en la Tabla de Procedimientos Asociados

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 21-AGOSTO-2019


CÓDIGO DE FALLA 3547 - Tanque del Fluido del Escape Diésel del Postratamiento Vacío - La Condición Existe

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 3547 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3547 activo?
SÍ NO

No se ha detectado fluido del escape diésel (DEF) en el tanque del DEF.

Agregue DEF al tanque del DEF.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 22-SEPT.-2015


CÓDIGO DE FALLA 3583 - Calentador del Sensor de NOx de la Salida del Postratamiento 1 - Índice de Cambio Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISB6.7 CM2250 | 4022254
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISX15 CM2250 SN | 4310736
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISL8.9 CM2880 L112 | 4358493
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISF3.8 CM2220 F110 | 4358483
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISL8.9 CM2150 L110 | 4358478
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISB/ISD6.7 CM2150 B120 | 4358473
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISB/ISD4.5 CM2150 B119 | 4354868
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | X15 CM2350 X114B X15 CM2350 X116B | 5411181 5411186
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L116B | 5411330
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L123B | 5411465
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2620 F137B | 5579517
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F4.5 CM2620 F139B | 5579522

Precauciones y Advertencias

PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho: Número de Parte 3822917 - punta de prueba Deutsch™/AMP™/Metri-Pack™ hembra.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3583 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Los Códigos de Falla 1887, 2771 o 3681 están activos o tienen conteos inactivos?
 | PASO 1C. Revise por códigos de falla activos. | ¿Códigos de Falla 3144, 3146, 3147 o 3148 activos?
PASO 2. | Revise el circuito del sensor de óxido de nitrógeno (NOx) de la salida del postratamiento. |
 | PASO 2A. Inspeccionar los pines del sensor de NOx de la salida del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al sensor de NOx de la salida del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la salida del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3583 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Los Códigos de Falla 1887, 2771 o 3681 están activos o tienen conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1C

Paso Asistido 1C - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 3144, 3146, 3147 o 3148 activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del sensor de NOx de la salida del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del sensor de NOx de la salida del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de NOx de la salida del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare el arnés del OEM. Consular Procedimiento 019-071 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el sensor del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de NOx de la salida del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del sensor de NOx de la salida del postratamiento y el circuito de retorno de voltaje de la batería del sensor de NOx de la salida del postratamiento, en el conector del arnés del sensor de NOx.

Revise el voltaje con el interruptor de la llave en ON mientras da marcha al motor y con el motor en ralentí.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un calentador del sensor de NOx de la salida del postratamiento dañado.

Reemplace el sensor de NOx de la salida del postratamiento. Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete cualquier conexión floja y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del sensor de NOx de la salida del postratamiento del arnés del OEM, a la tierra del block del motor.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un circuito abierto en el circuito de retorno de voltaje de la batería del sensor de NOx de la salida del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Se ha detectado un circuito abierto en el circuito de alimentación de voltaje de la batería del sensor de NOx de la salida del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 14-FEB.-2019


CÓDIGO DE FALLA 3641 - Retardador de Salida de la Transmisión - Índice de Actualización Anormal

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 3641 activo o inactivo con más de un conteo en las últimas 25 horas del motor?
PASO 3. | Revise la unidad de control electrónico del vehículo del fabricante de equipo original (OEM) y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor. | ¿La configuración de multiplexión del ECM coincide con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?
PASO 4. | Revisar el arnés del enlace de datos de servicio. |
 | PASO 4A. Inspeccionar los pines del arnés del enlace de datos de servicio y del conector. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939. | ¿50 ohmios a 70 ohmios?
PASO 5. | Revisar el arnés del OEM. |
 | PASO 5A. Revisar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 5B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM. | ¿50 ohmios a 70 ohmios?
 | PASO 5C. Revisar por un corto en el arnés del enlace de datos J1939 del ECM. | ¿Mayor de 100k ohmios?
 | PASO 5D. Revisar por un código de falla inactivo. | ¿Código de Falla 3641 inactivo?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3641 activo o inactivo con más de un conteo en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 6A

Paso Asistido 3 - Revisar los códigos de falla.

Paso Asistido 3A - Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor.

Condiciones

  • Determine las activaciones de componentes con configuración apropiada de multiplexión en la unidad de control electrónico del vehículo del OEM y las direcciones fuente de la unidad de control electrónico del vehículo del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo guardada.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise que las activaciones y direcciones fuente del componente multiplexado en el ECM del motor correspondan a las activaciones y direcciones fuente del componente multiplexado en la unidad de control electrónico del vehículo del OEM.

NOTA: Consulte el Diagnóstico de Fallas de la Multiplexión, Boletín 4021378, para información de la configuración de multiplexión específica del OEM.

¿La configuración de multiplexión del ECM coincide con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?

SÍ NO

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Todavía es posible que haya un problema de la unidad de control electrónico del vehículo, de configuración de la unidad de control electrónico del vehículo, o de conexión entre la unidad de control electrónico del vehículo y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la unidad de control electrónico del vehículo del OEM para cada componente sean correctas.

Ir a 6A

Ir a 6A

Paso Asistido 4 - Revisar el arnés del enlace de datos de servicio.

Paso Asistido 4A - Inspeccionar los pines del arnés del enlace de datos de servicio y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Inspeccione los pines del conector del enlace de datos de servicio por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el cable del enlace de datos de servicio.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 6A

Ir a 4B

Paso Asistido 4B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en el conector del enlace de datos de servicio.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el conector del enlace de datos de servicio o en la conexión del arnés con el arnés principal del enlace de datos J1939.

Consulte en Procedimiento 019-071 en la Sección 19

Ir a 5A

Ir a 6A

Paso Asistido 5 - Revisar el arnés del OEM

Paso Asistido 5A - Revisar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del ECM del arnés del enlace de datos por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada para el ECM de Cummins® en el conector o arnés del enlace de datos J1939.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 6A

Ir a 5B

Paso Asistido 5B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en la conexión apropiada del OEM para el ECM de Cummins® al conector del arnés del enlace de Datos J1939.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el arnés del OEM.

Consulte en Procedimiento 019-071 en la Sección 19

Ir a 5C

Ir a 6A

Paso Asistido 5C - Revisar por un corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia y revise si hay un corto entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en la conexión del OEM del ECM de Cummins® con los demás pines en el conector del OEM.

NOTA: Haga caso omiso de cualquier resistencia entre 50 y 70 ohmios entre los pines (+) del enlace de datos SAE J1939 y (-) del enlace de datos SAE J1939.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consulte en Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del OEM.

Consulte en Procedimiento 019-071 en la Sección 19

Ir a 5D

Ir a 6A

Paso Asistido 5D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3641 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Un problema de comunicación entre el ECM y el enlace de datos, un ECM dañado, o una calibración incorrecta está causando el código de falla.

Ir a 6A

El ECM apropiado - Árbol del síntoma de diagnostico de falla Sin Comunicación en la Sección TT

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalamiento técnico.

Reparación terminada

Escale o llame para asistencia

Ultima Modificación: 27-MARZO-2019


CÓDIGO DE FALLA 3649 - Calentador del Sensor de NOx de la Admisión del Postratamiento 1 - Índice de Cambio Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISB6.7 CM2250 | 4022254
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISB4.5 CM2350 B103 | 4332641
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISB6.7 CM2350 B104 | 4332646
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | X15 CM2350 X114B | 5411181
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | X15 CM2350 X116B | 5411186
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | L9 CM2350 L116B | 5411330
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | L9 CM2350 L123B | 5411465
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | L9 CM2350 L120C | 5504199
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B4.5 CM2350 B145C | 5504283
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F3.8 CM2620 F137B | 5579517
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F4.5 CM2620 F139B | 5579522

Precauciones y Advertencias

PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3649 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 1885, 3232, ó 3682 activo?
 | PASO 1C. Revise por códigos de falla activos. | ¿Código de Falla 3313, 3314, ó 3315 activo?
PASO 2. | Revisar el circuito del sensor de óxidos de nitrógeno (NOx) de la admisión del postratamiento. |
 | PASO 2A. Inspeccionar los pines del sensor de NOx de la admisión del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al sensor de NOx de la admisión del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la admisión del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3649 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1885, 3232, ó 3682 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1C

Paso Asistido 1C - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3313, 3314, ó 3315 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del sensor de NOx de la admisión del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del sensor de NOx de la admisión del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de NOx de la admisión del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al sensor de NOx de la admisión del postratamiento.

Condiciones

  • Desconecte el sensor del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de NOx de la admisión del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del sensor de NOx de la admisión del postratamiento y el circuito de retorno de voltaje de la batería del sensor de NOx de la admisión del postratamiento, en el conector del sensor de NOx en el arnés.

Revise el voltaje con el interruptor de la llave en ON, mientras da marcha al motor y con el motor en ralentí.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un calentador del sensor de NOx de la admisión del postratamiento dañado.

Reemplace el sensor de NOx de la admisión del postratamiento. Consular Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete cualquier conexión floja y limpie las terminales.

Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la admisión del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del sensor de NOx de la admisión del postratamiento del arnés del OEM, a la tierra del block del motor.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consulte en Procedimiento 019-359 en la Sección 19

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un circuito abierto en el circuito de retorno de voltaje de la batería del sensor de NOx de la admisión del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Se ha detectado un circuito abierto en el circuito de alimentación de voltaje de la batería del sensor de NOx de la admisión del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 27-MARZO-2019


CÓDIGO DE FALLA 3681 - Fuente de Alimentación del Sensor de NOx de la Salida del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISF2.8 CM2220 F122 | 5467376
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISB6.7 CM2250 | 4022254
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISX15 CM2250 SN | 4310736
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | X15 CM2350 X114B | 5411181
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | X15 CM2350 X116B | 5411186
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L116B | 5411330
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L123B | 5411465
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | ISB5.9 CM2880 B110 | 4332883
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F2.8 CM2620 F136B | 5504622
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2620 F137B | 5579517
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F4.5 CM2620 F139B | 5579522

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3681 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 441, 442, 596, 597, ó 598 activo?
PASO 2. | Revise el circuito del sensor de óxidos de nitrógeno (NOx) de la salida del postratamiento. |
 | PASO 2A. Inspeccionar los pines del sensor de NOx de la salida del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al sensor de NOx de la salida del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
 | PASO 2C. Revise por valores correctos del parámetro ajustable. | ¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
 | PASO 2D. Revisar por sensor de NOx correcto de la salida del postratamiento. | ¿Es el sensor de NOx de la salida del postratamiento el correcto para la configuración del motor?
 | PASO 2E. Revisar la condición del sensor de NOx de la salida del postratamiento. | ¿Código de Falla 3681 activo?
 | PASO 2F. Revisar la condición del sensor de NOx de la salida del postratamiento. | ¿Código de Falla 3681 activo?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revisar el voltaje de la batería. | ¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
 | PASO 3C. Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la salida del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3681 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 441, 442, 596, 597, ó 598 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del sensor de NOx de la salida del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del sensor de NOx de la salida del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de NOx de la salida del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2C - Revisar el voltaje al sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de NOx de la salida del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del sensor de NOx de la salida del postratamiento y el circuito de retorno de voltaje de la batería del sensor de NOx de la salida del postratamiento, en el conector del arnés del sensor de NOx.

Revise el voltaje al conectar la llave, mientras da marcha al motor y con el motor en ralentí.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise por valores correctos del parámetro ajustable.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por valores correctos del parámetro ajustable.

  • Asegúrese de que el valor para Voltaje del Sistema Eléctrico en la herramienta electrónica de servicio INSITE™ sea correcto para la configuración del motor.

Para revisar la configuración de voltaje del motor, desconecte el conector del OEM del ECM y mida el voltaje del pin (+) de ALIMENTACIÓN de batería del ECM del conector del ECM en el arnés del OEM a la tierra del block.

¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para configurar el voltaje del sistema eléctrico para que concuerde con la configuración del motor.

Ir a 2D

Ir a 4A

Paso Asistido 2D - Revisar por sensor de NOx correcto de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el sensor de NOx de la salida del postratamiento.

Acción

Verifique que el sensor de NOx de la salida del postratamiento sea el sensor correcto para la configuración del motor.

El sensor de NOx de la salida del postratamiento está disponible en las versiones de 12 voltios ó 24 voltios.

¿Es el sensor de NOx de la salida del postratamiento el correcto para la configuración del motor?
SÍ NO
No Reparación

Reemplace el sensor de NOx de la salida del postratamiento. Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 4A

Paso Asistido 2E - Revisar la condición del sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de NOx de la salida del postratamiento.
  • Arranque el motor y opérelo en ralentí.
  • Opere el motor hasta que la temperatura de salida del catalizador SCR del postratamiento esté por arriba de 150°C [302°F].

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

La temperatura del gas de escape en el sensor de NOx de la salida del postratamiento debe estar por encima de 150°C [302°F], antes de que el sensor pueda ejecutar sus diagnósticos internos.

¿Código de Falla 3681 activo?
SÍ NO

Use la herramienta de servicio del sensor de NOx, Número de Parte 2892467, para probar el sensor de NOx de la salida del postratamiento. Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 2F

Ir a 4A

Paso Asistido 2F - Revisar la condición del sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de NOx de la salida del postratamiento.
  • Arranque el motor y opérelo en ralentí.
  • Opere el motor hasta que la temperatura de salida del catalizador SCR del postratamiento esté por arriba de 150°C [302°F].

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

La temperatura del gas de escape en el sensor de NOx de la salida del postratamiento debe estar por encima de 150°C [302°F], antes de que el sensor pueda ejecutar sus diagnósticos internos.

¿Código de Falla 3681 activo?
SÍ NO

Reemplace el sensor de NOx de la salida del postratamiento. Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones.

Apriete cualquier conexión floja y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revisar el voltaje de la batería.

Condiciones

  • Encienda el interruptor de llave.

Acción

Mida el voltaje de la terminal positiva (+) de la batería a la terminal negativa (-) de la batería mientras trata de arrancar el motor.

Condiciones normales:

  • Al menos +12 VCD (sistemas de 12 voltios)
  • Al menos +24 VCD (sistemas de 24 voltios).

Condiciones al dar marcha:

  • Al menos +6.2 VCD (sistema de 12 voltios)
  • Al menos +12 VCD (sistemas de 24 voltios).

¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
SÍ NO
No Reparación

Cargue o reemplace la(s) batería(s). Vea la información de servicio del fabricante del equipo.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés del OEM.

Acción

Revisar por un circuito abierto

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del sensor de NOx de la salida del postratamiento del arnés del OEM, a la tierra del block del motor.

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un circuito abierto en el circuito de retorno de voltaje de la batería del sensor de NOx de la salida del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Se ha detectado un circuito abierto en el circuito de alimentación de voltaje de la batería del sensor de NOx de la salida del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 30-ENERO-2019


CÓDIGO DE FALLA 3682 - Fuente de Alimentación del Sensor de NOx de la Admisión del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consultar Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consultar Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consultar Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consultar Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés del Motor | Consultar Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X116B | 5411189
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés del Motor | Consultar Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés del Motor | Consultar Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés del Motor | Consultar Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISB6.7 CM2250 | 4022254
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISB64.5 CM2350 B104 | 4332646
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | X15 CM2350 X114B | 5411181
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | X15 CM2350 X116B | 5411186
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | L9 CM2350 L116B | 5411330
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | L9 CM2350 L123B | 5411465
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | L9 CM2350 L120C | 5504199
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F3.8 CM2620 F137B | 5579517
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | F4.5 CM2620 F139B | 5579522

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3682 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 441, 442, 596, 597, ó 598 activo?
PASO 2. | Revisar el circuito del sensor de óxidos de nitrógeno (NOx) de la admisión del postratamiento. |
 | PASO 2A. Inspeccionar los pines del sensor de NOx de la admisión del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al sensor de NOx de la admisión del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
 | PASO 2C. Revise por valores correctos del parámetro ajustable. | ¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
 | PASO 2D. Revisar por sensor de NOx correcto de la admisión del postratamiento. | ¿Es el sensor de NOx de la admisión del postratamiento el correcto para la configuración del motor?
 | PASO 2E. Revisar la condición del sensor de NOx de la admisión del postratamiento. | ¿Código de Falla 3682 activo?
 | PASO 2F. Revisar la condición del sensor de NOx de la admisión del postratamiento. | ¿Código de Falla 3682 activo?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revisar el voltaje de la batería. | ¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
 | PASO 3C. Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la admisión del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3682 activo?
SÍ NO

No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 441, 442, 596, 597, ó 598 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del sensor de NOx de la admisión del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del sensor de NOx de la admisión del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de NOx de la admisión del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Aislamiento del cable dañado
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al sensor de NOx de la admisión del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de NOx de la admisión del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del sensor de NOx de la admisión del postratamiento y el circuito de retorno de voltaje de la batería del sensor de NOx de la admisión del postratamiento, en el conector del sensor de NOx en el arnés.

Revise el voltaje al conectar la llave mientras da marcha al motor, y con el motor en ralentí.

el diagrama de cableado para identificación del pin del conector.

Use las técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise por valores correctos del parámetro ajustable.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por valores correctos del parámetro ajustable.

  • Asegúrese de que el valor para Voltaje del Sistema Eléctrico en la herramienta electrónica de servicio INSITE™ sea correcto para la configuración del motor.

Para revisar la configuración de voltaje del motor, desconecte el conector del OEM del ECM y mida el voltaje del pin (+) de ALIMENTACIÓN de batería del ECM del conector del ECM en el arnés del OEM a la tierra del block.

¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para configurar el voltaje del sistema eléctrico para que concuerde con la configuración del motor.

Ir a 2D

Ir a 4A

Paso Asistido 2D - Revisar por sensor de NOx correcto de la admisión del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el sensor de NOx de la admisión del postratamiento.

Acción

Verifique que el sensor de NOx de la admisión del postratamiento sea el sensor correcto para la configuración del motor.

El sensor de NOx de la admisión del postratamiento está disponible en las versiones de 12 voltios ó 24 voltios.

¿Es el sensor de NOx de la admisión del postratamiento el correcto para la configuración del motor?
SÍ NO
No Reparación

Reemplace el sensor de NOx de la admisión del postratamiento. Consular Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 4A

Paso Asistido 2E - Revisar la condición del sensor de NOx de la admisión del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de NOx de la admisión del postratamiento.
  • Arranque el motor y opérelo en ralentí.
  • Opere el motor hasta que la temperatura de admisión del catalizador de oxidación diésel del postratamiento esté por encima de 150°C [302°F].

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

La temperatura del gas de escape en el sensor de NOx de la admisión del postratamiento debe estar por encima de 150°C [302°F], antes de que el sensor pueda ejecutar sus diagnósticos internos.

¿Código de Falla 3682 activo?
SÍ NO

Use la herramienta de servicio del sensor de NOx, Número de Parte 2892467, para probar el sensor de NOx de admisión del postratamiento. Consular Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 2F

Ir a 4A

Paso Asistido 2F - Revisar la condición del sensor de NOx de la admisión del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de NOx de la admisión del postratamiento.
  • Arranque el motor y opérelo en ralentí.
  • Opere el motor hasta que la temperatura de admisión del catalizador de oxidación diésel del postratamiento esté por encima de 150°C [302°F].

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

La temperatura del gas de escape en el sensor de NOx de la admisión del postratamiento debe estar por encima de 150°C [302°F], antes de que el sensor pueda ejecutar sus diagnósticos internos.

¿Código de Falla 3682 activo?
SÍ NO

Reemplace el sensor de NOx de la admisión del postratamiento. Consular Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones.

Apriete cualquier conexión floja y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revisar el voltaje de la batería.

Condiciones

  • Encienda el interruptor de llave.

Acción

Mida el voltaje de la terminal positiva (+) de la batería a la terminal negativa (-) de la batería mientras trata de arrancar el motor.

Condiciones normales:

  • Al menos +12 VCD (sistemas de 12 voltios)
  • Al menos +24 VCD (sistemas de 24 voltios).

Condiciones al dar marcha:

  • Al menos_6.2 VCD (sistemas de 12 voltios)
  • Al menos +12 VCD (sistemas de 24 voltios).

¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
SÍ NO
No Reparación

Cargue o reemplace la(s) batería(s). Vea la información de servicio del fabricante del equipo.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la admisión del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del sensor de NOx de la admisión del postratamiento del arnés del motor, a la tierra del block del motor.

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un circuito abierto en el circuito de retorno de voltaje de la batería del sensor de NOx de la admisión del postratamiento.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Se ha detectado un circuito abierto en el circuito de alimentación de voltaje de la batería del sensor de NOx de la admisión del postratamiento.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 30-ENERO-2019


CÓDIGO DE FALLA 3697 - Memoria de Calibración del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 EC2CF | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor. | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2350 L110 | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F134B | 5504165
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B145C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579617
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579622
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 111 activo?
PASO 2. | Revise el módulo de control del motor (ECM). |
 | PASO 2A. Calibre el ECM. | ¿Código de Falla 3697 activo después de calibrar el ECM?
 | PASO 2B. Desactive y borre el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 111 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de análisis de falla del Código de Falla 111.

Ir a 2A

Paso Asistido 2 - Calibre el ECM.

Paso Asistido 2A - Calibre el ECM.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para calibrar el ECM con la calibración del motor más reciente. Consulte las revisiones de calibración listadas en el Historial de Revisiones de Calibración del ECM, para encontrar la calibración más reciente disponible para el motor al que se da servicio.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Código de Falla 3697 activo después de calibrar el ECM?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive y borre el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada.

Reparación terminada.

Ultima Modificación: 29-ABRIL-2019


CÓDIGO DE FALLA 3712 - Inducción por el Operador de la SCR del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 3712 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Revisar por otros códigos de falla activos relacionados con la reducción catalítica selectiva (SCR).

¿Código de Falla 3712 activo?
SÍ NO

Este es un código de falla de sólo información, que se activará únicamente si otros códigos de falla relacionados con la SCR están activos por un periodo de tiempo prolongado.

Diagnostique todos los otros códigos de falla activos relacionados con la SCR.

Este código de falla se volverá inactivo, cuando se resuelvan todos los otros códigos de falla activos relacionados con la SCR.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2015


CÓDIGO DE FALLA 3714 - Disminución de Torque para Protección del Motor - Existe la Condición

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 3714 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por el Código de Falla 3714

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Revise por otros códigos de falla activos.

¿Código de Falla 3714 activo?
SÍ NO

Este es un código de falla de sólo información, que se activará únicamente si otros códigos de falla críticos de desempeño del motor están activos por un periodo de tiempo prolongado.

Diagnostique todos los otros códigos de falla activos.

Este código de falla se volverá inactivo, cuando se resuelvan todos los otros códigos de falla activos.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-SEPT.-2012


CÓDIGO DE FALLA 3717 - Sensor de NOx de la Salida del Postratamiento 1 - Descalibrado

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISF2.8 CM2220/ISF2.8 CM2220 AN | 4022178
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISF3.8 CM2220 AN | 4021704
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISB6.7 CM2250 | 4022254
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISB64.5 CM2350 B104 | 4332646
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISL9 CM2350 X101 | 4310787
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK19 CM2350 K105 | 4326157
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK50 CM2350 K108 | 4332823
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK60 CM2350 K116 | 4367444
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK60 CM2350 K117 | 4367449
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK60 CM2350 K121 | 4388645
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | L9 CM2350 L119B | 5411267
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | L9 CM2350 L123B | 5411465
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F3.8 CM2620 F137B | 5579517
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | F4.5 CM2620 F139B | 5579522
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | Z14 CM2670 Z103B | 5504577
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | D6.7 CM2670 D102B | 5504515
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | B6.2 CM2670 B156B | 5579510
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSK19 CM2350 K114 | 5579623

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 3681 activo?
PASO 2. | Revisar el sensor de NOx de la salida del postratamiento. |
 | PASO 2A. Revisar el sensor de NOx de la salida del postratamiento. | ¿Parámetro de voltaje del sistema eléctrico correcto para la lista de partes de control del motor (CPL)?
 | PASO 2B. Revisar por sensor de NOx correcto de la salida del postratamiento. | ¿Es el sensor de NOx de la salida del postratamiento el correcto para el CPL del motor?
 | PASO 2C. Revisar la condición del sensor de NOx de la salida del postratamiento. | ¿Código de Falla 3717 activo?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3717 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el circuito del sensor de NOx de la salida del postratamiento.

Paso Asistido 2A - Revise por valores correctos del parámetro ajustable.

Condiciones

  • Desconectar el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por el valor correcto del parámetro ajustable.

  • Use la característica "Features and Parameters" (características y parámetros) de la herramienta electrónica de servicio INSITE™, para determinar el voltaje del sistema eléctrico.
  • Asegúrese de que el valor para voltaje del sistema eléctrico en la herramienta electrónica de servicio INSITE™ sea correcto para el CPL del motor.

¿Parámetro de voltaje del sistema eléctrico correcto para la lista de partes de control del motor (CPL)?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para configurar el voltaje del sistema eléctrico para que concuerde con el CPL del motor.

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revisar por sensor de NOx correcto de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el sensor de NOx de la salida del postratamiento.

Acción

Verifique que el sensor de NOx de la salida del postratamiento sea el sensor correcto para el CPL del motor.

El sensor de NOx de la salida del postratamiento está disponible en las versiones de 12 ó 24 voltios.

¿Es el sensor de NOx de la salida del postratamiento el correcto para el CPL del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la condición del sensor de NOx de la salida del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conecte el sensor de NOx de la salida del postratamiento.
  • Arranque el motor y opérelo en ralentí.

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Código de Falla 3717 activo?
SÍ NO

Reemplace el sensor de NOx de la salida del postratamiento. Consulte el Procedimiento 019-451 en la Tabla de Procedimientos Asociados

Nota: La remoción e instalación del conector corrigió la falla.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 3718 - NOx de la Admisión del Postratamiento 1 - Descalibrado

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2250 | 4022254
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB4.5 CM2350 B104 | 4332646
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK19 CM2350 K105 | 4326157
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK50 CM2350 K108 | 4332823
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK60 CM2350 K116 QSK60 CM2350 K117 QSK60 CM2350 K121 | 4367444 4367449 4388645
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | X15 CM2350 X114B | 5411181
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | X15 CM2350 X116B | 5411186
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L116B | 5411330
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L123B | 5411465
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F3.8 CM2620 F137B | 5579517
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F4.5 CM2620 F139B | 5579522
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | Z14 CM2670 Z103B | 5504577
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | D6.7 CM2670 D102B | 5504515
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.2 CM2670 B156B | 5579510
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2670 L128B | 5504589

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 3718 activo?
PASO 2. | Revise el sensor de óxidos de nitrógeno (NOx) de la admisión del postratamiento. |
 | PASO 2A. Revise por valores correctos del parámetro ajustable. | ¿Parámetro de voltaje del sistema eléctrico correcto para la lista de partes de control del motor (CPL)?
 | PASO 2B. Revisar por sensor de NOx correcto de la admisión del postratamiento. | ¿Es el sensor de NOx de la admisión del postratamiento el correcto para el CPL del motor?
 | PASO 2E. Revisar la condición del sensor de NOx de la admisión del postratamiento. | ¿Código de Falla 3718 activo?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3718 activo?
SÍ NO

No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revise el sensor de NOx de la admisión del postratamiento.

Paso Asistido 2A - Revise por valores correctos del parámetro ajustable.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por valores correctos del parámetro ajustable.

  • Use la característica "Features and Parameters" (características y parámetros) de la herramienta electrónica de servicio INSITE™, para determinar el voltaje del sistema eléctrico.
  • Asegúrese de que el valor para voltaje del sistema eléctrico en la herramienta electrónica de servicio INSITE™ sea correcto para el CPL del motor.

¿Parámetro de voltaje del sistema eléctrico correcto para la lista de partes de control del motor (CPL)?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para configurar el voltaje del sistema eléctrico para que concuerde con el CPL del motor.

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revisar por sensor de NOx correcto de la admisión del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el sensor de NOx de la admisión del postratamiento.

Acción

Verifique que el sensor de NOx de la admisión del postratamiento sea el sensor correcto para el CPL del motor.

Nota: El sensor de NOx de la admisión del postratamiento está disponible en las versiones de 12 voltios ó 24 voltios.

¿Es el sensor de NOx de la admisión del postratamiento el correcto para el CPL del motor?
SÍ NO
No Reparación

Se ha detectado un sensor incorrecto de NOx de la salida del postratamiento, para la aplicación de voltaje.

Reemplace el sensor de NOx de la admisión del postratamiento. Consular Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la condición del sensor de NOx de la admisión del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de NOx de la admisión del postratamiento.
  • Arranque el motor y opérelo en ralentí.

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

¿Código de Falla 3718 activo?
SÍ NO

Reemplace el sensor de NOx de la admisión del postratamiento. Consular Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 15-AGOSTO-2019


CÓDIGO DE FALLA 3725 - Sensor de NOx de la Admisión del Postratamiento 1 - Índice de Cambio Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB4.3 CM2350 B104 | 4332646
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2250 | 4022254
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2350 B103 | 4332641
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSL9 CM2250 | 4022256
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB6.7 CM2250 | 4022255
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2350 B101 | 2883567
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISL9 CM2350 L101 | 4310787
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISX12 CM2350 X102 | 4310646
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK19 CM2350 K105 | 4326157
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK50 CM2350 K108 | 4332823
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB6.7 CM2350 | 4332778
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB6.7 CM2350 B112 | 4358498
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISF3.8 CM2350 F109 | 4367218
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISL9 CM2350 L111 | 4367223
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISV5.0 CM3230 V104 | 4367291
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSL9 CM2350 L107 | 4367386
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSF3.8 CM2350 F118 | 4388708
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK60 CM2350 K116 QSK60 CM2350 K117 QSK60 CM2350 K121 | 4367444 4367449 4388645
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB6.7 CM2350 B130 | 4388668
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSB4.5 CM2350 B122 | 4388767
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | X15 CM2350 X114B | 5411181
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | X15 CM2350 X116B | 5411186
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B121B | 5411223
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | ISB6.7 CM2350 B142 | 5411131
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L116B | 5411330
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F3.8 CM2350 F120B | 5411237
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B4.5 CM2350 B129B | 5411247
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B135B | 5411257
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B4.5 CM2350 B147B | 5411252
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B148B | 5411262
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L119B | 5411267
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L123B | 5411465
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F3.8 CM2350 F132B | 5467327
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2350 L120C | 5504199
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | F2.8 CM2620 F136B | 5504621
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | Z14 CM2670 Z103B | 5504577
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | D6.7 CM2670 D102B | 5504515
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | B6.2 CM2670 B156B | 5579510
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | X12 CM2670 X121B | 5504455
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSK19 CM2350 K114 | 5579623
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | L9 CM2670 L128B | 5504589

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 1885, 3232, ó 3682 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 3725 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1885, 3232 ó 3682 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3725 activo?
SÍ NO

Se ha detectado un error interno en el sensor de NOx de la admisión del postratamiento.

Reemplace el sensor de NOx de la admisión del postratamiento. Consular Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 3727 - Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - El Sistema Mecánico No Responde o Está Desajustado

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISB4.5 CM2350 B104 | 4332646
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISB6.7 CM2350 B103 | 4332641
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSB7 CM2880 B117 | 4358390
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISX15 CM2250 | 4022250
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSL9 CM2350 | 4332796
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSL9 M CM2250 L106 | 4358343
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSF2.8 CM2880 F105 | 4358561
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISF3.8 CM2350 F109 | 4367218
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISL8.9 CM2880 L112 | 4358493
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISL9 CM2350 L111 | 4367223
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSG12 CM2350 G110 | 4367323
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSF2.8 CM2880 F114 | 4383734
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISB5.9 CM2880 B127 | 4383645
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSF3.8 CM2880 F112 | 4383825
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISF2.8 CM2220 F117 | 4388578
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSL9 CM2350 L107 | 4367386
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSL9 CM2350 L118 | 4388673
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSL9.3 CM2880 L113 | 4383811
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSB6.7 CM2350 B130 | 4388668
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSC8.3 CM2880 C102 | 4388785
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISF2.8 CM2220 F122 | 5467376
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISF2.8 CM2220 F126 | 5411159
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | X15 CM2350 X114B | 5411181
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | X15 CM2350 X116B | 5411186
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSB4.5 CM2250 B131 | 4388774
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSB3.3 CM2250 B137 | 5411058
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | B6.7 CM2350 B121B | 5411223
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISB6.7 CM2350 B142 | 5411131
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSX15 CM2250 X115 | 4388739
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | L9 CM2350 L116B | 5411330
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | F3.8 CM2350 F120B | 5411237
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSL9 CM2350 L122 | 5411278
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | L9 CM2350 L119B | 5411267
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | B4.5 CM2350 B129B | 5411247
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | B6.7 CM2350 B135B | 5411257
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | B4.5 CM2350 B147B | 5411252
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | B6.7 CM2350 B148B | 5411262
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | L9 CM2350 L123B | 5411465
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSF2.8 CM2880 F124 | 5411484
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSF2.8 CM2880 F131 | 5411489
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSX15 CM2350 X118 | 5467247
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | QSG12 CM2350 G113 | 5467252
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISF4.5 CM2220 F123 | 5411320
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | F3.8 CM2350 F132B | 5467327
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | L9 CM2350 L120C | 5504199
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | ISF3.8 CM2220 F134B | 5504165
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | F2.8 CM2620 F135B | 5504616
Válvula de Alivio de Presión del Combustible | Consultar Procedimiento 006-061 | F2.8 CM2620 F136B | 5504621

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Lea los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3727 activo o inactivo?
 | PASO 1B. Revise por un código de falla activo. | ¿Conteos activos o inactivos adicionales del Código de Falla 3741?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Lea los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 3727?
SÍ NO

Reemplace la válvula de alivio de presión de combustible. Consultar Procedimiento 006-061 en la Tabla de Procedimiento Asociados.

No Reparación

Ir a 1B

Ir a 2A

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla. Anote el número de conteos del Código de Falla 3741.
  • Para aplicaciones en carretera, pruebe el vehículo en la carretera sin un remolque cargado, utilizando aceleraciones y desaceleraciones múltiples.
  • Para aplicaciones industriales, opere el motor en una manera que utilice aceleraciones y desaceleraciones múltiples mientras está cargado ligeramente.
  • Revise por unos conteos activos o inactivos adicionales del Código de Falla 3741.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos adicionales del Código de Falla 3741?
SÍ | NO
No Reparación | No Reparación

Diagnostique el Código de Falla 3741.

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 25-MARZO-2019


CÓDIGO DE FALLA 3737 - Motor de Arranque en Modo de Protección por Sobremarcha - Existe la Condición

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 3737 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3737 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ NO

Use el árbol apropiado de síntomas de diagnóstico de fallas en el Manual de Servicio apropiado.

  • Consulte el árbol de diagnósticos del síntoma El Motor no Da Marcha o Da Marcha Lentamente (Motor de Arranque Eléctrico), en la Sección TS.
  • Consultar el árbol del síntoma del diagnostico de falla del Desempeño del Motor en la Sección TT.

 No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada.

Reparación terminada

Ultima Modificación: 26-JUNIO-2019


CÓDIGO DE FALLA 3765 - Circuito de Alimentación 2 del Sensor de Temperatura Auxiliar - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB7 CM2880 B117 | 4358390
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9.3 CM2880 L113 | 4383811
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.9 CM2880 B138 | 5411050
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB5.9 CM2880 B139 | 4388870
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 3765 activo?
PASO 2. | Revise el sensor de temperatura del fabricante de equipo original (OEM) y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del OEM y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del sensor. | ¿180 ohms a 160k ohms?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3B-1. Revisar por un circuito abierto en el arnés del OEM |
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 3765 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Códigos de falla inactivos?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3765 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para diagnosticar un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de temperatura del OEM y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del OEM y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar los pines del sensor de temperatura del OEM y del conector.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de temperatura del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise la resistencia del sensor.

  • Mida la resistencia entre el pin de SEÑAL y el pin de RETORNO en el conector del sensor de temperatura del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿180 ohms a 160K ohms?
SÍ NO

Consulte el manual de servicio del OEM por especificaciones adicionales.

Reemplace el sensor de temperatura del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura del OEM en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de temperatura del OEM en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del OEM en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de temperatura del OEM en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3765 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 1A.

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 29-ABRIL-2019


CÓDIGO DE FALLA 3766 - Circuito de Alimentación 2 del Sensor de Temperatura Auxiliar - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB7 CM2880 B117 | 4358390
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9.3 CM2880 L113 | 4383811
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSC8.3 CM2880 C102 | 4388785
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.9 CM2880 B138 | 5411050
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB5.9 CM2880 B139 | 4388870
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B1145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2880 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 3766 activo?
PASO 2. | Revise el sensor de temperatura del fabricante de equipo original (OEM) y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del OEM y del conector. | ¿Espigas sucias o dañadas?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 3765 activo y Código de Falla 3766 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 3766 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a tierra. | ¿Más de 100k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 3766 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™, para leer el código de falla.

¿Código de Falla 3766 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para diagnosticar un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de temperatura del OEM y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del OEM y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de temperatura del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3765 activo y Código de Falla 3766 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3766 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura del OEM. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de temperatura del OEM en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del OEM del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL de temperatura del OEM en el conector del ECM del arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para la técnica de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3766 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 1A.

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 12-ABRIL-2019


CÓDIGO DE FALLA 3843 - Comando de Desactivación de Control de Crucero - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consultar Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés del Motor | Consultar Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés del Motor | Consultar Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés del Motor | Consultar Procedimiento 019-043 | D6.7 CM2670 D102B | 5504515
Arnés del Motor | Consultar Procedimiento 019-043 | B6.2 CM2670 B156B | 5579510
Arnés del Motor | Consultar Procedimiento 019-043 | X12 CM2670 X121B | 5504455

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 3843 activo?
PASO 3. | Revise la unidad de control electrónico del vehículo del fabricante de equipo original (OEM) y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determine cuales componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 con el ECM y compárelos con la configuración del módulo de control del motor. | ¿Coincide la configuración de multiplexión del ECM con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?
PASO 4. | Revisar el arnés del enlace de datos de servicio. |
 | PASO 4A. Inspeccionar los pines del arnés del enlace de datos de servicio y del conector. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939. | ¿50 ohmios a 70 ohmios?
PASO 5. | Revisar el arnés del OEM. |
 | PASO 5A. Revisar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 5B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM. | ¿50 ohmios a 70 ohmios?
 | PASO 5C. Revisar por un corto en el arnés del enlace de datos J1939 del ECM. | ¿Mayor de 100k ohmios?
 | PASO 5D. Revisar por un código de falla inactivo. | ¿Código de Falla 3843 inactivo?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3843 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Consulte en Procedimiento 019-362 en la Sección 19

Paso Asistido 3 - Revise la unidad de control electrónico del vehículo del fabricante de equipo original (OEM) y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 3A - Determine cuales componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 con el ECM y compárelos con la configuración del ECM.

Condiciones

  • Determine las activaciones de componentes con configuración apropiada de multiplexión en la unidad de control electrónico del vehículo del OEM y las direcciones fuente de la unidad de control electrónico del vehículo del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo guardada.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise que las activaciones y direcciones de origen del componente multiplexado en el ECM correspondan a las activaciones y direcciones de origen del componente multiplexado en la unidad de control electrónico del vehículo del OEM.

  • Consulte el Diagnóstico de Fallas de la Multiplexión Boletín de Servicio para información de la configuración de multiplexión específica del OEM, Boletín 4021378.

¿Coincide la configuración de multiplexión del ECM con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?

SÍ NO

Se ha detectado un problema del OEM.

  • Contacte al OEM por más instrucciones de reparación. Todavía es posible que haya un problema de la unidad de control electrónico del vehículo, de configuración de la unidad de control electrónico del vehículo, o de conexión entre la unidad de control electrónico del vehículo y el enlace de datos.

Se ha detectado un ajuste incorrecto en el módulo de control del motor Cummins®.

  • Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la unidad de control electrónico del vehículo del OEM para cada componente sean correctas.

Ir a 6A

Ir a 6A

Paso Asistido 4 - Revisar el arnés del enlace de datos de servicio.

Paso Asistido 4A - Inspeccionar los pines del arnés del enlace de datos de servicio y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Inspeccione los pines del conector del enlace de datos de servicio por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el cable del enlace de datos de servicio.

  • Limpie el conector y los pines.
  • Repare el arnés, conector o pines dañados, si es posible.
  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 4B

Paso Asistido 4B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos J1939 de la Sociedad de Ingenieros Automotrices (SAE) y el cable (-) del enlace de datos SAE J1939 en el conector del enlace de datos de servicio.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el conector del enlace de datos de servicio o en la conexión del arnés con el arnés principal del enlace de datos J1939.

  • Repare o reemplace el arnés del OEM.
  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 5A

Ir a 6A

Paso Asistido 5 - Revisar el arnés del OEM.

Paso Asistido 5A - Revisar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del motor del módulo de control del motor.

Acción

Inspeccione los pines del conector del ECM del arnés del enlace de datos por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada para el ECM de Cummins® en el conector o arnés del enlace de datos J1939.

  • Limpie el conector y los pines.
  • Repare el arnés, conector o pines dañados, si es posible.
  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 5B

Paso Asistido 5B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en la conexión apropiada del OEM para el ECM de Cummins® al conector del arnés del enlace de Datos J1939.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el arnés del OEM.

  • Repare o reemplace el arnés del OEM.
  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 5C

Ir a 6A

Paso Asistido 5C - Revisar por un corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia y revise por un corto entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en el conector del OEM para el ECM de Cummins®, y todos los otros pines en el conector del OEM.

Haga caso omiso de cualquier resistencia entre 50 y 70 ohmios entre los pines (+) del enlace de datos SAE J1939 y (-) del enlace de datos SAE J1939.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del OEM.

  • Repare o reemplace el arnés del OEM.
  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 5D

Ir a 6A

Paso Asistido 5D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3843 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Un problema de comunicación entre el ECM y el enlace de datos, un ECM dañado, o una calibración incorrecta está causando el código de falla.

Ir a 6A

El árbol apropiado de diagnósticos del síntoma ECM - Sin Comunicación, en la Sección TT.

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y número de revisión se encuentran en la sección Información de Calibración de “ID del Sistema y la Placa de datos en Características y Parámetros”.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 25-JULIO-2019


CÓDIGO DE FALLA 3867 - Calidad del Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSB6.7 CM2350 B105 | 4332778
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSL9 CM2350 L102 | 4332796
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSB6.7 CM2350 B112 | 4358498
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSF3.8 CM2350 F107 | 4367316
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSB4.5 CM2350 B106 | 4367376
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSL9 CM2350 L107 | 4367386
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSF3.8 CM2350 F118 | 4388708
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSB6.7 CM2350 B130 | 4388668
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSL9 CM2350 L118 | 4388673
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | ISX15 CM2350 X101 | 4310641
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | ISX12 CM2350 X102 | 4310646
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSB4.5 CM2350 B122 | 4388767
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | X15 CM2350 X114B | 5411181
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | X15 CM2350 X116B | 5411186
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | L9 CM2350 L116B | 5411330
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | B6.7 CM2350 B121B | 5411223
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | L9 CM2350 L123B | 5411465
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | F3.8 CM2350 F128C | 5504273
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | B4.5 CM2350 B146C | 5504283
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB6.7 CM2350 B105 | 4332778
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSL9 CM2350 L102 | 4332796
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB6.7 CM2350 B112 | 4358498
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSF3.8 CM2350 F107 | 4367316
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB4.5 CM2350 B106 | 4367376
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSG12 CM2350 G110 | 4367323
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSL9 CM2350 L107 | 4367386
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSF3.8 CM2350 F118 | 4388708
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB6.7 CM2350 B130 | 4388668
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSL9 CM2350 L118 | 4388673
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | ISX15 CM2350 X101 | 4310641
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | ISX12 CM2350 X102 | 4310646
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB4.5 CM2350 B122 | 4388767
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | X15 CM2350 X114B | 5411181
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | X15 CM2350 X116B | 5411186
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | L9 CM2350 L116B | 5411330
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | L9 CM2350 L123B | 5411465
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F3.8 CM2350 F128C | 5504273
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | B4.5 CM2350 B146C | 5504283

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si está el Código de Falla 3867. | ¿Código de Falla 3867 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revise la concentración del fluido de escape diésel (DEF) del postratamiento. |
 | PASO 2A. Revise la concentración del DEF. | ¿Concentración del DEF dentro del 32.5 ± 1.5 por ciento?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del módulo de control del motor (ECM). | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 3867.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3867 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Reparación terminada.

Paso Asistido 2 - Revise la concentración del DEF del postratamiento.

Paso Asistido 2A - Revise la concentración del DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la concentración del DEF.

  • Use un Refractómetro de DEF, Número de Parte 4919318, para medir la concentración del DEF en el tanque. Consular Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

¿Concentración del DEF dentro del 32.5 ± 1.5 por ciento?
SÍ NO

Se ha detectado un sensor de calidad del DEF defectuoso. Consular Procedimiento 019-475 en la Tabla de Procedimientos Asociados. Para los motores B6.7 CM2350 B121B, ISB6.7 CM2350 B101, ISL9 CM2350 L101, e ISV5.0 CM3230 V104, vea la información de servicio del fabricante del equipo.

Drene el tanque del fluido DEF y llene con DEF nuevo.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga su proceso de escalada técnica.

Reparación terminada.

Ir a

Ultima Modificación: 22-MAYO-2019


CÓDIGO DE FALLA 3878 - Calidad de Fluido de Escape Diésel de Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB6.7 CM2350 B105 | 4332778
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSL9 CM2350 L102 | 4332796
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB6.7 CM2350 B112 | 4358498
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSF3.8 CM2350 F107 | 4367316
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB4.5 CM2350 B106 | 4367376
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSG12 CM2350 G110 | 4367323
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSL9 CM2350 L107 | 4367386
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSF3.8 CM2350 F118 | 4388708
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB6.7 CM2350 B130 | 4388668
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSL9 CM2350 L118 | 4388673
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB4.5 CM2350 B122 | 4388767
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | X15 CM2350 X114B | 5411181
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | X15 CM2350 X116B | 5411186
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | L9 CM2350 L116B | 5411330
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F3.8 CM2350 F120B | 5411237
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | L9 CM2350 L123B | 5411465
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | B6.7 CM2350 B136C | 5504194
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | L9 CM2350 L120C | 5504199
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F3.8 CM2350 F128C | 5504273
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | B4.5 CM2350 B146C | 5504283
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F2.8 CM2620 F135B | 5504616
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F2.8 CM2620 F136B | 5504621
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F2.8 CM2620 F137B | 5579517
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F4.5 CM2620 F139B | 5579522

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si está el Código de Falla 3878. | ¿Código de Falla 3878 activo?
PASO 2. | Revise la concentración del fluido de escape diésel (DEF) del postratamiento. |
 | PASO 2A. Revise la concentración del DEF del postratamiento. | ¿Concentración del DEF del Postratamiento dentro del 32.5 ± 1.5 por ciento?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 3878.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3878 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Reparación terminada.

Paso Asistido 2 - Revise la concentración del DEF.

Paso Asistido 2A - Revise la concentración del DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la concentración del DEF.

  • Use un refractómetro de DEF, Número de Parte 4919318, para medir la concentración del DEF en el tanque.

¿Concentración del DEF dentro del 32.5 ± 1.5 por ciento?
SÍ NO

Se ha detectado un sensor de calidad del postratamiento del DEF defectuoso.

  • Reemplace el sensor de calidad del DEF del postratamiento. Consular Procedimiento 019-475 en la Tabla de Procedimientos Asociados.
  • Vea la información de servicio del fabricante del equipo para los productos B6.7 CM2350 B121B, ISB6.7 CM2350 B101, ISL9 CM2350 L101, ISX15 CM2350 X101, ISX12 CM2350 X102 e ISV5.0 CM3230 V104:

Drene el tanque del DEF y llénelo con DEF nuevo.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 26-MARZO-2019


CÓDIGO DE FALLA 415 - Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar los códigos de falla. | ¿Conteos activos o inactivos del Código de Falla 415?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Motor funcionando en velocidad de ralentí.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 415?
SÍ NO

Se ha detectado baja presión de aceite del motor.

Consulte el árbol síntomas de análisis de Baja Presión de Aceite Lubricante en la Sección TS del manual de servicio apropiado.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 27-NOV.-2018


CÓDIGO DE FALLA 4161 - Módulo del Sensor de Temperatura del Filtro de Partículas Diésel del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L111 | 4367226
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 F129B | 5411247
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 F135B | 5411257
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 F147B | 5411252
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 F148B | 5411262
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F4.5 CM2620 F139B | 5579522

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4161 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 441, 442, 596, 597, ó 598 activo?
PASO 2. | Revise el circuito del módulo del sensor de temperatura del filtro de partículas diésel (DPF) del postratamiento. |
 | PASO 2A. Inspeccionar los pines del módulo del sensor de temperatura del DPF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al módulo del sensor de temperatura del DPF del postratamiento. | ¿Voltaje mayor de 18 VCD? (Para sistemas de 12 VCD); ¿Voltaje mayor de 30 VCD? (Para sistemas de 24 VCD)
 | PASO 2C. Revise por valores correctos del parámetro ajustable. | ¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
 | PASO 2D. Revisar por módulo correcto del sensor de temperatura del DPF del postratamiento. | ¿Es el módulo del sensor de temperatura del DPF del postratamiento el sensor correcto para la configuración del motor?
 | PASO 2E. Revisar la condición del módulo del sensor de temperatura del DPF del postratamiento. | ¿Código de Falla 4161 activo?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería. | ¿Voltaje mayor de 18 VCD? (Para sistemas de 12 VCD); ¿Voltaje mayor de 30 VCD? (Para sistemas de 24 VCD)
 | PASO 3B. Revisar por un corto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura del DPF del postratamiento. | ¿Voltaje mayor de 18 VCD? (Para sistemas de 12 VCD); ¿Voltaje mayor de 30 VCD? (Para sistemas de 24 VCD)
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4161 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 441, 442, 596, 597, ó 598 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del módulo del sensor de temperatura del DPF del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del módulo del sensor de temperatura del DPF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del DPF del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del módulo del sensor de temperatura del DPF del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al módulo del sensor de temperatura del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del DPF del postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno para el módulo del sensor de temperatura del DPF del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura del DPF del postratamiento y el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura del DPF del postratamiento, en el conector del arnés de dicho módulo.
  • Revise el voltaje al conectar la llave, mientras da marcha al motor y con el motor en ralentí.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Voltaje mayor de 18 VCD? (Para sistemas de 12 VCD); ¿Voltaje mayor de 30 VCD? (Para sistemas de 24 VCD)
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revise por valores correctos del parámetro ajustable.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por valores correctos del parámetro ajustable.

  • Asegúrese de que el valor para Voltaje del Sistema Eléctrico en la herramienta electrónica de servicio INSITE™ sea correcto para la configuración del motor.
  • Para revisar la configuración de voltaje del motor, desconecte el conector del OEM del ECM y mida el voltaje del pin (+) de ALIMENTACIÓN de batería del ECM del conector del ECM en el arnés del OEM a la tierra del block.

¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para configurar el voltaje del sistema eléctrico para que concuerde con la configuración del motor.

Ir a 2D

Ir a 4A

Paso Asistido 2D - Revisar por módulo correcto del sensor de temperatura del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el módulo del sensor de temperatura del DPF del postratamiento.

Acción

Verifique que el módulo del sensor de temperatura del DPF del postratamiento sea el correcto para la configuración del motor.

  • El módulo del sensor de temperatura del DPF del postratamiento está disponible en las versiones de 12 voltios ó 24 voltios.

¿Es el módulo del sensor de temperatura del DPF del postratamiento el sensor correcto para la configuración del motor?
SÍ NO
No Reparación

Reemplace el módulo del sensor de temperatura del DPF del postratamiento. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 4A

Paso Asistido 2E - Revisar la condición del módulo del sensor de temperatura del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el módulo del sensor de temperatura del DPF del postratamiento.
  • Arranque el motor y opérelo en ralentí.

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

¿Código de Falla 4161 activo?
SÍ NO

Se ha detectado un módulo del sensor de temperatura del DPF del postratamiento con mal funcionamiento.

Reemplace el módulo del sensor de temperatura del DPF del postratamiento. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el voltaje de la batería.

  • Mida el voltaje de la batería.

¿Voltaje de la Batería mayor de 18 VCD? (Para sistemas de 12 VCD); ¿Voltaje de la Batería mayor de 30 VCD? (Para sistemas de 24 VCD)

SÍ NO

Diagnostique la causa de la condición de sobrecarga.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del DPF del postratamiento, del arnés del OEM.

Acción

Revise por un corto.

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del módulo del sensor de temperatura del DPF del postratamiento del arnés del OEM, a la tierra del block del motor.

¿Voltaje de la Batería mayor de 18 VCD? (Para sistemas de 12 VCD); ¿Voltaje de la Batería mayor de 30 VCD? (Para sistemas de 24 VCD)

SÍ NO

Se ha detectado un corto con la batería en el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura del DPF del postratamiento.

Diagnostique el arnés del OEM, y todas las interconexiones. Repare o reemplace el componente dañado.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 27-MARZO-2019


CÓDIGO DE FALLA 4162 - Módulo del Sensor de Temperatura del Filtro de Partículas Diésel del Postratamiento - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF2.8 CM2220 F101 | 4310846
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF2.8 CM2220 F117 | 4388578
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF2.8 CM2220 F126 | 5411159
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F2.8 CM2620 F135B | 5504616
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F2.8 CM2620 F136B | 5504621
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F4.5 CM2620 F139B | 5579522

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4162 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 441, 442, 596, 597, ó 598 activo?
PASO 2. | Revise el circuito del módulo del sensor de temperatura del filtro de partículas diésel (DPF) del postratamiento. |
 | PASO 2A. Inspeccionar los pines del módulo del sensor de temperatura del DPF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al módulo del sensor de temperatura del DPF del postratamiento. | ¿Voltaje menor de 6 VCD? (Para sistemas de 12 VCD); ¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD)
 | PASO 2C. Revise por valores correctos del parámetro ajustable. | ¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
 | PASO 2D. Revisar por módulo correcto del sensor de temperatura del DPF del postratamiento. | ¿Es el módulo del sensor de temperatura del DPF del postratamiento el sensor correcto para la configuración del motor?
 | PASO 2E. Revisar la condición del módulo del sensor de temperatura del DPF del postratamiento. | ¿Código de Falla 4162 activo?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura del DPF del postratamiento. | ¿Voltaje menor de 6 VCD? (Para sistemas de 12 VCD); ¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD)
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4162 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 441, 442, 596, 597, ó 598 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del módulo del sensor de temperatura del DPF del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del módulo del sensor de temperatura del DPF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del DPF del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del módulo del sensor de temperatura del DPF del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al módulo del sensor de temperatura del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del DPF del postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno para el módulo del sensor de temperatura del DPF del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura del DPF del postratamiento y el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura del DPF del postratamiento, en el conector del arnés de dicho módulo.
  • Revise el voltaje al conectar la llave, mientras da marcha al motor y con el motor en ralentí.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19

¿Voltaje menor de 6 VCD? (Para sistemas de 12 VCD); ¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD)
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revise por valores correctos del parámetro ajustable.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por valores correctos del parámetro ajustable.

  • Asegúrese de que el valor para Voltaje del Sistema Eléctrico en la herramienta electrónica de servicio INSITE™ sea correcto para la configuración del motor.
  • Para revisar la configuración de voltaje del motor, desconecte el conector del OEM del ECM y mida el voltaje del pin (+) de ALIMENTACIÓN de batería del ECM del conector del ECM en el arnés del OEM a la tierra del block.

¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para configurar el voltaje del sistema eléctrico para que concuerde con la configuración del motor.

Ir a 2D

Ir a 4A

Paso Asistido 2D - Revisar por módulo correcto del sensor de temperatura del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el módulo del sensor de temperatura del DPF del postratamiento.

Acción

Verifique que el módulo del sensor de temperatura del DPF del postratamiento sea el correcto para la configuración del motor.

  • El módulo del sensor de temperatura del DPF del postratamiento está disponible en las versiones de 12 voltios ó 24 voltios.

¿Es el módulo del sensor de temperatura del DPF del postratamiento el sensor correcto para la configuración del motor?
SÍ NO
No Reparación

Reemplace el módulo del sensor de temperatura del filtro de partículas diésel del postratamiento. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 4A

Paso Asistido 2E - Revisar la condición del módulo del sensor de temperatura del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el módulo del sensor de temperatura del DPF del postratamiento.
  • Arranque el motor y opérelo en ralentí.

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

¿Código de Falla 4162 activo?
SÍ NO

Se ha detectado un módulo del sensor de temperatura del DPF del postratamiento con mal funcionamiento.

Reemplace el módulo del sensor de temperatura del DPF del postratamiento. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones.

Apriete cualquier conexión floja y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del DPF del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del módulo del sensor de temperatura del DPF del postratamiento del arnés del OEM, a la tierra del block del motor.

¿Voltaje menor de 6 VCD? (Para sistemas de 12 VCD); ¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD)
SÍ NO

Se ha detectado un circuito abierto o alta resistencia en el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura del DPF del postratamiento.

Diagnostique el arnés del OEM, y todas las interconexiones. Repare o reemplace el componente dañado.

Se ha detectado un circuito abierto o alta resistencia en el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura del DPF del postratamiento.

Diagnostique el arnés del OEM, y todas las interconexiones. Repare o reemplace el componente dañado.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 27-MARZO-2019


CÓDIGO DE FALLA 4163 - Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Protector Térmico | Consulte Procedimiento 011-032 | ISB4.5 CM2350 B104 | 4332646
Protector Térmico | Consulte Procedimiento 011-032 | ISB6.7 CM2350 B101 | 2883567
Protector Térmico | Consulte Procedimiento 011-032 | ISB6.7 CM2350 B103 | 4332641
Protector Térmico | Consulte Procedimiento 011-032 | ISL9 CM2350 L101 | 4310787
Protector Térmico | Consulte Procedimiento 011-032 | ISX12 CM2350 X102 | 4310646
Protector Térmico | Consulte Procedimiento 011-032 | ISX15 CM2350 X101 | 4310641
Protector Térmico | Consulte Procedimiento 011-032 | ISL9 CM2350 L111 | 4367223
Protector Térmico | Consulte Procedimiento 011-032 | QSB6.7 CM2350 B130 | 4388668
Protector Térmico | Consulte Procedimiento 011-032 | QSL9 CM2350 L118 | 4388673
Protector Térmico | Consulte Procedimiento 011-032 | ISB6.7 CM2350 B142 | 5411131
Protector Térmico | Consulte Procedimiento 011-032 | B6.7 CM2350 B121B | 5411223
Protector Térmico | Consulte Procedimiento 011-032 | L9 CM2350 L116B | 5411330
Protector Térmico | Consulte Procedimiento 011-032 | B4.5 CM2350 B129B | 5411247
Protector Térmico | Consulte Procedimiento 011-032 | B6.7 CM2350 B135B | 5411257
Protector Térmico | Consulte Procedimiento 011-032 | B4.5 CM2350 B147B | 5411252
Protector Térmico | Consulte Procedimiento 011-032 | B6.7 CM2350 B148B | 5411262
Protector Térmico | Consulte Procedimiento 011-032 | L9 CM2350 L119B | 5411267
Protector Térmico | Consulte Procedimiento 011-032 | L9 CM2350 L123B | 5411465
Protector Térmico | Consulte Procedimiento 011-032 | F3.8 CM2350 F132B | 5467327
Protector Térmico | Consulte Procedimiento 011-032 | B6.7 CM2350 B136C | 5504194
Protector Térmico | Consulte Procedimiento 011-032 | L9 CM2350 L120C | 5504199
Protector Térmico | Consulte Procedimiento 011-032 | F3.8 CM2350 F128C | 5504273
Protector Térmico | Consulte Procedimiento 011-032 | B4.5 CM2350 B146C | 5504283
Protector Térmico | Consulte Procedimiento 011-032 | F3.8 CM2350 F133C | 5504278
Protector Térmico | Consulte Procedimiento 011-032 | F3.8 CM2620 F137B | 5579517
Protector Térmico | Consulte Procedimiento 011-032 | F4.5 CM2620 F139B | 5579522
Protector Térmico | Consulte Procedimiento 011-032 | Z14 CM2670 Z103B | 5504577
Protector Térmico | Consulte Procedimiento 011-032 | X12 CM2670 X121B | 5504455
Protector Térmico | Consulte Procedimiento 011-032 | L9 CM2670 L128B | 5504589
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | L9 CM2350 L116B | 5411330
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | F3.8 CM2350 F133C | 5504278
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | F4.5 CM2620 F139B | 5579522
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | Z14 CM2670 Z103B | 5504577
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | X12 CM2670 X121B | 5504455
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | L9 CM2670 L128B | 5504589

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar los códigos de falla. | ¿Código de Falla 4163 activo o más de tres conteos inactivos?
PASO 2. | Revise el módulo del sensor de temperatura del filtro de partículas diésel (DPF) del postratamiento. |
 | PASO 2A. Asegurarse de que el módulo del sensor de temperatura del DPF del postratamiento esté montado apropiadamente. | ¿Módulo del sensor de temperatura del DPF del postratamiento instalado apropiadamente?
 | PASO 2B. Revise por flujo de aire obstruido o restringido hacia el módulo del sensor de temperatura del DPF del postratamiento. | ¿Indicios de restricción de flujo de aire o calor excesivo en el módulo del sensor de temperatura?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4163 activo o más de tres conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revisar el módulo del sensor de temperatura del DPF del postratamiento.

Paso Asistido 2A - Asegurarse de que el módulo del sensor de temperatura del DPF del postratamiento esté montado apropiadamente.

Condiciones

  • Desconecte el interruptor de llave.
  • Motor sin operar.

Acción

Verifique que el módulo del sensor de temperatura del DPF del postratamiento esté montado apropiadamente.

  • Verifique que el módulo esté correctamente montado. Consultar Procedimiento 019-026 en la Tabla de Procedimientos Asociados.
  • Verifique que el protector térmico adecuado esté montado sobre el módulo del sensor de temperatura. Consulte en procedimiento 011-032 en la Tabla de Procedimientos Asociados.

El QSG12 CM2350 G110 y X15 CM2350 X116B no usan un protector térmico.

¿Módulo del sensor de temperatura del DPF del postratamiento instalado apropiadamente?
SÍ NO
No Reparación

Reubique y/o fije el módulo del sensor de temperatura del DPF del postratamiento en la ubicación de montaje correcta.

  • Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.
  • consulte el Procedimiento 011-032 en la Tabla de Procedimientos Asociados.

El QSG12 CM2350 G110 y X15 CM2350 X116B no usan un protector térmico.

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revise por flujo de aire obstruido o restringido hacia el módulo del sensor de temperatura del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Motor sin operar.

Acción

Revise el área de montaje del módulo del sensor de temperatura del DPF del postratamiento, por obstrucciones al flujo de aire. Las restricciones o bloqueo del flujo del aire podrían causar que el módulo del sensor de temperatura se sobrecaliente. Revise por lo siguiente:

  • Desechos sobre o alrededor del módulo del sensor de temperatura.
  • Protectores, tapas, o soportes de posventa montados muy cerca del módulo.
  • Fugas del escape permitiendo que el escape sobrecaliente el módulo del sensor de temperatura.

¿Indicios de restricción de flujo de aire o calor excesivo en el módulo del sensor de temperatura?
SÍ NO

Repare la causa del flujo de aire restringido. Remueva cualquier desecho acumulado cerca del módulo del sensor de temperatura. Reubique cualquier accesorio de posventa que pudiera estar restringiendo el flujo de aire. Repare cualquier causa de calor excesivo hacia el módulo del sensor de temperatura.

Vea la información de servicio del fabricante del equipo para la instalación apropiada del postratamiento.

Ir a 3A

Reparación terminada.

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 4164 - Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B146C | 5504283

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4164 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 441, 442, 596, 597, ó 598 activo?
PASO 2. | Revisar el circuito del módulo del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento. |
 | PASO 2A. Inspeccionar los pines del módulo del sensor de temperatura SCR del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al módulo del sensor de temperatura SCR del postratamiento. | ¿Voltaje mayor de 18 voltios de corriente directa (VCD)? (Para sistemas de 12 VCD); ¿Voltaje mayor de 30 VCD? (Para sistemas de 24 VCD)
 | PASO 2C. Revise por valores correctos del parámetro ajustable. | ¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
 | PASO 2D. Revisar por módulo correcto del sensor de temperatura de SCR del postratamiento. | ¿Módulo del sensor de temperatura de SCR del postratamiento el sensor correcto para la configuración del motor?
 | PASO 2E. Revisar la condición del módulo del sensor de temperatura de SCR del postratamiento. | ¿Código de Falla 4164 activo?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería. | ¿Voltaje mayor de 18 VCD? (Para sistemas de 12 VCD); ¿Voltaje mayor de 30 VCD? (Para sistemas de 24 VCD)
 | PASO 3B. Revisar por un corto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura de SCR del postratamiento. | ¿Voltaje mayor de 18 VCD? (Para sistemas de 12 VCD); ¿Voltaje mayor de 30 VCD? (Para sistemas de 24 VCD)
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4164 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 441, 442, 596, 597, ó 598 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del módulo del sensor de temperatura SCR del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del módulo del sensor de temperatura SCR del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del módulo del sensor de temperatura de SCR del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al módulo del sensor de temperatura SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno para el módulo del sensor de temperatura SCR del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento y el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento, en el conector del arnés de dicho módulo.
  • Revise el voltaje al conectar la llave, mientras da marcha al motor y con el motor en ralentí.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Voltaje mayor de 18 voltios de corriente directa (VCD)? (Para sistemas de 12 VCD); ¿Voltaje mayor de 30 VCD? (Para sistemas de 24 VCD)

SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revise por valores correctos del parámetro ajustable.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por valores correctos del parámetro ajustable.

  • Asegúrese de que el valor para Voltaje del Sistema Eléctrico en la herramienta electrónica de servicio INSITE™ sea correcto para la configuración del motor.
  • Para revisar la configuración de voltaje del motor, desconecte el conector del OEM del ECM y mida el voltaje del pin (+) de ALIMENTACIÓN de batería del ECM del conector del ECM en el arnés del OEM a la tierra del block.

¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para configurar el voltaje del sistema eléctrico para que concuerde con la configuración del motor.

Ir a 2D

Ir a 4A

Paso Asistido 2D - Revisar por módulo correcto del sensor de temperatura de SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desmonte el módulo del sensor de temperatura de SCR del postratamiento.

Acción

Verifique que el módulo del sensor de temperatura de SCR del postratamiento sea el correcto para la configuración del motor.

  • El módulo del sensor de temperatura de SCR del postratamiento está disponible en las versiones de 12 voltios ó 24 voltios.

¿Módulo del sensor de temperatura de SCR del postratamiento el sensor correcto para la configuración del motor?
SÍ NO
No Reparación

Reemplace el módulo del sensor de temperatura de la SCR del postratamiento. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 4A

Paso Asistido 2E - Revisar la condición del módulo del sensor de temperatura de SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el módulo del sensor de temperatura de la SCR del postratamiento.
  • Arranque el motor y opérelo en ralentí.

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

¿Código de Falla 4164 activo?
SÍ NO

Se ha detectado un módulo del sensor de temperatura de SCR del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura de la SCR del postratamiento. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el voltaje de la batería.

  • Mida el voltaje de la batería.

¿Voltaje mayor de 18 VCD? (Para sistemas de 12 VCD); ¿Voltaje mayor de 30 VCD? (Para sistemas de 24 VCD)
SÍ NO

Diagnostique la causa de la condición de sobrecarga.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura de SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.

Acción

Revise por un corto

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento del arnés del OEM, a la tierra del block del motor.

¿Voltaje mayor de 18 VCD? (Para sistemas de 12 VCD); ¿Voltaje mayor de 30 VCD? (Para sistemas de 24 VCD)
SÍ NO

Se ha detectado un corto con la batería en el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura de SCR del postratamiento.

Diagnostique el arnés del OEM, y todas las interconexiones. Repare o reemplace el componente dañado.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-OCT.-2018


CÓDIGO DE FALLA 4165 - Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB4.5 CM2350 B122 | 4388767
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B148B | 5411262
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B146C | 5504283

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4165 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 441, 442, 596, 597, ó 598 activo?
PASO 2. | Revisar el circuito del módulo del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento. |
 | PASO 2A. Inspeccionar los pines del módulo del sensor de temperatura SCR del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al módulo del sensor de temperatura SCR del postratamiento. | ¿Voltaje menor de 6 voltios de corriente directa (VCD)? (Para sistemas de 12 VCD) ¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD)
 | PASO 2C. Revise por valores correctos del parámetro ajustable. | ¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
 | PASO 2D. Revisar por módulo correcto del sensor de temperatura de SCR del postratamiento. | ¿El módulo del sensor de temperatura de SCR del postratamiento es el sensor correcto para la configuración del motor?
 | PASO 2E. Revisar la condición del módulo del sensor de temperatura de SCR del postratamiento. | ¿Código de Falla 4165 activo?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura SCR del postratamiento. | ¿Voltaje menor de 6 VCD? (Para sistemas de 12 VCD) ¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD)
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4165 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 441, 442, 596, 597, ó 598 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del módulo del sensor de temperatura SCR del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del módulo del sensor de temperatura SCR del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de NOx de la salida del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al módulo del sensor de temperatura SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno para el módulo del sensor de temperatura SCR del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento y el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento, en el conector del arnés de dicho módulo.
  • Revise el voltaje al conectar la llave, mientras da marcha al motor y con el motor en ralentí.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Voltaje menor de 6 voltios de corriente directa (VCD)? (Para sistemas de 12 VCD) ¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD)

SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revise por valores correctos del parámetro ajustable.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por valores correctos del parámetro ajustable.

  • Asegúrese de que el valor para Voltaje del Sistema Eléctrico en la herramienta electrónica de servicio INSITE™ sea correcto para la configuración del motor.
  • Para revisar la configuración de voltaje del motor, desconecte el conector del OEM del ECM y mida el voltaje del pin (+) de ALIMENTACIÓN de batería del ECM del conector del ECM en el arnés del OEM a la tierra del block.

¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para configurar el voltaje del sistema eléctrico para que concuerde con la configuración del motor.

Ir a 2D

Ir a 4A

Paso Asistido 2D - Revisar por módulo correcto del sensor de temperatura de SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desmonte el módulo del sensor de temperatura de SCR del postratamiento.

Acción

Verifique que el módulo del sensor de temperatura de SCR del postratamiento sea el correcto para la configuración del motor.

  • El módulo del sensor de temperatura de SCR del postratamiento está disponible en las versiones de 12 voltios ó 24 voltios.

¿El módulo del sensor de temperatura de SCR del postratamiento es el sensor correcto para la configuración del motor?
SÍ NO
No Reparación

Reemplace el módulo del sensor de temperatura de la SCR del postratamiento. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 4A

Paso Asistido 2E - Revisar la condición del módulo del sensor de temperatura de SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el módulo del sensor de temperatura de la SCR del postratamiento.
  • Arranque el motor y opérelo en ralentí.

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

¿Código de Falla 4165 activo?
SÍ NO

Se ha detectado un módulo del sensor de temperatura de SCR del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura de la SCR del postratamiento. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete cualquier conexión floja y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.

Acción

Revisar por un circuito abierto

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento del arnés del OEM, a la tierra del block del motor.

¿Voltaje menor de 6 VCD? (Para sistemas de 12 VCD) ¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD)
SÍ NO

Se ha detectado un circuito abierto o alta resistencia en el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento.

Diagnostique el arnés del OEM, y todas las interconexiones. Repare o reemplace el componente dañado.

Se ha detectado un circuito abierto o alta resistencia en el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento.

Diagnostique el arnés del OEM, y todas las interconexiones. Repare o reemplace el componente dañado.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-OCT.-2018


CÓDIGO DE FALLA 4166 - Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Protector Térmico | Consulte Procedimiento 011-032 | ISB4.5 CM2350 B104 | 4332646
Protector Térmico | Consulte Procedimiento 011-032 | ISB6.7 CM2350 B101 | 2883567
Protector Térmico | Consulte Procedimiento 011-032 | ISB6.7 CM2350 B103 | 4332641
Protector Térmico | Consulte Procedimiento 011-032 | ISL9 CM2350 L101 | 4310787
Protector Térmico | Consulte Procedimiento 011-032 | ISX12 CM2350 X102 | 4310646
Protector Térmico | Consulte Procedimiento 011-032 | ISX15 CM2350 X101 | 4310641
Protector Térmico | Consulte Procedimiento 011-032 | QSB6.7 CM2350 B105 | 4332778
Protector Térmico | Consulte Procedimiento 011-032 | QSL9 CM2350 L102 | 4332796
Protector Térmico | Consulte Procedimiento 011-032 | ISL9 CM2350 L111 | 4367223
Protector Térmico | Consulte Procedimiento 011-032 | QSB6.7 CM2350 B112 | 4358498
Protector Térmico | Consulte Procedimiento 011-032 | QSF3.8 CM2350 F107 | 4367316
Protector Térmico | Consulte Procedimiento 011-032 | QSB4.5 CM2350 B106 | 4367376
Protector Térmico | Consulte Procedimiento 011-032 | QSL9 CM2350 L107 | 4367386
Protector Térmico | Consulte Procedimiento 011-032 | QSB6.7 CM2350 B130 | 4388668
Protector Térmico | Consulte Procedimiento 011-032 | QSL9 CM2350 L118 | 4388673
Protector Térmico | Consulte Procedimiento 011-032 | QSF3.8 CM2350 F118 | 4388708
Protector Térmico | Consulte Procedimiento 011-032 | QSB4.5 CM2350 B122 | 4388767
Protector Térmico | Consulte Procedimiento 011-032 | ISB6.7 CM2350 B142 | 5411131
Protector Térmico | Consulte Procedimiento 011-032 | B4.5 CM2350 B129B | 5411247
Protector Térmico | Consulte Procedimiento 011-032 | B6.7 CM2350 B135B | 5411257
Protector Térmico | Consulte Procedimiento 011-032 | B4.5 CM2350 B147B | 5411252
Protector Térmico | Consulte Procedimiento 011-032 | B6.7 CM2350 B148B | 5411262
Protector Térmico | Consulte Procedimiento 011-032 | L9 CM2350 L119B | 5411267
Protector Térmico | Consulte Procedimiento 011-032 | L9 CM2350 L123B | 5411465
Protector Térmico | Consulte Procedimiento 011-032 | F3.8 CM2350 F132B | 5467327
Protector Térmico | Consulte Procedimiento 011-032 | B6.7 CM2350 B136C | 5504194
Protector Térmico | Consulte Procedimiento 011-032 | L9 CM2350 L120C | 5504199
Protector Térmico | Consulte Procedimiento 011-032 | F3.8 CM2350 F128C | 5504273
Protector Térmico | Consulte Procedimiento 011-032 | B4.5 CM2350 B146C | 5504283
Protector Térmico | Consulte Procedimiento 011-032 | Z14 CM2670 Z103B | 5504577
Protector Térmico | Consulte Procedimiento 011-032 | X12 CM2670 X121B | 5504455
Protector Térmico | Consulte Procedimiento 011-032 | L9 CM2670 L128B | 5504589
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISB6.7 CM2350 B103 | 4332641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISL9 CM2350 L111 | 4367223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSB6.7 CM2350 B112 | 4358498
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSL9 CM2350 L107 | 4367386
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSB6.7 CM2350 B130 | 4388668
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSF3.8 CM2350 F118 | 4388708
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSB4.5 CM2350 B122 | 4388708
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | ISB6.7 CM2350 B142 | 5411131
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B6.7 CM2350 B121B | 5411223
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B6.7 CM2350 B135B | 5411257
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | L9 CM2350 L119B | 5411267
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | L9 CM2350 L123B | 5411465
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B6.7 CM2350 B136C | 5504194
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | L9 CM2350 L120C | 5504199
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | B4.5 CM2350 B146C | 5504283
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | Z14 CM2670 Z103B | 5504577
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | X12 CM2670 X121B | 5504455
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | L9 CM2670 L128B | 5504589

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar los códigos de falla. | ¿Código de Falla 4166 activo o más de tres conteos inactivos?
PASO 2. | Revisar el módulo del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento. |
 | PASO 2A. Asegurarse de que el módulo del sensor de temperatura de SCR del postratamiento esté montado apropiadamente. | ¿Módulo del sensor de temperatura de SCR del postratamiento instalado apropiadamente?
 | PASO 2B. Revise por flujo de aire obstruido o restringido hacia el módulo del sensor de temperatura de SCR del postratamiento. | ¿Indicios de restricción de flujo de aire o calor excesivo en el módulo del sensor de temperatura?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4166 activo o más de tres conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise el módulo del sensor de temperatura de la SCR del postratamiento.

Paso Asistido 2A - Asegurarse de que el módulo del sensor de temperatura de SCR del postratamiento esté montado apropiadamente.

Condiciones

  • Desconecte el interruptor de llave.
  • Motor sin operar

Acción

Verifique que el módulo del sensor de temperatura de SCR del postratamiento esté montado apropiadamente.

  • Verifique que el módulo esté correctamente montado. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.
  • Verifique que el protector térmico adecuado esté montado sobre el módulo del sensor de temperatura. consulte el Procedimiento 011-032 en la Tabla de Procedimientos Asociados.

El QSG12 CM2350 G110 no usa un protector térmico.

¿Módulo del sensor de temperatura de SCR del postratamiento instalado apropiadamente?
SÍ NO
No Reparación

  • Reubique y/o fije el módulo del sensor de temperatura de SCR del postratamiento en la ubicación de montaje correcta. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.
  • Instale el protector térmico. consulte el Procedimiento 011-032 en la Tabla de Procedimientos Asociados.

El QSG12 CM2350 G110 no usa un protector térmico.

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revise por flujo de aire obstruido o restringido hacia el módulo del sensor de temperatura de SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Motor sin operar.

Acción

Revise el área de montaje del módulo del sensor de temperatura de SCR del postratamiento, por obstrucciones al flujo de aire. Las restricciones o bloqueo del flujo del aire podrían causar que el módulo del sensor de temperatura se sobrecaliente. Revise por lo siguiente:

  • Desechos sobre o alrededor del módulo del sensor de temperatura.
  • Protectores, tapas, o soportes de posventa montados muy cerca del módulo.
  • Fugas del escape permitiendo que el escape sobrecaliente el módulo del sensor de temperatura.

¿Indicios de restricción de flujo de aire o calor excesivo en el módulo del sensor de temperatura?
SÍ NO

Repare la causa del flujo de aire restringido. Remueva cualquier desecho acumulado cerca del módulo del sensor de temperatura. Reubique cualquier accesorio de posventa que pudiera estar restringiendo el flujo de aire. Repare cualquier causa de calor excesivo hacia el módulo del sensor de temperatura.

No Reparación

Ir a 3A

Reparación terminada

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 418 - Indicador de Agua en el Combustible - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 428 o 429 activo o más de un conteo inactivo en las últimas 25 horas de motor?
 | PASO 1B. Revise si está el Código de Falla 418. | ¿Código de Falla 418 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 428 ó 429 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Consulte el árbol de diagnósticos apropiado del código de falla.

Ir a 1B

Paso Asistido 1B - Revise si está el Código de Falla 418.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise si está el Código de Falla 418.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 418 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ NO

Drene el agua del filtro de combustible.

Si el código de falla 418 sigue activo, puede haber ocurrido un desperfecto en el sensor y/o en el conector. Repare o reemplace el sensor y/o el conector, como sea necesario.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos ha sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada.

Escalar o pedir asistencia.

Ultima Modificación: 27-NOV.-2018


CÓDIGO DE FALLA 421 - Temperatura del Aceite del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 421. | ¿Conteos activos o inactivos del Código de Falla 421?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 421.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 421?
SÍ | NO
No Reparación | No Reparación

Consulte el árbol del síntoma del diagnostico de falla Temperatura del Aceite Lubricante Por Arriba de la Especificación en la Sección TS del manual de servicio apropiado.

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 04-DIC.-2018


CÓDIGO DE FALLA 4213 - Interruptor de Inhibición de la Regeneración del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISB4.5 CM2350 B104 | 4332646
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISB6.7 CM2350 B101 | 2883567
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISB6.7 CM2350 B103 | 4332641
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISL9 CM2350 L101 | 4310787
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISX12 CM2350 X102 | 4310646
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISX15 CM2350 X101 | 4310641
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISL9 CM2350 L111 | 4367223
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISF3.8 CM2350 F109 | 4367218
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISV5.0 CM3230 V104 | 4367291
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISB6.7 CM2350 B142 | 5411131
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.7 CM2350 B121B | 5411223
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2350 L116B | 5411330
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | X15 CM2350 X114B | 5411181
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | X15 CM2350 X116B | 5411186
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | F3.8 CM2350 F120B | 5411237
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B4.5 CM2350 B129B | 5411247
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.7 CM2350 B135B | 5411257
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B4.5 CM2350 B147B | 5411252
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.7 CM2350 B148B | 5411262
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2350 B119B | 5411267
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2350 L123B | 5411465
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | F2.8 CM2350 F135B | 5504616
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | F2.8 CM2350 F136B | 5504621
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | F3.8 CM2350 F137B | 5579517
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | F4.5 CM2350 F139B | 5579522
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | Z14 CM2670 Z103B | 5504577
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | D6.7 CM2670 D102B | 5504515
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.2 CM2670 B156B | 5579510
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | X12 CM2670 X121B | 5504455
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2670 L128B | 5504589

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 4213 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4213 activo?
SÍ NO

Este código de falla indica que el interruptor de permiso de regeneración del postratamiento se desactivó y que la carga de hollín del filtro de partículas diésel (DPF) está por encima de un umbral calibrado.

Lleve a Cabo una Regeneración Estacionaria del Postratamiento.

Verifique que el interruptor de permiso (interruptor de inhibición) ha sido configurado apropiadamente para la aplicación del fabricante de equipo original (OEM). Consultar Procedimiento 011-117 en la Tabla de Procedimientos Asociados.

Vea la información de servicio del fabricante del equipo o consulte al OEM, si el sistema de postratamiento ha funcionado mal debido al interruptor de permiso (interruptor de inhibición).

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 4233 - Circuito del Sensor de Temperatura 2 del Fluido del Escape Diésel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4233 activo?
 | PASO 1B. Revise por códigos de falla. | ¿Conteos activos o inactivos del Código de Falla 3868?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4233 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 2A

Paso Asistido 1B - Revise por códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 3868?
SÍ NO
No Reparación

Se ha detectado un error interno en el circuito del sensor de calidad/temperatura del fluido del escape diésel del postratamiento.

Reemplace el sensor de calidad del fluido del escape diésel del postratamiento. Vea la información de servicio del fabricante del equipo.

Código de Falla 3868

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que se hayan realizado todos los pasos. Si se han realizado todos los pasos, entonces siga el proceso de escalamiento técnico.

Reparación terminada.

Reparación terminada.

Ultima Modificación: 08-MARZO-2017


CÓDIGO DE FALLA 4234 - Circuito del Sensor de Temperatura 2 del Fluido del Escape Diésel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4234 activo?
 | PASO 1B. Revise por códigos de falla. | ¿Conteos activos o inactivos del Código de Falla 3868?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4234 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 2A

Paso Asistido 1B - Revise por códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 3868?
SÍ NO
No Reparación

Se ha detectado un error interno en el circuito del sensor de calidad/temperatura del fluido del escape diésel del postratamiento.

Reemplace el sensor de calidad del fluido del escape diésel del postratamiento. Vea la información de servicio del fabricante del equipo.

Código de Falla 3868

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que se hayan realizado todos los pasos. Si se han realizado todos los pasos, entonces siga el proceso de escalamiento técnico.

Reparación terminada.

Reparación terminada.

Ultima Modificación: 08-MARZO-2017


CÓDIGO DE FALLA 425 - Temperatura del Aceite del Motor - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X12 CM2670 X121B | 5504455
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISZ13 CM2150 | 4022133
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | ISX15 CM2250 SN | 4310736
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X114B | 5411181
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X116B | 5411186
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X125M | 5504345
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | Z14 CM2670 Z103B | 5504577
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X12 CM2670 X121B | 5504455
Sensor de Presión/Temperatura de Aceite | Consulte Procedimiento 019-155 | QSM11 CM876 M101 | 5504547

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revisar por Códigos de Falla 212 y 213. | ¿Código de Falla 212 ó 213 activo?
PASO 2. | Revisar el sensor de temperatura del aceite y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura de aceite y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 212 activo?
 | PASO 2C. Revise la respuesta del circuito. | ¿Código de Falla 213 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del circuito. | ¿Código de Falla 212 activo?
 | PASO 3C. Revise la respuesta del circuito. | ¿Código de Falla 213 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactivar el código de falla | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revisar por Códigos de Falla 212 y 213.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 212 ó 213 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnósticos del Código de Falla 212 ó 213.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del aceite y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura de aceite y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar los pines del sensor de temperatura de aceite y del conector.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de temperatura del refrigerante del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura de aceite del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 212 activo?
SÍ NO
No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura de aceite del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de SEÑAL de temperatura de aceite y el pin de RETORNO de temperatura de aceite, en el conector de temperatura de aceite del arnés del motor.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 213 activo?
SÍ NO

Reemplace el sensor de temperatura del aceite. Consular Procedimiento 019-067 en la Tabla de Procedimientos Asociados.

Para el QSM11 CM876 M101: Consular Procedimiento 019-155 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el módulo de control del motor (ECM) y el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 212 activo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de SEÑAL de temperatura de aceite y el pin de RETORNO de temperatura de Aceite, en el conector del ECM del motor.

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 213 activo?
SÍ NO

Se ha detectado alta resistencia o un corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Reparación terminada.

Ir a 1A.

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 25-JULIO-2019


CÓDIGO DE FALLA 4277 - Calidad del Fluido del Escape Diésel del Postratamiento - Índice de Cambio Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB6.7 CM2350 B105 | 4332778
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSL9 CM2350 L102 | 4332796
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB6.7 CM2350 B112 | 4358498
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | ISF3.8 CM2350 F109 | 4367318
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB4.5 CM2350 B106 | 4367316
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSL9 CM2350 L107 | 4367386
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB6.7 CM2350 B130 | 4388668
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSL9 CM2350 L118 | 4388673
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSF3.8 CM2350 F118 | 4388708
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | ISX15 CM2350 X101 | 4310641
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | ISX12 CM2350 X102 | 4310646
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | QSB4.5 CM2350 B122 | 4388767
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | X15 CM2350 X114B | 5411181
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | X15 CM2350 X114B | 5411186
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | L9 CM2350 L116B | 5411330
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | B6.7 CM2350 B121B | 5411223
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F3.8 CM2350 F120B | 5411237
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | L9 CM2350 L123B | 5411465
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | B6.7 CM2350 B136C | 5504194
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | L9 CM2350 L123B | 5504199
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F3.8 CM2350 F128C | 5504273
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | B4.5 CM2350 B146C | 5504283
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F2.8 CM2620 F135B | 5504616
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F2.8 CM2620 F136B | 5504621
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F3.8 CM2620 F137B | 5579517
Sensor de Calidad del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 019-475 | F4.5 CM2620 F139B | 5579522

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si está el Código de Falla 4277. | ¿Código de Falla 4277 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revise la concentración del fluido de escape diésel (DEF) del postratamiento. |
 | PASO 2A. Inspeccione el tanque del DEF del postratamiento por contaminación. | ¿Objetos extraños o desechos detectados en el tanque del DEF?
 | PASO 2B. Revise la concentración del DEF. | ¿Concentración del DEF dentro del 32.5 porciento ± 1.5 porciento?
 | PASO 2C. Revise por bajo nivel del tanque del DEF. |
 | PASO 2D. Revise si está el Código de Falla 4277. |
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 4277.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4277 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Reparación terminada.

Paso Asistido 2 - Revise la concentración del DEF del postratamiento.

Paso Asistido 2A - Revisar el tanque del DEF por contaminación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el DEF por contaminación.

  • Inspeccione el tanque del DEF en busca de objetos extraños o desechos.

¿Objetos extraños o desechos detectados en el tanque del DEF?
SÍ NO

Drene el tanque del DEF Lave y limpie el tanque del DEF con agua destilada.

Llene el tanque con DEF nuevo.

 No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revise la concentración del DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la concentración del DEF.

  • Use un refractómetro para DEF, Número de Parte 4919318, para medir la concentración del DEF en el tanque.

¿Concentración del DEF dentro del 32.5 porciento ± 1.5 porciento?
SÍ NO
No Reparación

Drene el tanque del DEF y llénelo con DEF nuevo.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise por bajo nivel del tanque del DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el nivel del tanque del DEF.

  • Revise que el nivel en el tanque sea al menos del 50 por ciento.

¿Es menor del 50 por ciento el nivel en el tanque?
SÍ NO

Llene completamente el tanque con DEF nuevo.

 No Reparación

Ir a 2D

Ir a 2D

Paso Asistido 2D - Revise si está el Código de Falla 4277.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Espere 5 minutos.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4277 activo?
SÍ NO

Se ha detectado un sensor de calidad del DEF defectuoso. Consultar Procedimiento 019-475 en la Tabla de Procedimiento Asociado o la información de servicio del fabricante del equipo.

No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada.

Escalar o pedir asistencia.

Ultima Modificación: 30-ENERO-2019


CÓDIGO DE FALLA 428 - Circuito del Sensor Indicador de Agua en el Combustible - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2250 | 4022256
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB6.7 CM2350 B101 | 2883567
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISL9 CM2350 L101 | 4310787
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISL8.9 CM2150 SN | 4358475
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF3.8 CM2350 F109 | 4367218
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | F3.8 CM2350 F120B | 5411237
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX15 CM2250 X115 | 4388739
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | L9 CM2350 L116B | 5411330
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | L9 CM2350 L123B | 5411465
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | F3.8 CM2350 F132B | 5467327
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | F2.8 CM2620 F135B | 5504616
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | F2.8 CM2620 F136B | 5504621
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 428 activo?
PASO 2. | Revisar el sensor de agua en el combustible y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de agua en el combustible y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del sensor. | ¿Mayor de 3.87 Mega ohms?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 428 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3B-1. Revisar por un circuito abierto en el arnés del motor. |
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 428 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 428 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de agua en el combustible y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de agua en el combustible y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del sensor de agua en el combustible.

Acción

Inspeccione los pines de conector del arnés del motor y del sensor de agua en el combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de agua en el combustible del arnés del motor.

Acción

Revise la resistencia del sensor.

  • Mida la resistencia entre el pin de SEÑAL de agua en el combustible y el pin de RETORNO de agua en el combustible, en el conector del sensor de agua en el combustible.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 3.87 Mega ohms?
SÍ NO

Reemplace el sensor de agua en el combustible. Consular Procedimiento 019-127 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2C

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de agua en el combustible al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 428 activo?
SÍ NO
No Reparación

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de agua en el combustible del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de agua en el combustible en el conector del ECM del arnés del motor y el pin de RETORNO del conector del sensor de agua en el combustible del arnés del motor.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de agua en el combustible del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de agua en el combustible en el conector del ECM del arnés del motor y el pin de SEÑAL del conector del sensor de agua en el combustible del motor.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimiento Asociado

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de agua en el combustible del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de agua en el combustible en el conector del ECM del arnés del motor y todos los demás pines en el conector del arnés del motor.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 428 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió el código de falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 429 - Circuito del Sensor Indicador de Agua en el Combustible - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 L110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF3.8 CM2220 F103 | 4310839
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISV5.0 CM3230 V104 | 4367291
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISL8.9 CM2150 SN | 4022190
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISM11 CM876 SN | 4022196
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISZ13 CM2150 | 4022133
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB6.7 CM2250 | 4022254
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2250 | 4022256
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2250 | 4022255
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2250 Marino | 4310611
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2250 EC | 2883621
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2350 B105 | 4332778
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2350 L102 | 4332796
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2350 L107 | 4367386
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX11.9 CM2250 ECF | 2883561
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX15 CM2250 ECF | 2883557
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB3.3 CM2250 EC | 2883647
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISX12 CM2350 X102 | 4310646
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISX15 CM2350 X101 | 4310641
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISX15 CM2250 SN | 4310736
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF2.8 CM2220 F101 | 4310846
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB4.5 CM2350 B104 | 4332646
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB6.7 CM2350 B103 | 4332641
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISL8.9 CM2150 SN | 4358475
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF3.8 CM2220 F110 | 4358480
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISL9 CM2350 L111 | 4367223
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSZ13 CM2150 Z101 | 4358364
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSZ13 CM2150 Z102 | 4358369
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF3.8 CM2350 F107 | 4367316
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB4.5 CM2350 B106 | 4367376
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2350 B112 | 4358498
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSG12 CM2350 G110 | 4367323
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF2.8 CM2880 F114 | 4383734
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF2.8 CM2220 F117 | 4388578
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2250 B128 | 4388601
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2250 L115 | 4388626
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF3.8 CM2350 F118 | 4388708
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSK3.8 CM2350 F119 | 4388703
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2350 B130 | 4388668
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2350 L118 | 4388673
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB4.5 CM2350 B122 | 4388767
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX15 CM2250 X1152 | 4388739
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB4.5 CM2250 B131 | 4388774
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB3.3 CM2250 B137 | 5411058
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF2.8 CM2220 F126 | 5411159
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | X15 CM2350 X114B | 5411181
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | X15 CM2350 X116B | 5411186
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B6.7 CM2350 B121B | 5411223
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB6.7 CM2350 B142 | 5411131
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B4.5 CM2350 B129B | 5411247
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B4.5 CM2350 B147B | 5411252
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B6.7 CM2350 B135B | 5411257
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B6.7 CM2350 B148B | 5411262
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | L9 CM2350 L119B | 5411267
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB6.7 CM2350 B145 | 5411273
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSL9 CM2350 L122 | 5411278
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSB4.5 CM2350 B144 | 5411382
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF2.8 CM2880 F131 | 5411489
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSX15 CM2350 X118 | 5467247
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSG12 CM2350 G113 | 5467252
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF3.8 CM2350 F125 | 5411494
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSF2.8 CM2880 F124 | 5411484
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISF2.8 CM2220 F122 | 5467376
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | ISB5.9 CM2880 B110 | 4332883
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | R2.8 CM2220 R101B | 5467556
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B6.7 CM2350 B136C | 5504194
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | L9 CM2350 L120C | 5504199
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | F3.8 CM2350 F133C | 5504278
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | F3.8 CM2350 F128C | 5504273
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | B4.5 CM2350 B146C | 5504283
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | QSM11 CM876 M101 | 5504547
Sensor de Agua en el Combustible | Consulte Procedimiento 019-127 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 429 activo?
PASO 2. | Revise el sensor de agua en el combustible. |
 | PASO 2A. Inspeccionar los pines del conector del arnés del motor y del sensor. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 428 activo y Código de Falla 429 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 429 activo?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor, sensor y del ECM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 428 activo y Código de Falla 429 inactivo?
 | PASO 3C. Revise si hay un corto circuito entre pines. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 429 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 429 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revise el sensor de agua en el combustible.

Paso Asistido 2A - Inspeccionar los pines del conector del arnés del motor y del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del sensor de agua en el combustible.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del sensor de agua en el combustible.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 428 activo y Código de Falla 429 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de agua en el combustible al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 429 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de agua en el combustible. Consular Procedimiento 019-127 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor, sensor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el arnés del motor, del sensor de agua en el combustible.

Acción

Inspeccione los pines del conector del arnés del motor, sensor, y ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 428 activo y Código de Falla 429 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un corto circuito entre pines.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del sensor de agua en el combustible.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia entre el pin de SEÑAL de agua en el combustible en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el sensor de agua en el combustible del arnés del motor.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de agua en el combustible en el conector del ECM del arnés del motor y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-361 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 429 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 431 - Circuito de Validación de Ralentí del Pedal o Palanca del Acelerador - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3823995 - punta de prueba macho Weather Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar el interruptor sensor integrado. |
 | PASO 1A. Verifique que el interruptor del sensor integrado esté conectado al arnés del fabricante de equipo original (OEM). | ¿El interruptor del sensor integrado está conectado al arnés del OEM?
 | PASO 1B. Inspeccione los pines del interruptor del sensor integrado y del conector. | ¿Pines sucios o dañados?
 | PASO 1C. Revise si el interruptor del sensor integrado tiene un circuito abierto. | ¿Menos de 125 ohmios?
 | PASO 1D. Revise el interruptor de sensor integrado por un corto entre pines. | ¿Mayor de 100k ohmios?
PASO 2. | Revisar el arnés del OEM. |
 | PASO 2A. Revisar el arnés del OEM por un circuito abierto. | ¿Mayor de 4.0 VCD?
 | PASO 2B. Inspeccione los pines del conector del arnés del OEM y del ECM. | ¿Pines sucios o dañados?
 | PASO 2C. Revisar el arnés del OEM por un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 2D. Revisar el circuito de retorno del interruptor en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 2E. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 2F. Revisar por un corto en el circuito (+) de batería del ECM del arnés del OEM. | ¿Mayor de 100 k ohmios?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive y borre el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar el interruptor sensor integrado.

Paso Asistido 1A - Verifique que el interruptor del sensor integrado esté conectado al arnés del fabricante de equipo original (OEM).

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique que el interruptor del sensor integrado esté conectado al arnés.

Verificar que el interruptor sensor integrado esté conectado al arnés del OEM.

¿El interruptor del sensor integrado está conectado al arnés del OEM?
SÍ NO
No Reparación

Conecte el interruptor del sensor integrado al arnés del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 1B

Ir a 3A

Paso Asistido 1B - Inspeccione los pines del conector del interruptor del sensor integrado.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el interruptor de sensor integrado, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del interruptor de sensor integrado por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Conmutación del sensor integrado o sellos del conector dañados.
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 3A

Ir a 1C

Paso Asistido 1C - Revise si el interruptor del sensor integrado tiene un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el interruptor de sensor integrado, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de validación de en ralentí y el pin de RETORNO del interruptor del conector del interruptor de sensor integrado con el pedal o palanca liberado.
  • Mida la resistencia entre el pin de SEÑAL de validación de fuera de ralentí y el pin de RETORNO del interruptor del conector del interruptor de sensor integrado con el pedal o palanca oprimido.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para la técnica general de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 125 ohmios?
SÍ NO
No Reparación

Reemplace el interruptor sensor integrado. Vea la información de servicio del fabricante del equipo.

Ir a 1D

Ir a 3A

Paso Asistido 1D - Revise el interruptor del sensor integrado por un corto entre pines.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el interruptor de sensor integrado, del arnés del OEM.

Acción

Revise si hay un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL de validación de en ralentí y el pin de SEÑAL de validación de fuera de ralentí del conector del interruptor de sensor integrado, con el pedal o palanca liberado y oprimido.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para la técnica general de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Más de 100k ohms?
SÍ NO
No Reparación

Reemplace el interruptor sensor integrado. Vea la información de servicio del fabricante del equipo.

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revisar el arnés del OEM.

Paso Asistido 2A - Revisar el arnés del OEM por un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el interruptor de sensor integrado, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise si hay un circuito abierto.

  • Mida el voltaje del pin de SEÑAL de validación de en ralentí en el conector del interruptor de sensor integrado del arnés del OEM, al pin de RETORNO del interruptor en el conector del interruptor de sensor integrado del arnés del OEM.
  • Mida el voltaje del pin de SEÑAL de validación de fuera ralentí en el conector del interruptor de sensor integrado del arnés del OEM, al pin de RETORNO del interruptor en el conector del interruptor de sensor integrado del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Mayor de 4.0 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2E

Ir a 2B

Paso Asistido 2B - Inspeccione los pines del conector del arnés del OEM y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Conmutación del sensor integrado o sellos del conector dañados.
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revisar el arnés del OEM por un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconecte el interruptor de sensor integrado, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del cable de SEÑAL de validación de en ralentí en el arnés del OEM entre el conector del ECM y el conector del interruptor de sensor integrado.
  • Mida la resistencia del cable de SEÑAL de validación de fuera de ralentí en el arnés del OEM entre el conector del ECM y el conector del interruptor de sensor integrado.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para la técnica general de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar el circuito de retorno del interruptor en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconecte el interruptor de sensor integrado, del arnés del OEM.

Acción

Revise por un circuito de retorno abierto del interruptor.

  • Mida la resistencia del cable de RETORNO del interruptor en el arnés del OEM entre el conector del ECM y el conector del interruptor de sensor integrado.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para la técnica general de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 2E

Ir a 3A

Paso Asistido 2E - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconecte el interruptor de sensor integrado, del arnés del OEM.

Acción

Revise por un circuito de retorno abierto del interruptor.

  • Mida la resistencia entre la espiga de SEÑAL de validación de ralentí-encendido en el conector del ECM del arnés del OEM, y todas las demás espigas en el conector.
  • Mida la resistencia entre la espiga de SEÑAL de validación de ralentí-apagado en el conector del ECM del arnés del OEM, y todas las demás espigas en el conector.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para la técnica general de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 2F

Ir a 3A

Paso Asistido 2F - Revisar por un corto en el circuito (+) de batería del ECM del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el interruptor de sensor integrado, del arnés del OEM.

Acción

Corto en dos conectores - revisión de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de validación de en ralentí en el conector del ECM del arnés del OEM, y los pines (+) de batería del ECM en el conector del ECM del arnés del OEM.
  • Mida la resistencia entre el pin de SEÑAL de validación de fuera de ralentí en el conector del ECM del arnés del OEM, y los pines (+) de batería del ECM en el conector del ECM del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para la técnica general de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Reparación terminada.

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 28-JUNIO-2019


CÓDIGO DE FALLA 432 - Circuito del Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Descalibrado

Associated Procedures

Precauciones y Advertencias

ADVERTENCIA

Para aplicaciones Automotrices, ponga el freno de servicio usando la válvula manual del freno del remolque. Asegúrese de que haya suficiente presión de aire para activar el interruptor de presión del freno. Bloquee las ruedas con bloques de madera. El movimiento del camión durante el diagnóstico de fallas puede causar daño grave al equipo, lesión personal, o la muerte.
PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, punta de prueba: Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™, Número de Parte 3823995 - punta de prueba macho Weather Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 432 activo?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Efectuar el procedimiento de desactivación del código de falla. | ¿Código de Falla 432 activo?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del arnés del OEM y del ECM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la resistencia del sensor de posición del pedal o palanca del acelerador. | ¿1500 a 3000 ohms (liberado) [250 a 1500 ohms (oprimido)]?
 | PASO 3B-1. Revisar la resistencia del sensor de posición del pedal o palanca del acelerador. |
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
PASO 4. | Borre el código de falla. |
 | PASO 4A. Desactive el código de falla. | ¿Código de Falla 432 inactivo?
 | PASO 4B. Borre el código de falla inactivo. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 432 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Efectuar el procedimiento de desactivación del código de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Todos los componentes conectados.

Acción

Efectuar el procedimiento de desactivación del código de falla.

  • Oprima lentamente el pedal o palanca del acelerador a la posición de acelerador a fondo y libérelo completamente, tres veces.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 432 activo?
SÍ NO
No Reparación

Reemplace el ensamble de pedal o palanca del acelerador.

Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccione los pines del conector del arnés del OEM y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione lo siguiente del arnés controlador de fluido de escape diésel de postratamiento y los pines del conector:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la resistencia del sensor de posición del pedal o palanca del acelerador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Mida la resistencia entre el pin de SEÑAL de posición del pedal o palanca del acelerador y el pin de ALIMENTACIÓN de +5 VOLTIOS de posición del pedal o palanca del acelerador en el conector del ECM del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿1500 a 3000 ohms (liberado) [250 a 1500 ohms (oprimido)]?

El valor en liberado debe ser al menos 1000 ohms mayor que el valor que en oprimido.

SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3B-1

Paso Asistido 3B-1 - Revisar la resistencia del sensor de posición del pedal o palanca del acelerador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal o palanca del acelerador del arnés del OEM.

Acción

Mida la resistencia entre el pin de SEÑAL de posición del pedal o palanca del acelerador y el pin de ALIMENTACIÓN de +5 VOLTIOS de posición del pedal o palanca del acelerador, en el conector del sensor de posición del pedal o palanca del acelerador.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿1500 a 3000 ohms (liberado) [250 a 1500 ohms (oprimido)]?

El valor en liberado debe ser al menos 1000 ohms mayor que el valor que en oprimido.

SÍ NO

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Reemplace el ensamble de pedal o palanca del acelerador.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de posición del pedal o palanca del acelerador del arnés del OEM.

Acción

Revise si hay corto circuito de pin a pin en un conector:

  • Mida la resistencia entre el pin de SEÑAL de posición del pedal o palanca del acelerador en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.
  • Mida la resistencia entre el pin de SEÑAL de posición del pedal o palanca del acelerador en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borre el código de falla.

Paso Asistido 4A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Conecte el interruptor de llave y oprima y libere completamente tres veces el pedal o palanca del acelerador.
  • Desconecte el interruptor de llave por 30 segundos.
  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que el Código de Falla 432 esté inactivo.

¿Código de Falla 432 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de análisis de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins® local si se han completado y revisado todos los pasos una segunda vez.

Ir a 4B

Ir a 1A.

Paso Asistido 4B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ | NO
No Reparación | No Reparación

Reparación terminada.

Vaya al árbol apropiado de diagnósticos de código de falla.

Ultima Modificación: 27-NOV.-2018


CÓDIGO DE FALLA 436 - Temperatura del Múltiple de Admisión 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 AN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 AN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF2.8 CM2220 AN | 4022178
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISF3.8 CM2220 AN | 4021704
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISM11 CM876 SN | 4022196
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2250 | 4022254
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISZ13 CM2150 | 4022133
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2250 | 4022256
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2250 | 4022255
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISL9 CM2350 L111 | 4367223
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B129B | 5411247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B4.5 CM2350 B147B | 5411252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B135B | 5411257
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | B6.7 CM2350 B148B | 5411262
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | L9 CM2350 L119B | 5411267
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 436 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 153, 154, o 2398 activo o más de un conteo inactivo en las últimas 25 horas de motor?
PASO 2. | Revisar el sensor de temperatura del múltiple de admisión del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del múltiple de admisión del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 153 activo?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 154 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del circuito. | ¿Código de Falla 153 activo?
 | PASO 3C. Revise la respuesta del circuito. | ¿Código de Falla 154 activo?
PASO 4. | Borre el código de falla. |
 | PASO 4A. Verificar la reparación. | ¿Lectura de la temperatura del múltiple de admisión y de la temperatura del aire ambiente dentro de 5.6°C [10 °F] una con otra?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 436 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 153, 154, o 2398 activo o más de un conteo inactivo en las últimas 25 horas de motor?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de temperatura del múltiple de admisión del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del múltiple de admisión del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura del múltiple de admisión del motor, del arnés del motor.

Acción

Inspeccione las espigas del conector del arnés del motor y del sensor de temperatura del múltiple de admisión del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Repare el arnés, conector o pines dañados, si es posible.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.

Repare o reemplace el arnés de cableado del fabricante de equipo original (OEM). Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura del múltiple de admisión del motor, del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Nota: El Código de Falla 123 también estará activo cuando se desconecte el sensor de temperatura del múltiple de admisión.

¿Código de Falla 153 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de temperatura del múltiple de admisión del motor, del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de RETORNO de temperatura del múltiple de admisión y el pin de SEÑAL de temperatura del múltiple de admisión, en el conector del ECM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 activo?
SÍ NO

Se ha detectado una mala operación en rango del sensor de temperatura del múltiple de admisión.

Reemplace el sensor de temperatura del múltiple de admisión del motor. Consular Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Repare el arnés, conector o pines dañados, si es posible.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos electrónicos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Está activo el Código de Falla 153?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de RETORNO de temperatura del múltiple de admisión y el pin de SEÑAL de temperatura del múltiple de admisión, en el conector del ECM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 154 activo?
SÍ NO

Se ha detectado alta resistencia o un corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borre el código de falla.

Paso Asistido 4A - Verificar la reparación.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Ponga en marcha el Monitor/Registrador de Datos en la herramienta electrónica de servicio INSITE™.

  • Compare la lectura de la herramienta electrónica de servicio INSITE™ para temperatura del múltiple de admisión con la temperatura del aire ambiente.

¿Lectura de la temperatura del múltiple de admisión y de la temperatura del aire ambiente dentro de 5.6°C [10 °F] una con otra?

SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga su proceso de escalada técnica.

Reparación terminada.

Ir a 1A

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 441 - Voltaje de la Batería 1 - Datos Válidos Pero por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar la batería. |
 | PASO 1A. Revise las conexiones de la batería. | ¿Conexiones apretadas y sin corrosión?
 | PASO 1B. Revisar el voltaje de la batería. | ¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
PASO 2. | Revisar el fusible. |
 | PASO 2A. Verificar que el fusible esté instalado correctamente. | ¿Fusible instalado correctamente?
 | PASO 2B. Revise por un fusible fundido. | ¿Fusible fundido?
PASO 3. | Revise el arnés de energía del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del arnés de alimentación del OEM y del módulo de control del motor (ECM). | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto en el arnés de alimentación. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un corto a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise por un corto entre pines. | ¿Mayor de 100 k ohmios?
 | PASO 3F. Revisar el cableado agregado o accesorio en la terminal positiva (+) de la batería. | ¿Cables dañados?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar la batería.

Paso Asistido 1A - Revise las conexiones de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el voltaje de la batería.

  • Revise las conexiones de terminal de la batería en ambas terminales, positiva (+) y negativa (-).

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones flojas, y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 1B

Ir a 4A

Paso Asistido 1B - Revisar el voltaje de la batería.

Condiciones

  • Encienda el interruptor de llave.

Acción

Mida el voltaje de la terminal positiva (+) de la batería a la terminal negativa (-) de la batería mientras trata de arrancar el motor.

Condiciones normales:

  • Al menos +12 VCD (sistemas de 12 voltios)
  • Al menos +24 VCD (sistemas de 24 voltios).

Condiciones al dar marcha:

  • Al menos +6.2 VCD (sistemas de 12 voltios)
  • Al menos +12 VCD (sistemas de 24 voltios).

¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
SÍ NO
No Reparación

Cargue o reemplace la(s) batería(s). Vea la información de servicio del fabricante del equipo.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar el fusible.

Paso Asistido 2A - Verificar que el fusible esté instalado correctamente.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique que el fusible de 30 amperes esté instalado correctamente.

  • Inspeccione el fusible de 30 amperes por instalación correcta.

¿Fusible instalado correctamente?
SÍ NO
No Reparación

Instale correctamente el fusible. Consulte en Procedimiento 019-198 en la Sección 19.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Revise por un fusible fundido.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise por un fusible fundido.

  • Inspeccione el fusible de 30 amperes para ver si está fundido.

¿Fusible fundido?
SÍ NO

Reemplace el fusible. Consulte en Procedimiento 019-198 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el arnés de energía del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés de alimentación del OEM y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.

Acción

Inspeccione los pines del conector del arnés de alimentación y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del borne positivo (+) de la batería con todos los pines (+) de ALIMENTACIÓN de batería del ECM, uno a la vez, en el conector del ECM del arnés de alimentación del OEM.
  • Mida la resistencia del borne negativo (-) de la batería a todos los pines (-) de ALIMENTACIÓN de batería del ECM, uno a la vez, en el conector del ECM del arnés de alimentación del OEM.

Use el diagrama apropiado del circuito o del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto en el arnés de alimentación.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.
  • Desconecte la batería.

Acción

Revisar por un corto en el arnés de alimentación.

  • Mida la resistencia de los pines (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM a los pines (-) de ALIMENTACIÓN de batería del ECM.

Use el diagrama apropiado del circuito o del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto a tierra.

Condiciones

  • Gire el interruptor de la llave a APAGADO.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia de los pines (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM, con la tierra del block del motor.

Use el diagrama apropiado del circuito o del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un corto entre pines.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte la batería.

Acción

Revise si hay un corto entre pines.

  • Mida la resistencia de uno de los pines (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM, con todos los pines en el conector del ECM del arnés del OEM.
  • Mida la resistencia del segundo pin (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM, con todos los pines en el conector del ECM del arnés del OEM.

Use el diagrama apropiado del circuito o del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revise el cableado agregado o accesorio en la terminal positiva (+) de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el cableado agregado o accesorio en la terminal positiva (+) de la batería.

  • Comenzando en la terminal positiva (+), siga cualquier cableado agregado o accesorio, y examine el cable(s) por aislamiento dañado o un error de instalación que pueda causar que el cable de ALIMENTACIÓN haga corto con el block del motor.

¿Cables dañados?
SÍ NO

Repare o reemplace los cables dañados. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 17-AGOSTO-2019


CÓDIGO DE FALLA 442 - Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Lea los códigos de falla. | ¿Código de Falla 442 activo?
PASO 2. | Revisar el sistema de batería. |
 | PASO 2A. Revise la conexión de la batería. | ¿Baterías conectadas correctamente para el sistema de voltaje requerido?
 | PASO 2B. Revise el alternador. | ¿Alternador cargando dentro de las especificaciones de los fabricantes?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Arranque el motor y permita que opere en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 442 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 3B

Paso Asistido 2 - Revisar el sistema de batería.

Paso Asistido 2A - Revise las conexiones de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise para asegurar que las baterías estén instaladas correctamente.

¿Baterías conectadas correctamente para el sistema de voltaje requerido?
SÍ NO
No Reparación

Instale correctamente el sistema de batería. Vea la información de servicio del fabricante del equipo.

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revise el alternador.

Condiciones

  • Desconecte el interruptor de llave.
  • Usar un amperímetro del fabricante de equipo original (OEM) o instalar un amperímetro entre el alternador y la batería.

Acción

Revise el alternador.

  • Arranque el motor y revise el régimen de carga del alternador (amperios).

Coloque una carga en las baterías, si es necesario, para medir apropiadamente la salida del alternador.

¿Alternador cargando dentro de las especificaciones de los fabricantes?
SÍ NO
No Reparación

Repare o reemplace el alternador, regulador, y/o el cableado de los fabricantes del equipo en el alternador.

Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revisar la calibración del ECM y borrar los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 03-ABRIL-2017


CÓDIGO DE FALLA 451 - Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 AN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B101 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L101 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358370
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358575
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358580
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | GSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | GSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 AN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B101 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L101 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | GSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | GSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2220 SN | 4022188
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISV5.0 CM3230 V104 | 4022188
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2150 AN | 4022190
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2250 | 4022254
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX CM2250 | 4022250
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISZ13 CM2150 | 4022133
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 | 4022256
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 | 4022255
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2250 EC | 4310575
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B105 | 4332687
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2250 SN | 4310736
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK78 CM2220 K105 | 4332682
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358570
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2150 SN | 4358575
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F110 | 4358580
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K116 | 4367444
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X114B | 5411181
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X116B | 5411186
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L119B | 5411267
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L116B | 5411330
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L123B | 5411465
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | GSF3.8 CM2350 F125 | 5411494
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | GSF2.8 CM2880 F124 | 5411484
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L120C | 5504199
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X125M | 5504345
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164111 - punta de prueba macho Bosch™, Número de Parte 3164110 - punta de prueba hembra Bosch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 386 ó 515 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 451 inactivo?
PASO 2. | Revisar el sensor de presión del riel del combustible y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del riel del combustible y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 452 activo y Código de Falla 451 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 451 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revisar por un código de falla inactivo. |
 | PASO 3B. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revisar por un código de falla inactivo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 386 ó 515 activo?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del riel del combustible y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del riel del combustible y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del riel de combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Consular Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de combustible del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de RETORNO de presión del riel del combustible y el pin de SEÑAL de presión del riel del combustible, en el conector del sensor de presión de combustible del riel del arnés del motor.

  • Revise exista la respuesta apropiada del circuito después de 30 segundos.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Código de Falla 452 activo y Código de Falla 451 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de combustible del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión del riel del combustible al pin de RETORNO de presión del riel del combustible, en el conector del sensor del arnés del motor.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión del riel del combustible al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del riel de combustible. Consular Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Ponga un puente entre el pin de RETORNO de presión del riel del combustible y el pin de SEÑAL de presión del riel del combustible en el conector del motor del ECM.

  • Revise exista la respuesta apropiada del circuito después de 30 segundos.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360en la Sección 19.

¿Código de Falla 452 activo y Código de Falla 451 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto de pin a pin en la línea de señal del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de alimentación de 5 voltios de presión del riel de combustible con el pin de RETORNO de presión del riel de combustible en el conector del ECM del arnés del motor.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-361 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 17-AGOSTO-2019


CÓDIGO DE FALLA 452 - Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 IAN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F116 | 4383664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | IF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F116 | 4383664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F131 | 5411489
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2250 | 4022254
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISZ13 CM2150 | 4022133
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 | 4022256
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 | 4022255
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2250 SN | 4310736
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L102 | 4332796
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK78 CM2250 K104 | 4332682
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK50 CM2350 K108 | 4332823
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSb4.5 CM2350 B106 | 4367376
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K116 QSK60 CM2350 K117 | 4367444 4367449
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK23 CM2250 K109 | 4367358
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F114 | 4383734
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK60 CM2250 K112 | 4367454
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK3.8 CM2350 F119 | 4388703
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X114B | 5411181
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X116B | 5411186
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L119B | 5411267
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L116B | 5411330
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L123B | 5411465
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L120C | 5504199
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X125M | 5504345
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK19 CM2350 K114 | 5579623

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164111 - punta de prueba macho Bosch™, Número de Parte 3164110 - punta de prueba hembra Bosch™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 187 ó 516 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 452 inactivo?
PASO 2. | Revisar el sensor de presión del riel de combustible y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión del riel de combustible y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 451 activo y Código de Falla 452 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 452 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3A-2. Revisar por un código de falla inactivo. |
 | PASO 3B. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revisar por un código de falla inactivo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 ó 516 activo?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 452 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del riel de combustible y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión del riel de combustible y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del riel de combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión del riel de combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del riel de combustible del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión del riel de combustible con el pin de RETORNO de presión del riel de combustible en el conector del sensor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del riel de combustible del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 activo y Código de Falla 452 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión del riel de combustible al arnés del motor.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 452 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión del riel del combustible. Consular Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y el de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 voltios de presión del riel de combustible con el pin de RETORNO de presión del riel de combustible en el conector del ECM del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 452 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 451 activo y Código de Falla 452 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 452 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto o un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-AGOSTO-2019


CÓDIGO DE FALLA 4584 - Sistema de Filtro de Partículas Diésel del Postratamiento - Instrucciones Especiales

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISB6.7 CM2350 B101 | 2883567
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISL9 CM2350 L101 | 4310787
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISX15 CM2350 X101 | 4310641
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISX12 CM2350 X102 | 4310646
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISL9 CM2350 L111 | 4367223
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | ISV5.0 CM3230 V104 | 4367291
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | QSG12 CM2350 G110 | 4367323
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | B6.7 CM2350 B121B | 5411223
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | L9 CM2350 L116B | 5411330
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | X15 CM2350 X114B | 5411181
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | X15 CM2350 X116B | 5411186
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | L9 CM2350 L123B | 5411465
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | B6.7 CM2350 B136C | 5504194
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | L9 CM2350 L120C | 5504199
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | F3.8 CM2350 F133C | 5504278
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | F3.8 CM2350 F128C | 5504273
Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 011-041 | B4.5 CM2350 B146C | 5504283

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4584 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4584 activo?
SÍ NO

Este código de falla indica que se ha instalado en el motor el sistema incorrecto de filtro de partículas diésel (DPF) del postratamiento.

Verifique que se haya instalado en el motor el sistema correcto de DPF del postratamiento.

Si se ha instalado el sistema incorrecto de DPF del postratamiento, reemplácelo con el sistema correcto de DPF del postratamiento. Consular Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

 No Reparación

Reparación terminada.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 01-OCT.-2018


CÓDIGO DE FALLA 4585 - Sistema de Catalizador SCR del Postratamiento 1 - Instrucciones Especiales

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | ISB6.7 CM2350 B101 | 2883567
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | ISL9 CM2350 L101 | 4310787
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | ISX12 CM2350 X102 | 4310646
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | ISX15 CM2350 X101 | 4310641
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSK19 CM2350 K105 | 4326157
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSB6.7 CM2350 B105 | 4332778
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSL9 CM2350 L102 | 4332796
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSK50 CM2350 K108 | 4332833
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | ISL9 CM2350 L111 | 4367223
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSB6.7 CM2350 B112 | 4358498
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSF3.8 CM2350 F107 | 4367316
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSK50 CM2350 K108 | 4332823
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSK19 CM2350 K105 | 4326157
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSB4.5 CM2350 B106 | 4367376
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSK60 CM2350 K116 | 4367444
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSK60 CM2350 K117 | 4367449
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSG12 CM2350 G110 | 4367323
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSL9 CM2350 L107 | 4367386
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSB6.7 CM2350 B130 | 4388668
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSL9 CM2350 L118 | 4388673
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | L9 CM2350 L123B | 5411465
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSK60 CM2350 K121 | 4388645
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSF3.8 CM2350 F118 | 4388708
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSB4.5 CM2350 B122 | 4388767
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | X15 CM2350 X114B | 5411181
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | X15 CM2350 X116B | 5411186
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | B6.7 CM2350 B136C | 5504194
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | L9 CM2350 L120C | 5504199
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSK19 CM2350 K114 | 5579623
Tubo de Descomposición y Ensamble del Catalizador SCR | Consulte Procedimiento 011-098 | ISV5.0 CM3230 V104 | 4367291
Tubo de Descomposición y Ensamble del Catalizador SCR | Consulte Procedimiento 011-098 | B4.5 CM2350 B146C | 5504283
Tubo de Descomposición y Ensamble del Catalizador SCR | Consulte Procedimiento 011-098 | F3.8 CM2350 F128C | 5504273

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Aplica uno de los escenarios?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 4585 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Determine si la calibración y la reducción catalítica selectiva (SCR) son compatibles.

Los siguientes escenarios que pueden conducir a que el Código de Falla 4585 se vuelva activo. A continuación están los escenarios listados y las soluciones:

1. Se ha transferido una calibración a un ECM que tiene menos de 50 horas de Tiempo acumulativo de Operación del Motor.

  • Siga las instrucciones de la Reparación 1.

2. Se ha transferido una calibración a un ECM después de una Inicialización por la ROM del ECM.

  • Siga las instrucciones de la Reparación 2.

3. Se ha transferido una calibración al ECM nuevo después de un reemplazo de ECM

  • Siga las instrucciones de la Reparación 2.

4. Guardar y Restaurar no se realiza correctamente durante la transferencia de la calibración, el Tiempo de Operación del Motor es de menos de 50 horas

  • Siga las instrucciones de la Reparación 2.

5. Guardar y Restaurar no se realiza correctamente durante la transferencia de la calibración, el Tiempo de Operación del Motor es de más de 50 horas.

  • Siga las instrucciones de la Reparación 3.

¿Aplica uno de los escenarios?
SÍ NO

Reparación 1:

  • Instale un nuevo módulo del sensor de temperatura de la SCR. Consultar Procedimiento 011-036 en la Tabla de Procedimientos Asociados.. Se puede ordenar un nuevo módulo del sensor de temperatura de la SCR usando el número de parte actual del módulo.
  • Ejecute un comando de “Restablecer Todas las Fallas” en INSITE™. Esto forzará al diagnóstico a correr nuevamente y hará que el código quede inactivo.

Reparación 2:

  • Instale un nuevo módulo del sensor de temperatura de la SCR. Consultar Procedimiento 011-036 en la Tabla de Procedimientos Asociados.. Se puede ordenar un nuevo módulo del sensor de temperatura de la SCR usando el número de parte actual del módulo.
  • Efectúe un comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™. Esto forzará al diagnóstico a correr nuevamente y hará que el código quede inactivo.
  • Transfiera la plantilla al ECM. Verifique que la información se haya transferido correctamente.

Reparación 3:

  • Inicialice con la ROM el ECM y transfiera la calibración.
  • Instale un nuevo módulo del sensor de temperatura de la SCR. Consulte en procedimiento 011-036 en la Tabla de Procedimientos Asociados. Se puede ordenar un nuevo módulo del sensor de temperatura de la SCR usando el número de parte actual del módulo.
  • Efectúe un comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™. Esto forzará al diagnóstico a correr nuevamente y hará que el código quede inactivo.
  • Transfiera la plantilla al ECM. Verifique que la información se haya transferido correctamente.

 No Reparación

Ir a 2A

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4585 activo?
SÍ NO

Este código de falla indica que se ha instalado con el motor el sistema SCR del postratamiento incorrecto.

Verifique que se haya instalado en el motor el sistema correcto de SCR del postratamiento.

Si se ha instalado el sistema incorrecto de SCR del postratamiento, reemplácelo con el sistema correcto de SCR del postratamiento. Consulte en procedimiento 011-036 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 4677 - Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consultar Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés del Motor | Consultar Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés del Motor | Consultar Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés del Motor | Consultar Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A.. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 4677 activo?
PASO 3. | Revise la información de servicio del fabricante del equipo, la unidad de control electrónico del vehículo (VECU) y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor. | ¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del fabricante de equipo original (OEM)?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ NO
No Reparación

Un problema de comunicación entre el ECM y el enlace de datos, un ECM dañado, o una calibración incorrecta está causando el código de falla.

Consulte el ECM apropiado - Árbol de síntoma de análisis de fallas Sin Comunicación en la Sección TS.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4677 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 3 - Revise la información de servicio del fabricante del equipo, la VECU y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 3A - Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del OEM y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use los Datos de Falla Multiplexados de la Sociedad de Ingenieros Automotrices (SAE) J1939 en la herramienta electrónica de servicio INSITE™, localizados en datos Avanzados del ECM, para determinar cual componente multiplexado está causando la falla. Si la columna de estado indica "Activo" para un componente multiplexado, revise que la activación y direcciones fuente del componente multiplexado en el ECM del motor correspondan a la activación y direcciones fuente del componente multiplexado en la VECU del OEM. Estos componentes pueden encontrarse bajo Multiplexión SAE J1939 en Características y Parámetros.

Consulte el Análisis de Fallas de la Multiplexión, Boletín 4021378, para obtener la información de la configuración de multiplexión específica del OEM.

¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
SÍ NO

Se ha detectado un problema del OEM.

Contacte la información de servicio del fabricante del equipo. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 23-ENERO-2019


CÓDIGO DE FALLA 4731 - Sensor de Temperatura del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Descalibrado

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 4731 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4731 activo?
SÍ NO

Se ha detectado un sensor de temperatura del tanque de fluido del escape diesel (DEF) del postratamiento que funciona mal.

Reemplace el sensor de temperatura del tanque del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 18-NOV.-2015


CÓDIGO DE FALLA 4732 - Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Descalibrado

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 4732 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4732 activo?
SÍ NO

Se ha detectado un sensor de nivel del tanque de fluido del escape diesel (DEF) del postratamiento que funciona mal.

Reemplace el sensor de nivel del tanque del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 18-NOV.-2015


CÓDIGO DE FALLA 4768 - Propiedad del Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz Desconocida

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSB6.7 CM2350 B105 | 4332778
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSL9 CM2350 L102 | 4332796
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSB6.7 CM2350 B112 | 4358498
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSF3.8 CM2350 F107 | 4367316
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSB4.5 CM2350 B106 | 4367376
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSL9 CM2350 L107 | 4367386
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSF3.8 CM2350 F118 | 4388708
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSB6.7 CM2350 B130 | 4388668
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSL9 CM2350 L118 | 4388673
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISX15 CM2350 X101 | 4310641
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | ISX12 CM2350 X102 | 4310646
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSB4.5 CM2350 B122 | 4388767
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2350 L116B | 5411330
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | X15 CM2350 X114B | 5411181
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | X15 CM2350 X116B | 5411186
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.7 CM2350 B121B | 5411223
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2350 L123B | 5411465
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.7 CM2350 B136C | 5504194
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2350 L120C | 5504199
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.7 CM2350 B136C | 5504194
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2350 L120C | 5504199
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | F3.8 CM2350 F128C | 5504273
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B4.5 CM2350 B146C | 5504283
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | Z14 CM2670 Z103B | 5504577
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | D6.7 CM2670 D102B | 5504515
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | B6.2 CM2670 B156B | 5579510
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | X12 CM2670 X121B | 5504455
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | L9 CM2670 L128B | 5504589

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 4768. | ¿Código de Falla 4768 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revise la concentración del fluido de escape diésel (DEF) del postratamiento. |
 | PASO 2A. Revisar el tanque del DEF por contaminación. | ¿Combustible diésel detectado en el tanque del DEF?
 | PASO 2B. Revise el DEF del postratamiento por contaminación y concentración. | ¿Concentración del DEF dentro del 32.5 ± 1.25 por ciento?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 4768.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4768 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Reparación terminada.

Paso Asistido 2 - Revise el DEF del postratamiento por contaminación y concentración.

Paso Asistido 2A - Revisar el tanque del DEF por contaminación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el DEF por contaminación.

  • Inspeccione el tanque del DEF por combustible diésel. Consultar Procedimiento 011-117 en la Tabla de Procedimientos Asociados.

¿Combustible diésel detectado en el tanque del DEF?
SÍ NO

Drene el tanque del DEF Lave y limpie el tanque del DEF con agua destilada.

Llene el tanque con DEF nuevo.

La contaminación de diesel puede dañar el sensor de calidad del DEF.

Reemplace el sensor de calidad del DEF. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revise la concentración del DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la concentración del DEF.

  • Use un Refractómetro de DEF, Número de Parte 4919318, para medir la concentración del DEF en el tanque. Consultar Procedimiento 011-117 en la Tabla de Procedimientos Asociados.

¿Concentración del DEF dentro del 32.5 ± 1.5 por ciento?
SÍ NO

Se ha detectado un sensor de calidad del DEF defectuoso. Vea la información de servicio del fabricante del equipo.

Drene el tanque del DEF y llénelo con DEF nuevo.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga su proceso de escalada técnica.

Reparación terminada.

Ir a

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 4789 - Velocidad del Ventilador - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | Altos conteos activos o inactivos de los Código de Falla 245, 6264, 2377, 6263, 3633, 6456, 3634, ó 6457?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por otros códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Altos conteos activos o inactivos de los Código de Falla 245, 6264, 2377, 6263, 3633, 6456, 3634, ó 6457?
SÍ NO
No Reparación

Use el siguiente árbol de diagnósticos del síntoma El Ventilador del Motor No Opera, Opera Erráticamente u Opera Continuamente, en la Sección TS del manual de servicio apropiado.

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 12-JUNIO-2015


CÓDIGO DE FALLA 4791 - Velocidad del Ventilador - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | Altos conteos activos o inactivos de los Código de Falla 245, 6264, 2377, 6263, 3633, 6456, 3634, ó 6457?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por otros códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Altos conteos activos o inactivos de los Código de Falla 245, 6264, 2377, 6263, 3633, 6456, 3634, ó 6457?
SÍ NO
No Reparación

Use el siguiente árbol de diagnósticos del síntoma El Ventilador del Motor No Opera, Opera Erráticamente u Opera Continuamente, en la Sección TS del manual de servicio apropiado.

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 12-JUNIO-2015


CÓDIGO DE FALLA 488 - Temperatura del Múltiple de Admisión 1 - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | VTA903 CM2250 V105 | 4332841
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSK95 CM2350 K111 | 4358519
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 B2350 B105 | 4332778
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L102 | 4332796
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X105 | 4332667
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X106 | 4332712
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L118 | 4388673
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L107 | 4367386
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSL9 CM2350 L122 | 5411278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSX15 CM2350 X118 | 5467247
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G113 | 5467252
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F133C | 5504278
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | F3.8 CM2350 F128C | 5504273
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Monitorear la lectura de la temperatura del aire del múltiple de admisión. |
 | PASO 1A. Monitorear la lectura de la temperatura del aire del múltiple de admisión. | ¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Monitorear la lectura de la temperatura del aire del múltiple de admisión.

Paso Asistido 1A - Monitorear la lectura de la temperatura del aire del múltiple de admisión.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Monitoree la lectura de la temperatura del múltiple de admisión.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el valor de la temperatura de aire del múltiple de admisión.
  • Compare la lectura de la temperatura con la herramienta electrónica de servicio INSITE™ con la de un indicador mecánico o con un valor conocido.

¿La lectura del sensor de temperatura con la herramienta electrónica de servicio INSITE™ se correlaciona con un valor conocido o con un medidor mecánico?

SÍ NO

Vea el árbol de diagnósticos del síntoma Temperatura del Aire del Múltiple de Admisión por Encima de la Especificación en la Sección TS, en el manual de servicio apropiado.

Reemplace el sensor de temperatura del múltiple de admisión 1. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Vaya el árbol apropiado de diagnóstico de fallas del síntoma.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 4947 - Solicitud del Modo de Calentamiento del Dosificador de Fluido del Escape Diesel del Postratamiento - La Condición Existe

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 4947 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Revise si hay otros códigos de falla activos relacionados con el fluido del escape diesel (DEF) del postratamiento.

¿Código de Falla 4947 activo?
SÍ NO

Este es un código de falla de sólo información, que se activará únicamente si otros códigos de falla relacionados con el sistema DEF del postratamiento están activos o si el sistema DEF está actualmente en modo de descongelación.

Diagnostique todos los otros códigos de falla activos relacionados con el sistema DEF.

Este código de falla se volverá inactivo cuando el sistema se haya cebado con éxito.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 27-MARZO-2015


CÓDIGO DE FALLA 4951 - Circuito de la Lámpara de Alimentación de ECU de Mantenimiento - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consultar Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés del Motor | Consultar Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés del Motor | Consultar Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 4951 activo?
PASO 2. | Revise la lámpara de alimentación de la unidad de control del motor (ECU) y el circuito. |
 | PASO 2A. Inspeccionar la lámpara de alimentación de la ECU y los pines del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la lámpara de alimentación de la ECU por continuidad. | ¿Menos de 10 ohmios?
 | PASO 2C. Revise la fuente de alimentación de batería de la lámpara de alimentación de la ECU. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
 | PASO 2D. Revise el circuito de la lámpara de alimentación de la unidad de control. | ¿Menos de 10 ohmios?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4951 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise la lámpara de alimentación de la ECU y el circuito.

Paso Asistido 2A - Inspeccionar la lámpara de alimentación de la ECU y los pines del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la lámpara de alimentación de la ECU, del arnés del fabricante de equipo original (OEM).

Acción

Inspeccione el arnés del OEM y la lámpara de alimentación de la ECU por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector de la lámpara de alimentación de la ECU o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-071 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la lámpara de alimentación de la ECU por continuidad.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la lámpara de alimentación de la ECU, del arnés del OEM.

Acción

Revise la resistencia de la lámpara de alimentación de la ECU.

  • Use un multímetro para revisar la resistencia de la lámpara de alimentación de la ECU.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Revise la lámpara de alimentación de la ECU.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise el voltaje de alimentación de la lámpara de alimentación de la ECU.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la lámpara de alimentación de la ECU, del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de la lámpara de alimentación de la ECU y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de la lámpara de alimentación de la unidad de control del motor y el block del motor, o una buena superficie de tierra limpia en el chasis.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO
No Reparación

Repare o reemplace el arnés OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 2D

Ir a 4A

Paso Asistido 2D - Revise el circuito de la lámpara de alimentación de la ECU.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la lámpara de alimentación de la unidad de control, del arnés del OEM.
  • Desconecte el arnés del OEM, del conector pasante.

Generalmente, las aplicaciones automotrices usan conectores pasantes de 14 pines y la aplicación industrial usa conectores pasantes de 24 pines.

Acción

  • Mida la resistencia entre el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector del arnés del OEM y el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector pasante en el arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el circuito de retorno de la lámpara de alimentación de la unidad de control.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-032 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconecte el arnés del motor del conector de paso.

Acción

Revisar por un circuito abierto en el arnés del motor. Mida la resistencia entre el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector del ECM del arnés del motor y el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector de paso del arnés del motor.

  • Mida la resistencia entre el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector del ECM en el arnés del motor y el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector de paso de 24 pines en el arnés del motor. Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconecte el arnés del motor del conector de paso.

Acción

Revise si hay un corto entre pines.

  • Mida la resistencia entre el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector del ECM en el arnés del motor y todos los otros pines en el conector del ECM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes. Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-MAYO-2018


CÓDIGO DE FALLA 497 - Interruptor de Sincronización de Unidades Múltiples - Datos Erráticos, Intermitentes, o Incorrectos

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 497 inactivo?
PASO 2. | Revisar el circuito del interruptor del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el interruptor del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el interruptor del OEM. | ¿Están operando correctamente el interruptor de sincronización de unidades múltiples y el interruptor complementario de sincronización de unidades múltiples?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 497 inactivo?
PASO 4. | Borre el código de falla. |
 | PASO 4A. Revise si está disponible una calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 497 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del interruptor del OEM.

Paso Asistido 2A - Inspeccionar el interruptor del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el interruptor de sincronización de unidades múltiples del arnés del OEM.
  • Desconectar el interruptor complementario de sincronización de unidades múltiples del arnés del OEM.

Acción

Inspeccione los pines del conector del interruptor de sincronización de unidades múltiples, interruptor complementario de sincronización de unidades múltiples, y del arnés del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del interruptor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el interruptor del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el interruptor de sincronización de unidades múltiples del arnés del OEM.
  • Desconectar el interruptor complementario de sincronización de unidades múltiples del arnés.

Acción

Revise la funcionalidad del interruptor de sincronización de unidades múltiples y del interruptor complementario de sincronización de unidades múltiples.

Use el siguiente procedimiento por información de diagnóstico para el interruptor de sincronización de unidades múltiples. Consulte en Procedimiento 019-270 en la Sección 19.

¿Están operando correctamente el interruptor de sincronización de unidades múltiples y el interruptor complementario de sincronización de unidades múltiples?

SÍ NO
No Reparación

Reemplace el interruptor de sincronización de unidades múltiples o el interruptor complementario de sincronización de unidades múltiples. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el interruptor de sincronización de unidades múltiples del arnés.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin del interruptor de sincronización de unidades múltiples en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.
  • Mida la resistencia entre el pin del interruptor complementario de sincronización de unidades múltiples en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el interruptor de sincronización de unidades múltiples del arnés del OEM.
  • Desconectar el interruptor complementario de sincronización de unidades múltiples del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin del interruptor de sincronización de unidades múltiples en el conector del ECM del arnés del OEM y la tierra.
  • Mida la resistencia entre el pin del interruptor complementario de sincronización de unidades múltiples en el conector del ECM del arnés del OEM y la tierra.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el interruptor complementario de sincronización de unidades múltiples del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin del interruptor de sincronización de unidades múltiples en el conector del ECM del arnés del OEM y el pin del interruptor de sincronización de unidades múltiples del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 497 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 21-NOV.-2014


CÓDIGO DE FALLA 515 - Circuito de Alimentación 6 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | D6.7 CM2670 D102B | 5504515
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.2 CM2670 B156B | 5579510
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X12 CM2670 X121B | 5504455
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2670 L128B | 5504589

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3823996 - punta de prueba hembra Weather-Pack™ y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 515 activo?
PASO 2. | Revise el ECM. |
 | PASO 2A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 515 activo?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 515 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revise el ECM.

Paso Asistido 2A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 515 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Hay un corto con una fuente de voltaje en el cable de ALIMENTACIÓN 6 de sensores del arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 516 - Circuito de Alimentación 6 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | VTA903 CM2250 V105 | 4332841
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K117 | 4367449
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | D6.7 CM2670 D102B | 5504515
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.2 CM2670 B156B | 5579510
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | VTA903 CM2250 V105 | 4332841
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K117 | 4367449
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | D6.7 CM2670 D102B | 5504515
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.2 CM2670 B156B | 5579510
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X12 CM2670 X121B | 5504455
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2250 | 4022254
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 | 4022256
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 | 4022255
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 | 4022255
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2250 SN | 4310736
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK19 CM2350 K105 | 4326157
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK50 CM2350 K108 | 4332823
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | VTA903 CM2250 V105 | 4332841
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK95 CM2350 K111 | 4358519
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K116 | 4367444
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K117 | 4367449
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK60 CM2350 K121 | 4388645
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L118 | 4388673
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L107 | 4367386
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X114B | 5411181
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X116B | 5411186
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L119B | 5411267
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L116B | 5411330
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2350 L122 | 5411278
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L123B | 5411465
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B136C | 5504194
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L120C | 5504199
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F133C | 5504278
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F128C | 5504273
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B146C | 5504283
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X125M | 5504345
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | Z14 CM2670 Z103B | 5504577
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | D6.7 CM2670 D102B | 5504515
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.2 CM2670 B156B | 5579510
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X12 CM2670 X121B | 5504455
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK19 CM2350 K114 | 5579623
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2670 L128B | 5504589

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3823995 - punta de prueba macho Weather-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather-Pack™, y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 516 activo?
PASO 2. | Revisar los sensores y circuitos conectados al suministro y retorno de sensores. |
 | PASO 2A. Inspeccionar el sensor de presión del riel de combustible y el circuito conectados a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 516 activo?
PASO 3. | Revise el ECM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del circuito. | ¿Código de Falla 516 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 516 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar los sensores y circuitos conectados al suministro y retorno de sensores.

Paso Asistido 2A - Inspeccionar el sensor de presión del riel de combustible y el circuito conectados a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de combustible del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión del riel de combustible del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 516 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión del riel de combustible. Consular Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del fabricante de equipo original (OEM) y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 516 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 523 - Validación del Interruptor Auxiliar de la Velocidad Intermedia (PTO) - Datos Erráticos, Intermitentes, o Incorrectos

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 523 inactivo?
PASO 2. | Revisar el circuito del interruptor del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el interruptor del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el interruptor 1 de control de velocidad intermedia. | ¿Está operando correctamente el interruptor 1 de control de velocidad intermedia?
 | PASO 2C. Revisar el interruptor de validación de control de velocidad intermedia. | ¿Interruptor de validación de control de velocidad intermedia operando correctamente?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 523 inactivo?
PASO 4. | Borre el código de falla. |
 | PASO 4A. Desactive el código de falla. | ¿Código de Falla 523 inactivo?
 | PASO 4B. Borre los códigos de falla inactivos. | ¿Códigos de falla borrados?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 523 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del interruptor del OEM.

Paso Asistido 2A - Inspeccionar el interruptor del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el interruptor 1 de control de velocidad intermedia del arnés del OEM.
  • Desconectar el interruptor de validación de control de velocidad intermedia del arnés del OEM.

Acción

Inspeccione lo siguiente del arnés controlador de fluido de escape diésel de postratamiento y los pines del conector:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del interruptor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el interruptor 1 de control de velocidad intermedia.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el interruptor 1 de control de velocidad intermedia del arnés del OEM.

Acción

Revise la funcionalidad del interruptor de control de velocidad intermedia.

Consultar Procedimiento 019-107 en la Tabla de Procedimientos Asociados.

¿Está operando correctamente el interruptor 1 de control de velocidad intermedia?
SÍ NO
No Reparación

Reemplace el interruptor de control de velocidad intermedia. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el interruptor de validación de control de velocidad intermedia.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el interruptor de validación de control de velocidad intermedia del arnés del OEM.

Acción

Revise la funcionalidad del interruptor de validación de control de velocidad intermedia.

Consultar Procedimiento 019-107 en la Tabla de Procedimientos Asociados.

¿Interruptor de validación de control de velocidad intermedia operando correctamente?
SÍ NO
No Reparación

Reemplace el interruptor de validación de control de la velocidad intermedia. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consulte en Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el interruptor 1 de control de velocidad intermedia del arnés del OEM.
  • Desconectar el interruptor de validación de control de velocidad intermedia del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin del interruptor 1 de control de velocidad intermedia en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.
  • Mida la resistencia entre el pin del interruptor de validación de control de velocidad intermedia en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el interruptor 1 de control de velocidad intermedia del arnés del OEM.
  • Desconectar el interruptor de validación de control de velocidad intermedia del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin del interruptor 1 de control de velocidad intermedia en el conector del ECM del arnés del OEM y la tierra.
  • Mida la resistencia entre el pin del interruptor de validación de control de velocidad intermedia en el conector del ECM del arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3D - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el interruptor 1 de control de velocidad intermedia del arnés del OEM.
  • Desconectar el interruptor de validación de control de velocidad intermedia del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin del interruptor 1 de control de velocidad intermedia en el conector del ECM del arnés del OEM y el pin del interruptor 1 de control de velocidad intermedia del arnés del OEM.
  • Mida la resistencia entre el pin de validación de control de velocidad intermedia en el conector del ECM del arnés del OEM y el pin del interruptor de validación de control de velocidad intermedia del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consulte en Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

Condición específica del motor/texto de acción.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 523 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borre el código de falla.

Paso Asistido 4A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 523 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 4B

Ir a 1A.

Paso Asistido 4B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Borre el código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todas las fallas?
SÍ | NO
No Reparación | No Reparación

Reparación terminada.

Vaya al árbol apropiado de diagnósticos de código de falla.

Ultima Modificación: 27-NOV.-2018


CÓDIGO DE FALLA 527 - Circuito Auxiliar 2 de Entrada/Salida - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2880 B117 | 4358390
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 527 inactivo?
PASO 2. | Revise el solenoide de control de salida del fabricante de equipo original (OEM) y el circuito. |
 | PASO 2A. Inspeccione los pines del solenoide de control de salida del OEM y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el solenoide de control de salida del OEM. | ¿Menos de 100 ohmios?
 | PASO 2C. Revisar el voltaje de alimentación de diagnóstico del solenoide de control de salida del OEM, línea de alimentación y circuito de retorno. | ¿Mayor de 3.75 VCD?
 | PASO 2D. Revisar por un circuito abierto en el circuito del solenoide de control de salida del OEM. | ¿Menos de 10 ohmios?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el circuito de señal de control de salida del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 527 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 527 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el solenoide de control de salida del OEM y el circuito.

Paso Asistido 2A - Inspeccione los pines del solenoide de control de salida del OEM y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control de salida del OEM del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés de control de salida del OEM y del solenoide de control de salida del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el solenoide de control de salida del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control de salida del OEM del arnés del OEM.

Acción

Revise la resistencia del solenoide de control de salida del OEM.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control de salida del OEM y el pin de RETORNO del solenoide de control de salida del OEM, en el conector del solenoide de control de salida del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 100 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el solenoide de control de salida del OEM.

Reemplace el solenoide de control de salida del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el voltaje de alimentación de diagnóstico del solenoide de control de salida del OEM, línea de alimentación y circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control de salida del OEM del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación de diagnóstico del solenoide de control de salida del OEM y el circuito de retorno.

  • Mida el voltaje entre el pin de SEÑAL del solenoide de control de salida del OEM y el pin de RETORNO del solenoide de control de salida del OEM, en el conector del solenoide de control de salida del OEM del arnés del OEM.

¿Mayor de 3.75 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 2D

Paso Asistido 2D - Revisar por un circuito abierto en el circuito del solenoide de control de salida del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control de salida del OEM del arnés de control de salida del OEM.

Acción

Revise el voltaje de alimentación de diagnóstico del solenoide de control de salida del OEM y el circuito de retorno.

  • Mida la resistencia entre el pin de RETORNO del solenoide de control de salida del OEM en el arnés del motor, y la tierra.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO. Consultar el diagrama del circuito o el diagrama de cableado del OEM para configuración del cable de RETORNO.

Si el retorno está cableado al ECM, repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Si el cable de RETORNO está aterrizado a la tierra del chasis o del block del motor, repare la causa de la conexión defectuosa.

Limpie, repare, o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del conector del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el circuito de señal de control de salida del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el solenoide de control de salida del OEM del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control de salida del OEM en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del solenoide de control de salida del OEM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto del solenoide de control de salida del OEM, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control de salida del OEM del arnés del OEM.

Acción

Revise por un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control de salida del OEM en el conector del ECM del arnés del OEM, y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal del solenoide de control de salida del OEM, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 527 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 29-ABRIL-2019


CÓDIGO DE FALLA 5278 - Sistema de Dosificación de Fluido del Escape Diesel del Postratamiento 1 Congelado - La Condición Existe

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 6479, 6481, 6476, 1713, 6531, 6533, 6475, 6482, 6483, 6535, 6484, 3477, ó 6478 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6479, 6481, 6476, 1713, 6531, 6533, 6475, 6482, 6483, 6535, 6484, 3477, ó 6478 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 09-JUNIO-2015


CÓDIGO DE FALLA 529 - Circuito Auxiliar 3 de Entrada/Salida - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2880 B117 | 4358390
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2350 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QST30 CM2350 T101 | 5467179
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 529 inactivo?
PASO 2. | Revise el solenoide de control de salida del fabricante de equipo original (OEM) y el circuito. |
 | PASO 2A. Inspeccione los pines del solenoide de control de salida del OEM y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el solenoide de control de salida del OEM. | ¿Menos de 10 ohmios?
 | PASO 2C. Revisar el voltaje de alimentación de diagnóstico del solenoide de control de salida del OEM, línea de alimentación y circuito de retorno. | ¿Mayor de 3.75 VCD?
 | PASO 2D. Revisar por un circuito abierto en el circuito del solenoide de control de salida del OEM. | ¿Menos de 10 ohmios?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el circuito de señal de control de salida del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 529 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 529 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el solenoide de control de salida del OEM y el circuito.

Paso Asistido 2A - Inspeccione los pines del solenoide de control de salida del OEM y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control de salida del OEM del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés de control de salida del OEM y del solenoide de control de salida del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el solenoide de control de salida del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control de salida del OEM del arnés del OEM.

Acción

Revise la resistencia del solenoide de control de salida del OEM.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control de salida del OEM y el pin de RETORNO del solenoide de control de salida del OEM, en el conector del solenoide de control de salida del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el solenoide de control de salida del OEM.

Reemplace el solenoide de control de salida del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el voltaje de alimentación de diagnóstico del solenoide de control de salida del OEM, línea de alimentación y circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control de salida del OEM del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación de diagnóstico del solenoide de control de salida del OEM y el circuito de retorno.

  • Mida el voltaje entre el pin de SEÑAL del solenoide de control de salida del OEM y el pin de RETORNO del solenoide de control de salida del OEM, en el conector del solenoide de control de salida del OEM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Mayor de 3.75 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 2D

Paso Asistido 2D - Revisar por un circuito abierto en el circuito del solenoide de control de salida del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control de salida del OEM del arnés de control de salida del OEM.

Acción

Revise el voltaje de alimentación de diagnóstico del solenoide de control de salida del OEM y el circuito de retorno.

  • Mida la resistencia entre el pin de RETORNO del solenoide de control de salida del OEM en el arnés del motor, y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para la identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO. Consultar el diagrama de cableado del OEM para configuración del cable de RETORNO.

Si el retorno está cableado al ECM, repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Si el cable de RETORNO está aterrizado a la tierra del chasis o del block del motor, repare la causa de la conexión defectuosa.

Limpie, repare, o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el circuito de señal de control de salida del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el solenoide de control de salida del OEM del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control de salida del OEM en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del solenoide de control de salida del OEM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto del solenoide de control de salida del OEM, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control de salida del OEM del arnés del OEM.

Acción

Revise por un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control de salida del OEM en el conector del ECM del arnés del OEM, y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal del solenoide de control de salida del OEM, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 529 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 29-ABRIL-2019


CÓDIGO DE FALLA 553 - Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISF3.8 CM2220 F103 | 4310839
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISL8.9 CM2150 SN | 4022190
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISB6.7 CM2250 | 4022254
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISC8.3 e ISL9 CM2250 | 4022257
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISX15 CM2250 GX CM2250 | 4022250
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISZ13 CM2150 | 4022133
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISX12/ISX11.9 CM2250 | 2883445
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSL9 CM2250 | 4022256
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSB6.7 CM2250 | 4022255
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSB6.7 CM2250 EC | 2883621
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSB6.7 CM2250 Marino | 4310611
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSX11.9 CM2250 ECF | 2883561
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSX15 CM2250 ECF | 2883557
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSX15 CM2250 ECF para PowerGen | 4310661
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSX15 CM2250 para Generación de Potencia | 4310664
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSB3.3 CM2250 EC | 2883647
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISB6.7 CM2350 B101 | 2883567
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISL9 CM2350 L101 | 4310787
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISX12 CM2350 X102 | 4310646
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISX15 CM2350 X101 | 4310641
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISX15 CM2250 SN | 4310736
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISF2.8 CM2220 F101 | 4310846
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISB4.5 CM2350 B104 | 4332646
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISB6.7 CM2350 B103 | 4332641
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISB3.9 CM2220 B107 | 4310792
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSK78 CM2250 K104 | 4332682
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSL9 M CM2250 L106 | 4358343
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISB/ISD4.5 CM2150 B119 | 4358465
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISB/ISD6.7 CM2150 B120 | 4358470
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISL8.9 CM2150 SN | 4358475
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISF3.8 CM2220 F110 | 4358480
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSZ13 CM2150 Z101 | 4358364
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSZ13 CM2150 Z102 | 4358369
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISL8.9 CM2880 L112 | 4358493
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISF3.8 CM2350 F109 | 4367218
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | F3.8 CM2350 F120B | 5411237
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISL9 CM2350 L111 | 4367223
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSG12 CM2350 G110 | 4367323
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSB6.7 CM2250 B128 | 4388601
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSL9 CM2250 L115 | 4388626
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISF2.8 CM2220 F117 | 4388578
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISF3.8 CM2220 F116 | 4383664
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSB4.5 CM2350 B122 | 4388767
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSB4.5 CM2250 B131 | 4388774
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSB3.3 CM2250 B137 | 5411058
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISF2.8 CM2220 F126 | 5411159
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | X15 CM2350 X114B | 5411181
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | X15 CM2350 X116B | 5411186
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | B6.7 CM2350 B121B | 5411223
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISB6.7 CM2350 B142 | 5411131
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | B4.5 CM2350 B129B | 5411247
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | B4.5 CM2350 B147B | 5411252
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | B6.7 CM2350 B135B | 5411257
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | B6.7 CM2350 B148B | 5411262
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSX15 CM2250 X115 | 4388739
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | L9 CM2350 L116B | 5411330
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | L9 CM2350 L123B | 5411465
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | L9 CM2350 L119B | 5411267
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSG12 CM2350 G113 | 5467252
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | QSX15 CM2350 X118 | 5467247
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISF2.8 CM2220 F122 | 5467376
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | F3.8 CM2350 F132B | 5467327
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | R2.8 CM2220 R101B | 5467556
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | ISB5.9 CM2880 B110 | 4332883
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | F2.8 CM2620 F135B | 5504616
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | F2.8 CM2620 F136B | 5504621
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | F3.8 CM2620 F137B | 5579517
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | F4.5 CM2620 F139B | 5579522
Restricción de la Línea de Drenado de Combustible | Consulte el Procedimiento 006-012 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB3.9 CM2220 B107 | 4310792
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2880 L112 | 4358493
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F116 | 4383664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F103 | 4310839
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2150 SN | 4022190
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2250 | 4022254
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISZ13 CM2150 | 4022133
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 | 4022256
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 | 4022255
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 Marino | 4310611
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF | 2883557
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB3.3 CM2250 EC | 2883647
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L101 | 4310787
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX12 CM2350 X102 | 4310646
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISX15 CM2250 SN | 4310736
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F101 | 4310846
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB4.5 CM2350 B104 | 4332646
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB3.9 CM2220 B107 | 4310792
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSK78 CM2250 K104 | 4332682
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 M CM2250 L106 | 4358343
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2150 SN | 4358475
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F110 | 4358480
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSZ13 CM2150 Z101 | 4358364
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSZ13 CM2150 Z102 | 4358369
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL8.9 CM2880 L112 | 4358493
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F120B | 5411237
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISL9 CM2350 L111 | 4367223
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G10 | 4367323
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSL9 CM2250 L115 | 4388626
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F117 | 4388578
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF3.8 CM2220 F116 | 4383664
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB4.5 CM2250 B131 | 4388774
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSB3.3 CM2250 B137 | 5411058
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F126 | 5411159
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X114B | 5411181
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X116B | 5411186
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B121B | 5411223
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B129B | 5411247
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B4.5 CM2350 B147B | 5411252
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B135B | 5411257
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | B6.7 CM2350 B148B | 5411262
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2250 X115 | 4388739
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L116B | 5411330
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L123B | 5411465
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | L9 CM2350 L119B | 5411267
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSG12 CM2350 G113 | 5467252
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | QSX15 CM2350 X118 | 5467247
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISF2.8 CM2220 F122 | 5467376
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2350 F132B | 5467327
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | R2.8 CM2220 R101B | 5467556
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | ISB5.9 CM2880 B110 | 4332883
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F2.8 CM2620 F135B | 5504616
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F2.8 CM2620 F136B | 5504621
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F3.8 CM2620 F137B | 5579517
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | F4.5 CM2620 F139B | 5579522
Sensor de Presión del Riel del Combustible | Consulte Procedimiento 019-115 | X15 CM2350 X125M | 5504345
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 F103 | 4310839
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL8.9 CM2150 SN | 4022190
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2250 | 4022254
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISC8.3 e ISL9 CM2250 | 4022257
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX15 CM2250 GX CM2250 | 4022250
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISZ13 CM2150 | 4022133
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 CM2250 | 4022256
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2250 | 4022255
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2250 EC | 2883621
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2250 Marino | 4310611
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX11.9 CM2250 ECF | 2883561
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2250 ECF | 2883557
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2250 ECF para PowerGen | 4310661
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2250 para Generación de Potencia | 4310664
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB3.3 CM2250 EC | 2883647
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2350 B101 | 2883567
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL9 CM2350 L101 | 4310787
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX12 CM2350 X102 | 4310646
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX15 CM2350 X101 | 4310641
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F101 | 4310846
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISX15 CM2250 SN | 4310736
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB4.5 CM2350 B104 | 4332646
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2350 B103 | 4332641
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB3.9 CM2220 B107 | 4310792
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSK78 CM2250 K104 | 4332682
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSL9 M CM2250 L106 | 4358343
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB/ISD4.5 CM2150 B119 | 4358465
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB/ISD6.7 CM2150 B120 | 4358470
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL8.9 CM2150 SN | 4358475
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 F110 | 4358480
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSZ13 CM2150 Z101 | 4358364
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSZ13 CM2150 Z102 | 4358369
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL8.9 CM2880 L112 | 4358493
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2350 F109 | 4367218
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2350 F120B | 5411237
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISL9 CM2350 L111 | 4367223
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSG12 CM2350 G110 | 4367323
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2250 B128 | 4388601
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB6.7 CM2250 B128 | 4388601
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F117 | 4388578
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF3.8 CM2220 F116 | 4383664
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB4.5 CM2350 B122 | 4388767
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB4.5 CM2250 B131 | 4388774
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSB3.3 CM2250 B137 | 5411058
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F126 | 5411159
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | X15 CM2350 X114B | 5411181
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | X15 CM2350 X116B | 5411186
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B121B | 5411223
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB6.7 CM2350 B142 | 5411131
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B4.5 CM2350 B129B | 5411247
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B4.5 CM2350 B147B | 5411252
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B135B | 5411257
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | B6.7 CM2350 B148B | 5411262
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2250 X115 | 4388739
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | L9 CM2350 L116B | 5411330
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | L9 CM2350 L123B | 5411465
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | L9 CM2350 L119B | 5411267
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSG12 CM2350 G113 | 5467252
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | QSX15 CM2350 X118 | 5467247
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISF2.8 CM2220 F122 | 5467376
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2350 F132B | 5467327
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | R2.8 CM2220 R101B | 5467556
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | ISB5.9 CM2880 B110 | 4332883
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F2.8 CM2620 F135B | 5504616
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F2.8 CM2620 F136B | 5504621
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F3.8 CM2620 F137B | 5579517
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | F4.5 CM2620 F139B | 5579522
Actuador de la Bomba de Combustible | Consulte Procedimiento 019-117 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Lea los códigos de falla. | ¿Código de Falla 271, 272, 449, ó 2311 activo o altos conteos inactivos?
PASO 2. | Revise el sensor de presión del riel del combustible. |
 | PASO 2A. Verifique la precisión del sensor de presión del riel del combustible. | ¿Sensor correcto de presión del riel del combustible instalado para la lista de partes críticas (CPL) del motor?
PASO 3. | Revise por si hay restricción en la línea de drenado de retorno de combustible. |
 | PASO 3A. Revise la restricción de la línea de drenado. | ¿Está la restricción de la línea de drenado de combustible dentro de las especificaciones descritas en el Procedimiento 006-012 en la Tabla de Procedimientos Asociados?
PASO 4. | Revise el actuador de la bomba de combustible. |
 | PASO 4A. Revisar los pines del conector del actuador de la bomba de combustible y del arnés. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar la resistencia del actuador de la bomba de combustible. | ¿Resistencia del actuador de la bomba de combustible dentro de las especificaciones descritas en el Procedimiento 019-117 en la Tabla de Procedimientos Asociados?
 | PASO 4C. Monitorear la presión del riel de combustible en ralentí. | ¿Se desvía más de 100 bar [1450 psi] la Presión Medida del Riel del Combustible con respecto a la Presión Ordenada del Riel del Combustible y fluctúa en ralentí?
 | PASO 4D. Inspeccionar el actuador de la bomba de combustible por daño. | ¿Actuador de la bomba de combustible dañado?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Revise si hay códigos de falla relacionados con el actuador electrónico de control de combustible (EFC) en corto bajo o alto.

¿Código de Falla 271, 272, 449, ó 2311 activo o altos conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise el sensor de presión del riel del combustible.

Paso Asistido 2A - Verificar el número de parte del sensor de presión del riel del combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Motor no funcionando.

Acción

Revise el sensor de presión del riel del combustible y asegúrese de que sea el correcto para el CPL del motor.

¿Sensor correcto de presión del riel del combustible instalado para el CPL del motor?
SÍ NO
No Reparación

Reemplace el sensor de presión del riel de combustible. Consular Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise por si hay restricción en la línea de drenado de retorno de combustible.

Paso Asistido 3A - Revise la restricción de la línea de drenado.

Condiciones

  • Encienda el interruptor de llave.
  • Motor funcionando.

Acción

Revise por restricción excesiva de la línea de drenado de combustible.

  • Consular Procedimiento 006-012 en la Tabla de Procedimientos Asociados.

¿Restricción de la línea de drenado de combustible dentro de las especificaciones descritas en el Procedimiento 006-012 en la Tabla de Procedimientos Asociados?

SÍ NO
No Reparación

Repare la causa de la alta restricción de la línea de drenado de combustible. Consular Procedimiento 006-012 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revise el actuador de la bomba de combustible.

Paso Asistido 4A - Revisar los pines del conector del actuador de la bomba de combustible y del arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Inspeccione los pines de conector del actuador de la bomba de combustible, cables flexibles, y del arnés por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revisar la resistencia del actuador de la bomba de combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Mida la resistencia del actuador de la bomba de combustible.

Consular Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

¿Resistencia del actuador de la bomba de combustible dentro de las especificaciones descritas en el Procedimiento 019-117 en la Tabla de Procedimientos Asociados?

SÍ NO
No Reparación

Reemplace el actuador de la bomba de combustible. Consular Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 4C

Ir a 5A

Paso Asistido 4C - Monitorear la presión del riel de combustible en ralentí.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arranque el motor.

Acción

Opere el motor en ralentí cuando menos por 1 minuto para purgar el aire inducido en los pasos previos.

  • Use la herramienta electrónica de servicio INSITE™, para monitorear la Presión del Riel del Combustible Ordenada y la Presión del Riel del Combustible Medida.

¿Se desvía más de 100 bar [1450 psi] la Presión Medida del Riel del Combustible con respecto a la Presión Ordenada del Riel del Combustible y fluctúa en ralentí?

SÍ NO

Reemplace el actuador de la bomba de combustible. Consular Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4D

Paso Asistido 4D - Inspeccionar el actuador de la bomba de combustible por daño.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el actuador de la bomba de combustible.

Acción

Desmonte el actuador de la bomba de combustible e inspecciónelo si está dañado (arosellos cortados).

Consular Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

¿Actuador de la bomba de combustible dañado?
SÍ NO

Reemplace el actuador de la bomba de combustible. Consular Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 29-ABRIL-2019


CÓDIGO DE FALLA 584 - Circuito del Relevador del Motor de Arranque del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 F | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 584 activo?
PASO 2. | Revisar el circuito del relevador de bloqueo del motor de arranque. |
 | PASO 2A. Inspeccionar los pines del relevador de bloqueo del motor de arranque y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia del relevador de bloqueo del motor de arranque. | ¿Resistencia entre 30 - 130 ohmios (sistemas de 12V), o entre 200 - 400 ohmios (sistemas de 24V)?
 | PASO 2C. Revisar por un circuito abierto en el circuito de retorno del relevador de bloqueo del motor de arranque. | ¿Menos de 10 ohmios?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 584 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 584 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del relevador de bloqueo del motor de arranque.

Paso Asistido 2A - Inspeccionar los pines del relevador de bloqueo del motor de arranque y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador del motor de arranque del arnés del OEM.

Acción

Inspeccione los pines del relevador del motor de arranque del OEM y del conector.

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia del relevador de bloqueo del motor de arranque.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador de bloqueo del motor de arranque, del arnés del OEM.

Acción

Revisar la resistencia del relevador de bloqueo del motor de arranque.

  • Mida la resistencia entre el pin 85 del relevador de bloqueo del motor de arranque y el pin de 86 del relevador de bloqueo del motor de arranque.

Consulte el diagrama de cableado del OEM para configuración de pin del relevador del motor de arranque.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Resistencia entre 30 - 130 ohmios (sistemas de 12V), o entre 200 - 400 ohmios (sistemas de 24V)?
SÍ NO
No Reparación

Se ha detectado un relevador de bloqueo del motor de arranque funcionando mal.

Reemplace el relevador de bloqueo del motor de arranque. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar por un circuito abierto en el circuito de retorno del relevador de bloqueo del motor de arranque.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador de bloqueo del motor de arranque, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del relevador de bloqueo del motor de arranque en el conector del relevador de bloqueo del motor de arranque, y la tierra.

Consulte el diagrama de cableado del OEM para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO.

Si el retorno está cableado al ECM, repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Si el cable de RETORNO está aterrizado a la tierra del chasis o del block del motor, repare la causa del mal funcionamiento de la conexión.

Limpie, repare, o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el relevador de bloqueo del motor de arranque, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del relevador de bloqueo del motor de arranque en el conector del relevador de bloqueo del motor de arranque y el pin de SEÑAL del relevador de bloqueo del motor de arranque en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en la línea de señal del relevador de bloqueo del motor de arranque en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el relevador de bloqueo del motor de arranque, del arnés del OEM.

Acción

Revise por un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL del relevador de bloqueo del motor de arranque en el conector del ECM del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de SEÑAL del excitador del dispositivo de salida en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 584 inactivo?
SÍ NO

Ninguna.

La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 25-JUNIO-2019


CÓDIGO DE FALLA 585 - Circuito del Relevador del Motor de Arranque del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 585 activo?
PASO 2. | Revisar el relevador de bloqueo del motor de arranque y el circuito. |
 | PASO 2A. Inspeccionar los pines del relevador del motor de arranque y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia del relevador de bloqueo del motor de arranque. | ¿Resistencia entre 30 - 130 ohmios para sistemas de 12V, o entre 200 - 400 ohmios para sistemas de 24V?
 | PASO 2B-1. Revisar por un corto de pin a tierra en el relevador de bloqueo del motor de arranque. |
 | PASO 2C. Revisar el voltaje de alimentación de diagnóstico del relevador de bloqueo del motor de arranque, línea de alimentación y circuito de retorno. | ¿Mayor de 3.75 VCD?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto a tierra en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 585 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de Falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 585 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el relevador de bloqueo del motor de arranque y el circuito.

Paso Asistido 2A - Inspeccionar los pines del relevador del motor de arranque y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador del motor de arranque del arnés del OEM.

Acción

Inspeccione los pines del relevador del motor de arranque del OEM y del conector.

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia del relevador de bloqueo del motor de arranque.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador de bloqueo del motor de arranque, del arnés del OEM.

Acción

Revisar la resistencia del relevador de bloqueo del motor de arranque.

  • Mida la resistencia entre el pin 85 del relevador de bloqueo del motor de arranque y el pin de 86 del relevador.

Consulte el diagrama de cableado del OEM para configuración de pin del relevador del motor de arranque.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Resistencia entre 30 - 130 ohmios para sistemas de 12V, o entre 200 - 400 ohmios para sistemas de 24V?
SÍ NO
No Reparación

Reemplace el relevador de bloqueo del motor de arranque. Vea la información de servicio del fabricante del equipo.

Ir a 2B-1

Ir a 4A

Paso Asistido 2B-1 - Revisar por un corto de pin a tierra en el relevador de bloqueo del motor de arranque.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador de bloqueo del motor de arranque, del arnés del OEM.

Acción

Revise por un corto a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del relevador de bloqueo del motor de arranque y la tierra.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Reemplace el relevador de bloqueo del motor de arranque. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el voltaje de alimentación de diagnóstico del relevador de bloqueo del motor de arranque, línea de alimentación y circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador de bloqueo del motor de arranque, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación de diagnóstico del relevador de bloqueo del motor de arranque y el circuito de retorno.

  • Mida el voltaje entre el pin de SEÑAL del relevador de bloqueo del motor de arranque y el pin de RETORNO del relevador de bloqueo del motor de arranque, en el conector del relevador de bloqueo del motor de arranque del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Mayor de 3.75 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador de bloqueo del motor de arranque, del arnés del OEM.
  • Desconecte el arnés del OEM, del ECM.

Acción

Revisar por un corto a tierra en el arnés del OEM.

  • Mida la resistencia entre el pin de SEÑAL del relevador de bloqueo del motor de arranque en el conector del ECM del arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el relevador de bloqueo del motor de arranque, del arnés del OEM.

Acción

Revise por un corto entre pines.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del relevador de bloqueo del motor de arranque y todos los otros pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 585 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 25-JUNIO-2019


CÓDIGO DE FALLA 5935 - Presión del Fluido del Escape Diésel del Postratamiento 1 - El Sistema Mecánico No Responde o Está Desajustado

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | X15 CM2350 X114B | 5411181
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | X15 CM2350 X116B | 5411186
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | B6.7 CM2350 B121B | 5411223
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | L9 CM2350 L116B | 5411330
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | X15 CM2350 X114B | 5411181
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | X15 CM2350 X116B | 5411186
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | B6.7 CM2350 B121B | 5411223
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | L9 CM2350 L116B | 5411330
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | B6.7 CM2350 B136C | 5504194
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | L9 CM2350 L120C | 5504199
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | Z14 CM2670 Z103B | 5504577
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | D6.7 CM2670 D102B | 5504515
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | B6.2 CM2670 B156B | 5579510
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | X12 CM2670 X121B | 5504455
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | L9 CM2670 L128B | 5504589

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revise por códigos de falla. | ¿Código de Falla 3422, 3423, 3562 o 3563 activo o más de un conteo inactivo en las últimas 25 horas de motor?
PASO 2. | Revise las líneas y conexiones del fluido del escape diesel (DEF) del postratamiento. |
 | PASO 2A. Revise las líneas y conexiones del DEF del postratamiento. | ¿Se encontraron algunas conexiones restringidas?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revise por códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3422, 3423, 3562 o 3563 activo o más de un conteo inactivo en las últimas 25 horas de motor?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise las líneas y conexiones del DEF del postratamiento.

Paso Asistido 2A - Inspeccione las líneas y conexiones del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Hay tres líneas de DEF en el sistema de dosificación de reducción catalítica selectiva (SCR):

  • Línea de suministro de la unidad de dosificación, entre el tanque y la unidad de dosificación (línea de succión)
  • Línea de suministro de la válvula de dosificación, entre la unidad de dosificación y la válvula de dosificación (línea de presión)
  • Línea de retorno, entre la válvula de dosificación y el tanque (línea de retorno).

Inspeccione la línea de retorno y los adaptadores/conectores asociados.

  • Revise la línea de retorno por cualquier retorcimiento u orientación incorrecta.
  • Desconecte los conectores de la válvula de dosificación de la línea de retorno y busque indicios de acumulación o de bloqueo.

consulte el Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

¿Encontró alguna conexión restringida?
SÍ NO

Repare o reemplace la línea o conexión del DEF, según sea necesario.

Vea la información de servicio del fabricante del equipo.

Reemplace la válvula de dosificación.

consulte el Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada

Ir a

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 5936 - Presión del Fluido del Escape Diésel del Postratamiento 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | X15 CM2350 X114B | 5411181
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | X15 CM2350 X116B | 5411186
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | B6.7 CM2350 B121B | 5411223
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | L9 CM2350 L116B | 5411330
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | B6.7 CM2350 B136C | 5504194
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | L9 CM2350 L120C | 5504199
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | X15 CM2350 X114B | 5411181
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | X15 CM2350 X116B | 5411186
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | B6.7 CM2350 B121B | 5411223
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | L9 CM2350 L116B | 5411330
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | B6.7 CM2350 B136C | 5504194
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | L9 CM2350 L120C | 5504199
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | Z14 CM2670 Z103B | 5504577
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | D6.7 CM2670 D102B | 5504515
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | B6.2 CM2670 B156B | 5579510
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | X12 CM2670 X121B | 5504455
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | L9 CM2670 L128B | 5504589

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revise por códigos de falla. | ¿Código de Falla 3422, 3423, 3562 o 3563 activo o más de un conteo inactivo en las últimas 25 horas de motor?
PASO 2. | Revise las líneas y conexiones del fluido del escape diesel (DEF) del postratamiento. |
 | PASO 2A. Revise las líneas y conexiones del DEF del postratamiento. | ¿Se encontraron algunas conexiones restringidas?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revise por códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3422, 3423, 3562 o 3563 activo o más de un conteo inactivo en las últimas 25 horas de motor?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise las líneas y conexiones del DEF del postratamiento.

Paso Asistido 2A - Inspeccione las líneas y conexiones del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Hay tres líneas de DEF en el sistema de dosificación de reducción catalítica selectiva:

  • Línea de suministro de la unidad de dosificación, entre el tanque y la unidad de dosificación (línea de succión)
  • Línea de suministro de la válvula de dosificación, entre la unidad de dosificación y la válvula de dosificación (línea de presión)
  • Línea de retorno, entre la válvula de dosificación y el tanque (línea de retorno).

Inspeccione la línea de retorno y los adaptadores/conectores asociados.

  • Revise la línea de retorno por cualquier retorcimiento u orientación incorrecta.
  • Desconecte los conectores de la válvula de dosificación de la línea de retorno. Busque indicios de acumulación o bloqueo.

consulte el Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

¿Encontró alguna conexión restringida?
SÍ NO

Repare o reemplace la línea o conexión del DEF, según sea necesario.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada.

Ir a

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 5938 - Condiciones del Filtro de Partículas Diésel del Postratamiento 1 No Satisfechas para la Regeneración Activa - Instrucciones Especiales

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSF3.8 CM2350 F107 | 4332667
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSX15 CM2350 X106 | 4332712
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSG12 CM2350 G110 | 4367323
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSB6.7 CM2350 B130 | 4388668
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSL9 CM2350 L118 | 4388673
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B6.7 CM2350 B136C | 5504194
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | L9 CM2350 L120C | 5504199
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | F3.8 CM2350 F128C | 5504273
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B4.5 CM2350 B146C | 5504283

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 5938 activo?
PASO 2. | Lleve a cabo el procedimiento de regeneración estacionaria. |
 | PASO 2A. Lleve a cabo el procedimiento de regeneración estacionaria. | ¿Código de Falla 5938 está activo o la regeneración estacionaria no se terminó?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 5938.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Leer los códigos de falla

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5938 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 3A

Paso Asistido 2 - Lleve a cabo el procedimiento de regeneración estacionaria.

Paso Asistido 2A - Lleve a cabo el procedimiento de regeneración estacionaria.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y permítale operar en ralentí.

Acción

Lleve a cabo el procedimiento de regeneración estacionaria del postratamiento.

  • Use el siguiente procedimiento para información de regeneración estacionaria. Consular Procedimiento 014-016 en la Tabla de Procedimientos Asociados.
  • Use la herramienta electrónica de servicio INSITE™, para ejecutar la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento que se encuentra en las Pruebas de Diagnóstico del ECM.

Si se tienen códigos de falla activos durante la prueba de regeneración, aborte la prueba y diagnostique los códigos de falla activos.

¿Código de Falla 5938 está activo o la regeneración estacionaria no se terminó?

SÍ | NO
No Reparación | No Reparación

Consulte el árbol de diagnósticos del síntoma Regeneración Estacionaria - No Se Termina, en la Sección TS.

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

El límite de protección del motor ha sido activado por el interruptor de protección del motor.

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 25-ABRIL-2018


CÓDIGO DE FALLA 5941 - Operación Restringida de la Máquina - Recibió Datos de la Red con Error

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 5941 activo?
PASO 2. | Revise la unidad de control electrónico del vehículo del fabricante de equipo original (OEM) y el módulo de control del motor (ECM) por configuración apropiada de multiplexión. |
 | PASO 2A. Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor. | ¿Coincide la configuración de multiplexión del ECM del motor con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5941 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise la unidad de control electrónico del vehículo del OEM y el ECM del motor por configuración apropiada de multiplexión.

Paso Asistido 2A - Determine qué componentes multiplexados en la unidad de control electrónico del vehículo (interruptores, aceleradores o sensores) están activados para la multiplexión por el enlace de datos J1939 para el ECM del motor y compárelos con la configuración del ECM del motor.

Condiciones

  • Determine las activaciones de componentes con configuración apropiada de multiplexión en la unidad de control electrónico del vehículo del OEM y las direcciones fuente de la unidad de control electrónico del vehículo del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo guardada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que la configuración de multiplexión sea la apropiada.

Revise que las activaciones y direcciones fuente del componente multiplexado en el ECM del motor correspondan a las activaciones y direcciones fuente del componente multiplexado en la unidad de control electrónico del vehículo del OEM.

¿Coincide la configuración de multiplexión del ECM del motor con la configuración de multiplexión de la unidad de control electrónico del vehículo del OEM?

SÍ NO

Hay un problema del OEM con el sensor de velocidad del eje de salida de la transmisión o con la unidad de control electrónico del vehículo del OEM. Consulte el manual de servicio del OEM.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la unidad de control electrónico del vehículo del OEM para cada componente sean correctas.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 12-ENERO-2016


CÓDIGO DE FALLA 6256 - Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Lea los códigos de falla. | ¿Código de Falla 6256 activo?
PASO 2. | Revisar el sistema de batería. |
 | PASO 2A. Revise las conexiones de la batería. | ¿Baterías conectadas correctamente para el sistema de voltaje requerido?
 | PASO 2B. Revise el alternador. | ¿Carga el alternador dentro de las especificaciones del fabricante de equipo original (OEM)?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Arranque el motor y permita que opere en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6256 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 3B

Paso Asistido 2 - Revisar el sistema de batería.

Paso Asistido 2A - Revise las conexiones de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise para asegurar que las baterías estén instaladas correctamente.

¿Baterías conectadas correctamente para el sistema de voltaje requerido?
SÍ NO
No Reparación

Instale correctamente el sistema de batería. Vea la información de servicio del fabricante del equipo.

Ir a 2B

Ir a 3A

Paso Asistido 2B - Revise el alternador.

Condiciones

  • Desconecte el interruptor de llave.
  • Usar un amperímetro del OEM o instalar un amperímetro entre el alternador y la batería.

Acción

Revise el alternador.

  • Arranque el motor y revise el régimen de carga del alternador (amperios).

Coloque una carga en las baterías, si es necesario, para medir apropiadamente la salida del alternador.

¿Alternador cargando dentro de las especificaciones de los fabricantes?
SÍ NO
No Reparación

Repare o reemplace el alternador, regulador, y/o el cableado del OEM al alternador.

Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-ENERO-2017


CÓDIGO DE FALLA 6257 - Voltaje de la Batería 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM125M X125M | 5504345

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar la batería. |
 | PASO 1A. Revise las conexiones de la batería. | ¿Conexiones apretadas y sin corrosión?
 | PASO 1B. Revisar el voltaje de la batería. | ¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
PASO 2. | Revisar el fusible. |
 | PASO 2A. Verificar que el fusible esté instalado correctamente. | ¿Fusible instalado correctamente?
 | PASO 2B. Revise por un fusible fundido. | ¿Fusible fundido?
PASO 3. | Revise el arnés de energía del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del arnés de alimentación del OEM y del módulo de control del motor (ECM). | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto en el arnés de alimentación. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un corto a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise por un corto entre pines. | ¿Mayor de 100 k ohmios?
 | PASO 3F. Revisar el cableado agregado o accesorio en la terminal positiva (+) de la batería. | ¿Cables dañados?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar la batería.

Paso Asistido 1A - Revise las conexiones de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el voltaje de la batería.

  • Revise las conexiones de terminal de la batería en ambas terminales, positiva (+) y negativa (-).

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones flojas, y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 1B

Ir a 4A

Paso Asistido 1B - Revisar el voltaje de la batería.

Condiciones

  • Encienda el interruptor de llave.

Acción

Mida el voltaje de la terminal positiva (+) de la batería a la terminal negativa (-) de la batería mientras trata de arrancar el motor.

Condiciones normales:

  • Al menos +12 VCD (sistemas de 12 voltios)
  • Al menos +24 VCD (sistemas de 24 voltios).

Condiciones al dar marcha:

  • Al menos +6.2 VCD (sistemas de 12 voltios)
  • Al menos +12 VCD (sistemas de 24 voltios).

¿Voltaje de la batería aceptable en condiciones normales y al dar marcha?
SÍ NO
No Reparación

Cargue o reemplace la(s) batería(s). Vea la información de servicio del fabricante del equipo.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar el fusible.

Paso Asistido 2A - Verificar que el fusible esté instalado correctamente.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique que el fusible de 30 amperes esté instalado correctamente.

  • Inspeccione el fusible de 30 amperes por instalación correcta.

¿Fusible instalado correctamente?
SÍ NO
No Reparación

Instale correctamente el fusible. Consultar Procedimiento 019-198 en la Sección 19.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Revise por un fusible fundido.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise por un fusible fundido.

  • Inspeccione el fusible de 30 amperes para ver si está fundido.

¿Fusible fundido?
SÍ NO

Reemplace el fusible. Consultar Procedimiento 019-198 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el arnés de energía del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés de alimentación del OEM y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.

Acción

Inspeccione los pines del conector del arnés de alimentación y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del borne positivo (+) de la batería con todos los pines (+) de ALIMENTACIÓN de batería del ECM, uno a la vez, en el conector del ECM del arnés de alimentación del OEM.
  • Mida la resistencia del borne negativo (-) de la batería a todos los pines (-) de ALIMENTACIÓN de batería del ECM, uno a la vez, en el conector del ECM del arnés de alimentación del OEM.

Consulte el diagrama apropiado del circuito o del cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto en el arnés de alimentación.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.
  • Desconecte la batería.

Acción

Revisar por un corto en el arnés de alimentación.

  • Mida la resistencia de los pines (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM a los pines (-) de ALIMENTACIÓN de batería del ECM.

Consulte el diagrama apropiado del circuito o del cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto a tierra.

Condiciones

  • Gire el interruptor de la llave a APAGADO.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia de los pines (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM, con la tierra del block del motor.

Consulte el diagrama apropiado del circuito o del cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un corto entre pines.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte la batería.

Acción

Revise si hay un corto entre pines.

  • Mida la resistencia de uno de los pines (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM, con todos los pines en el conector del ECM del arnés del OEM.
  • Mida la resistencia del segundo pin (+) de ALIMENTACIÓN de batería del ECM en el conector del ECM del arnés de alimentación del OEM, con todos los pines en el conector del ECM del arnés del OEM.

Consulte el diagrama apropiado del circuito o del cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés de alimentación del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revise el cableado agregado o accesorio en la terminal positiva (+) de la batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el cableado agregado o accesorio en la terminal positiva (+) de la batería.

  • Comenzando en la terminal positiva (+), siga cualquier cableado agregado o accesorio, y examine el cable(s) por aislamiento dañado o un error de instalación que pueda causar que el cable de ALIMENTACIÓN haga corto con el block del motor.

¿Cables dañados?
SÍ NO

Repare o reemplace los cables dañados. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 12-ABRIL-2019


CÓDIGO DE FALLA 6258 - Bomba de Levante Eléctrica para el Suministro de Combustible del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSF3.8 CM2350 F107 | 4367316
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSF3.8 CM2350 F125 | 5411494
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSB6.7 CM2350 B105 | 4332778
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSL9 CM2350 L102 | 4332796
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSX15 CM2350 X105 | 4332667
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSX15 CM2350 X106 | 4332712
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSX15 CM2350 X118 | 5467247
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSB6.7 CM2350 B130 | 4388668
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSL9 CM2350 L118 | 4388673
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | X15 CM2350 X114B | 5411181
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | X15 CM2350 X116B | 5411186
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | B6.7 CM2350 B121B | 5411223
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | L9 CM2350 L116B | 5411330
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSB6.7 CM2350 B145 | 5411273
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSL9 CM2350 L122 | 5411278
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | L9 CM2350 L123B | 5411465
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | L9 CM2350 L120C | 5504199
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | F3.8 CM2350 F128C | 5504273
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | B4.5 CM2350 B146C | 5504283
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3823993 - punta de prueba macho Deutsch™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 6258 activo?
PASO 2. | Revisar la bomba de levante eléctrica de control del combustible. |
 | PASO 2A. Inspeccionar los pines de conector del arnés del motor y de la bomba eléctrica de levante del combustible. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en la bomba de levante. | ¿Menos de 10 ohmios?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise si hay un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 6258 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6258 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar la bomba de levante eléctrica de control del combustible.

Paso Asistido 2A - Inspeccionar los pines de conector del arnés del motor y de la bomba de levante del combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor de la bomba de levante eléctrica de control del combustible.

Acción

Inspeccione los pines del conector del arnés del motor y de la bomba de levante de control del combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimiento Asociado.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en la bomba de levante.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor de la bomba de levante eléctrica de control del combustible.

Acción

Revise si hay un circuito abierto en la bomba de levante eléctrica de control del combustible.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la bomba de levante del combustible eléctrica y el pin de RETORNO de la bomba de levante del combustible, en el conector de la bomba eléctrica de suministro de combustible.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Reemplace la bomba eléctrica de levante del combustible.

Consultar Procedimiento 005-045 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte la bomba de levante del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la bomba de levante del combustible en el conector de la bomba de levante del combustible y el pin de ALIMENTACIÓN de la bomba de levante del combustible, en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte la bomba de levante del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO de la bomba de levante del combustible en el conector de la bomba de levante del combustible y el pin de RETORNO de la bomba de levante del combustible, en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar la bomba de levante del ECM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la bomba de levante del combustible en el conector del ECM del arnés del motor, y todos los otros pines en el conector del ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar la bomba de levante del combustible del arnés del motor.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la bomba de levante del combustible en el conector del ECM del arnés del motor y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SUMINISTRO en el arnés del motor.

Repare o reemplace el arnés del motor.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6258 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 12-ABRIL-2019


CÓDIGO DE FALLA 6259 - Bomba de Levante Eléctrica para el Suministro de Combustible del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSF3.8 CM2350 F107 | 4367316
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSF3.8 CM2350 F125 | 5411494
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSB6.7 CM2350 B105 | 4332778
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSL9 CM2350 L102 | 4332796
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSX15 CM2350 X105 | 4332667
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSX15 CM2350 X106 | 4332712
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSX15 CM2350 X118 | 5467247
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSB6.7 CM2350 B130 | 4388668
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSL9 CM2350 L118 | 4388673
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | X15 CM2350 X114B | 5411181
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | X15 CM2350 X116B | 5411186
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | B6.7 CM2350 B121B | 5411223
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | L9 CM2350 L116B | 5411330
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSB6.7 CM2350 B145 | 5411273
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | QSL9 CM2350 L122 | 5411278
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | L9 CM2350 L123B | 5411465
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | L9 CM2350 L120C | 5504199
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | F3.8 CM2350 F128C | 5504273
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | B4.5 CM2350 B146C | 5504283
Bomba de Levante del Combustible | Consulte Procedimiento 005-045 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3823993 - punta de prueba macho Deutsch™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 6259 activo?
PASO 2. | Revisar la bomba eléctrica de levante del combustible. |
 | PASO 2A. Inspeccionar los pines de conector del arnés del motor y de la bomba de levante del combustible. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en la bomba de levante. | ¿Menos de 10 ohmios?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor y del ECM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise si hay un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3F. Revise por un código de falla activo. | ¿Código de Falla 6259 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6259 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar la bomba eléctrica de levante del combustible.

Paso Asistido 2A - Inspeccionar los pines de conector del arnés del motor y de la bomba de levante del combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor de la bomba eléctrica de levante del combustible.

Acción

Inspeccione los pines del conector del arnés del motor y de la bomba de levante de control del combustible por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en la bomba de levante.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del motor de la bomba eléctrica de levante del combustible.

Acción

Revise si hay un circuito abierto en la bomba de levante eléctrica de control del combustible.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la bomba de levante del combustible eléctrica y el pin de RETORNO de la bomba de levante del combustible, en el conector de la bomba eléctrica de suministro de combustible.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Reemplace la bomba eléctrica de levante del combustible. Consultar Procedimiento 005-045 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte la bomba de levante del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la bomba de levante del combustible en el conector de la bomba de levante del combustible y el pin de ALIMENTACIÓN de la bomba de levante del combustible, en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar la bomba de levante del combustible del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO de la bomba de levante del combustible en el conector de la bomba de levante del combustible y el pin de RETORNO de la bomba de levante del combustible, en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar la bomba de levante del combustible del arnés del motor.

Acción

Revise por un corto entre pines.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la bomba de levante del combustible en el conector del ECM del arnés del motor, y todos los otros pines en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de ALIMENTACIÓN en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar la bomba de levante del combustible del arnés del motor.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la bomba de levante del combustible en el conector del ECM del arnés del motor y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SUMINISTRO en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6259 activo?
SÍ NO

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 12-ABRIL-2019


CÓDIGO DE FALLA 6263 - Circuito de Control del Ventilador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 L136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 6263 inactivo?
PASO 2. | Revisar el solenoide de control del ventilador y el circuito. |
 | PASO 2A. Inspeccionar los pines del solenoide de control del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el solenoide de control del ventilador. | ¿Menos de 10k ohms?
 | PASO 2C. Revisar el voltaje de alimentación de diagnóstico del solenoide de control del ventilador, el cable de alimentación y el circuito de retorno. | ¿Mayor de 5 VCD?
 | PASO 2D. Revisar por un circuito abierto en el circuito de retorno del solenoide de control del ventilador. | ¿Menos de 10 ohmios?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el circuito de señal de control del ventilador. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6263 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6263 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el solenoide de control del ventilador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del solenoide de control del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide del ventilador del arnés del OEM.

Acción

Inspeccione las espigas del conector del arnés del OEM y del solenoide del ventilador por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el solenoide de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise la resistencia del solenoide de control del ventilador.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control del ventilador y el pin de RETORNO del solenoide de control del ventilador, en el conector del solenoide de control del ventilador.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10k ohms?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el solenoide de control del ventilador.

Reemplace el solenoide de control del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el voltaje de alimentación de diagnóstico del solenoide de control del ventilador, el cable de alimentación y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revisar el voltaje de alimentación de diagnóstico del solenoide de control del ventilador y el circuito de retorno.

  • Mida el voltaje entre el pin de SEÑAL del solenoide de control del ventilador y el pin de RETORNO del solenoide de control del ventilador, en el conector del solenoide de control del ventilador del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Mayor de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 2D

Paso Asistido 2D - Revisar por un circuito abierto en el circuito de retorno del solenoide de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del solenoide de control del ventilador en el arnés del motor, y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO. Use el diagrama de cableado del OEM para obtener la configuración del cable de RETORNO.

Si el retorno está cableado al ECM, repare o reemplace el arnés del OEM.

Si el cable de RETORNO está aterrizado a la tierra del chasis o del block del motor, repare la causa de la conexión dañada.

Limpie, repare, o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el circuito de señal de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control del ventilador del ECM en el arnés del OEM, y el pin de SEÑAL del solenoide de control del ventilador del conector del solenoide de control del ventilador en el arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto de la señal del solenoide de control del ventilador en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control en el conector del ECM del arnés del OEM y las demás espigas en el conector del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de SEÑAL del solenoide de control del ventilador en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6263 activo?
SÍ NO

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 26-JUNIO-2019


CÓDIGO DE FALLA 6264 - Circuito de Control del Ventilador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F4.5 CM2620 F139B | 5579522
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 6264 activo?
PASO 2. | Revisar el solenoide de control del ventilador y el circuito. |
 | PASO 2A. Inspeccionar los pines del solenoide de control del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un corto interno en el solenoide de control del ventilador. | ¿Dentro de especificación de resistencia del fabricante de equipo original (OEM)?
 | PASO 2B-1. Revisar por un corto de pin a tierra en el solenoide de control del ventilador. |
 | PASO 2C. Revise el voltaje de suministro de diagnóstico del solenoide de control del ventilador y el cable de suministro. | ¿Mayor de 5 VCD?
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto de espiga a tierra en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6264 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6264 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el solenoide de control del ventilador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del solenoide de control del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un corto interno en el solenoide de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise por resistencia interna baja del solenoide de control del ventilador.

  • Use un multímetro para medir la resistencia entre el pin de SEÑAL y de RETORNO del conector del solenoide de control del ventilador.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Vea la información de servicio del fabricante del equipo.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Dentro de especificación de resistencia del OEM?
SÍ NO
No Reparación

Reemplace el solenoide de control del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2B-1

Ir a 4A

Paso Asistido 2B-1 - Revisar por un corto de pin a tierra en el solenoide de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise si hay un corto de espiga a tierra en un conector.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del conector de control del ventilador y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Reemplace el solenoide de control del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise el voltaje de suministro de diagnóstico del solenoide de control del ventilador y el cable de suministro.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el cable de alimentación.

  • Mida el voltaje entre el pin de SEÑAL de control del ventilador y el pin de RETORNO de control del ventilador, en el conector de actuadores del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Mayor de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de control del ventilador del conector del ECM del arnés del OEM, y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de control del ventilador del conector del ECM del arnés del OEM, y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6264 activo?
SÍ NO

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-JULIO-2019


CÓDIGO DE FALLA 6456 - Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 6456 activo?
PASO 2. | Revisar el solenoide de control 2 del ventilador y el circuito. |
 | PASO 2A. Inspeccionar los pines del solenoide de control 2 del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el solenoide de control 2 del ventilador. | ¿Menos de 10k ohms?
 | PASO 2C. Revisar el voltaje de alimentación de diagnóstico del solenoide de control 2 del ventilador, línea de alimentación y circuito de retorno. | ¿Mayor de 5 VCD?
 | PASO 2D. Revisar por un circuito abierto en el circuito de retorno del solenoide de control 2 del ventilador. | ¿Menos de 10 ohmios?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el circuito de señal de control del ventilador. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6456 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6456 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el solenoide de control 2 del ventilador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del solenoide de control 2 del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide del ventilador del arnés del OEM.

Acción

Inspeccione las espigas del conector del arnés del OEM y del solenoide del ventilador por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el solenoide de control 2 del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise la resistencia del solenoide de control 2 del ventilador.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control del ventilador y el pin de RETORNO del solenoide de control 2 del ventilador, en el conector del solenoide de control 2 del ventilador.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10k ohms?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el solenoide de control 2 del ventilador.

Reemplace el solenoide de control 2 del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el voltaje de alimentación de diagnóstico del solenoide de control 2 del ventilador, línea de alimentación y circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación de diagnóstico del solenoide de control 2 del ventilador y el circuito de retorno.

  • Mida el voltaje entre el pin de SEÑAL del solenoide de control 2 del ventilador y el pin de RETORNO del solenoide de control 2 del ventilador, en el conector del solenoide de control del ventilador del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Mayor de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 2D

Paso Asistido 2D - Revisar por un circuito abierto en el circuito de retorno del solenoide de control 2 del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del solenoide de control 2 del ventilador en el arnés del motor y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO. Vea el diagrama de cableado del OEM para configuración del cable de RETORNO.

Si el retorno está cableado al ECM, repare o reemplace el arnés del OEM.

Si el cable de RETORNO está aterrizado a la tierra del chasis o del block del motor, repare la causa de la conexión dañada.

Limpie, repare, o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el circuito de señal de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control 2 del ventilador del ECM en el arnés del OEM y el pin de SEÑAL del solenoide de control 2 del ventilador del conector del solenoide de control 2 del ventilador en el arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto del solenoide de control 2 del ventilador, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control 2 en el conector del ECM del arnés del OEM y todos los demás pines en el conector del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de señal del solenoide de control 2 del ventilador, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6456 activo?
SÍ NO

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 25-JUNIO-2019


CÓDIGO DE FALLA 6457 - Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 6457 activo?
PASO 2. | Revisar el solenoide de control 2 del ventilador y el circuito. |
 | PASO 2A. Inspeccionar los pines del solenoide de control 2 del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un corto interno en el solenoide de control 2 del ventilador. | ¿Dentro de la especificación del resistencia del fabricante de equipo original (OEM)?
 | PASO 2B-1. Revisar por un corto de pin a tierra en el solenoide de control 2 del ventilador. |
 | PASO 2C. Revisar el voltaje de alimentación de diagnóstico del solenoide de control 2 del ventilador y la línea de alimentación. | ¿Mayor de 5 VCD?
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto de espiga a tierra en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 6457 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de Falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6457 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el solenoide de control 2 del ventilador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del solenoide de control 2 del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un corto interno en el solenoide de control 2 del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise por resistencia interna baja del solenoide de control 2 del ventilador.

  • Use un multímetro para medir la resistencia entre el pin de SEÑAL y el de RETORNO del conector del solenoide de control 2 del ventilador.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Vea la información de servicio del fabricante del equipo para la especificación de la resistencia.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Dentro de la especificación de resistencia del OEM?
SÍ NO
No Reparación

Reemplace el solenoide de control 2 del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2B-1

Ir a 4A

Paso Asistido 2B-1 - Revisar por un corto de pin a tierra en el solenoide de control 2 del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise si hay un corto de espiga a tierra en un conector.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del conector de control 2 del ventilador y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Reemplace el solenoide de control 2 del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el voltaje de alimentación de diagnóstico del solenoide de control 2 del ventilador y la línea de alimentación.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y la línea de alimentación.

  • Mida el voltaje entre el pin de SEÑAL de control 2 del ventilador y el pin de RETORNO de control 2 del ventilador, en el conector de actuadores del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Mayor de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de control 2 del ventilador del conector del ECM del arnés del OEM, y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise por un corto entre pines.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de control 2 del ventilador del conector del ECM del arnés del OEM, y todos los demás pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6457 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 25-JUNIO-2019


CÓDIGO DE FALLA 6458 - Sensor NOx de la Admisión del Postratamiento 1 - Datos No Racionales - Desviación Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSX15 CM2350 X106 | 4332712
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSX15 CM2350 X105 | 4332667

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 6458 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Códigos de Falla 1885, 3232, 3649 o 3682 activos?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6458 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 2A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1885, 3232, 3649 o 3682 activos?
SÍ NO
No Reparación

Verifique que esté presente el sensor de óxidos de mono-nitrógeno (NOx) de la admisión del postratamiento y que haya sido instalado apropiadamente.

Si el sensor de NOx de la admisión del postratamiento está presente y apropiadamente instalado, una causa posible es que dicho sensor esté dañado.

Reemplace el sensor de NOx de la admisión del postratamiento. Consultar Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y números de revisión se encuentran en la sección Información de Calibración de ID del Sistema y la Placa de datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 27-ABRIL-2018


CÓDIGO DE FALLA 6459 - Sensor de NOx de la Admisión del Postratamiento 1 - Datos No Racionales - Desviación Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSX15 CM2350 X106 | 4332712
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSX15 CM2350 X105 | 4332667
Sensor de NOx de la Admisión del Postratamiento | Consultar Procedimiento 019-463 | QSL9 CM2350 L118 | 4388673

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 6459 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Códigos de Falla 1885, 3232, 3649 o 3682 activos?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6459 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 2A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1885, 3232, 3649 o 3682 activos?
SÍ NO
No Reparación

Verifique que esté presente el sensor de óxidos de mono-nitrógeno (NOx) de la admisión del postratamiento y que haya sido instalado apropiadamente.

Si el sensor de NOx de la admisión del postratamiento está presente y apropiadamente instalado, una causa posible es que dicho sensor esté dañado.

Reemplace el sensor de NOx de la admisión del postratamiento. Consultar Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 19-ENERO-2016


CÓDIGO DE FALLA 6462 - Sensor de NOx de la Salida del Postratamiento 1 - Datos No Racionales - Desviación Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Tubo de Descomposición del Postratamiento. | Consultar Procedimiento 011-062 | QSB6.7 CM2350 B105 | 4332778
Tubo de Descomposición del Postratamiento. | Consultar Procedimiento 011-062 | QSL9 CM2350 L102 | 4332796
Tubo de Descomposición del Postratamiento. | Consultar Procedimiento 011-062 | QSX15 CM2350 X106 | 4332712
Tubo de Descomposición del Postratamiento. | Consultar Procedimiento 011-062 | QSF3.8 CM2350 F107 | 4367316
Tubo de Descomposición del Postratamiento. | Consultar Procedimiento 011-062 | QSB4.5 CM2350 B106 | 4367376
Tubo de Descomposición del Postratamiento. | Consultar Procedimiento 011-062 | QSG12 CM2350 G110 | 4367323
Tubo de Descomposición del Postratamiento. | Consultar Procedimiento 011-062 | QSX15 CM2350 X105 | 4332667
Tubo de Descomposición y Ensamble del Catalizador SCR | Consultar Procedimiento 011-098 | QSL9 CM2350 L118 | 4388673
Tubo de Descomposición y Ensamble del Catalizador SCR | Consultar Procedimiento 011-098 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X106 | 4332712
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X105 | 4332667
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F2.8 CM2620 F135B | 5504616
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F2.8 CM2620 F136B | 5504621

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 6462 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Códigos de Falla 1887, 2771, 3583 o 3681 activos?
 | PASO 1C. Verifique la instalación apropiada del sensor de óxidos de mono-nitrógeno (NOx) de la salida del postratamiento. | ¿Sensor de NOx en la salida del postratamiento instalado apropiadamente?
PASO 2. | Revise la válvula del fluido del escape diésel (DEF) del postratamiento y el tubo de descomposición. |
 | PASO 2A. Revise el tubo de descomposición por cristalización. | ¿Acumulación de cristalización en el tubo de descomposición?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6462 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 3A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1887, 2771, 3583 o 3681 activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1C

Paso Asistido 1C - Verifique la instalación apropiada del sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique la instalación apropiada del sensor de NOx de la salida del postratamiento.

Inspeccione el sensor de NOx de la salida del postratamiento por instalación apropiada.

  • Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

¿Sensor de NOx en la salida del postratamiento instalado apropiadamente?
SÍ NO
No Reparación

Instale apropiadamente el sensor de NOx de la salida del postratamiento.

  • Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise la válvula y el tubo de descomposición del DEF del postratamiento.

Paso Asistido 2A - Revise el tubo de descomposición por cristalización.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el tubo de descomposición del DEF del postratamiento. Consular Procedimiento 011-098 en la Tabla de Procedimientos Asociados.

Acción

Revise si hay cristalización del DEF.

Inspeccione el tubo de descomposición por cristalización. Consular Procedimiento 011-098 en la Tabla de Procedimientos Asociados.

¿Acumulación de cristalización en el tubo de descomposición?
SÍ NO

Remueva la acumulación de cristalización. Consular Procedimiento 011-098 en la Tabla de Procedimientos Asociados.

Se ha detectado un sensor de NOx de la salida del postratamiento dañado.

Reemplace el sensor de NOx de la salida del postratamiento. Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y número de revisión se encuentran en la sección Información de Calibración de “ID del Sistema y la Placa de datos en Características y Parámetros”.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 19-JULIO-2019


CÓDIGO DE FALLA 6463 - Sensor de NOx de la Salida del Postratamiento 1 - Datos No Racionales - Desviación Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Tubo de Descomposición del Postratamiento | Consultar Procedimiento 011-062 | QSB6.7 CM2350 B105 | 4332778
Tubo de Descomposición del Postratamiento | Consultar Procedimiento 011-062 | QSL9 CM2350 L102 | 4332796
Tubo de Descomposición del Postratamiento | Consultar Procedimiento 011-062 | QSX15 CM2350 X106 | 4332712
Tubo de Descomposición del Postratamiento | Consultar Procedimiento 011-062 | QSF3.8 CM2350 F107 | 4367316
Tubo de Descomposición del Postratamiento | Consultar Procedimiento 011-062 | QSB4.5 CM2350 B106 | 4367376
Tubo de Descomposición del Postratamiento | Consultar Procedimiento 011-062 | QSG12 CM2350 G110 | 4367323
Tubo de Descomposición del Postratamiento | Consultar Procedimiento 011-062 | QSX15 CM2350 X105 | 4332667
Tubo de Descomposición del Postratamiento | Consultar Procedimiento 011-062 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X106 | 4332712
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X105 | 4332667
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 6463 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Códigos de Falla 1887, 2771, 3583 o 3681 activos?
 | PASO 1C. Verifique la instalación apropiada del sensor de óxidos de mono-nitrógeno (NOx) de la salida del postratamiento. | ¿Sensor de NOx en la salida del postratamiento instalado apropiadamente?
PASO 2. | Revise la válvula del fluido del escape diésel (DEF) del postratamiento y el tubo de descomposición. |
 | PASO 2A. Revise el tubo de descomposición por cristalización. | ¿Acumulación de cristalización en el tubo de descomposición?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6463 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 3A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1887, 2771, 3583 o 3681 activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1C

Paso Asistido 1C - Verifique la instalación apropiada del sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique la instalación apropiada del sensor de NOx de la salida del postratamiento.

Inspeccione el sensor de NOx de la salida del postratamiento por instalación apropiada.

  • Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

¿Sensor de NOx en la salida del postratamiento instalado apropiadamente?
SÍ NO
No Reparación

Instale apropiadamente el sensor de NOx de la salida del postratamiento.

  • Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise la válvula y el tubo de descomposición del DEF del postratamiento.

Paso Asistido 2A - Revise el tubo de descomposición por cristalización.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el tubo de descomposición del DEF del postratamiento. Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

Acción

Revise si hay cristalización del DEF.

Inspeccione el tubo de descomposición por cristalización. Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

¿Acumulación de cristalización en el tubo de descomposición?
SÍ NO

Remueva la acumulación de cristalización. Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

Se ha detectado un sensor de NOx de la salida del postratamiento dañado.

Reemplace el sensor de NOx de la salida del postratamiento. Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 19-ENERO-2016


CÓDIGO DE FALLA 6464 - NOx de la Salida del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSB6.7 CM2350 B105 | 4332778
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSL9 CM2350 L102 | 4332796
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSX15 CM2350 X106 | 4332712
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSF3.8 CM2350 F107 | 4367316
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSB4.5 CM2350 B106 | 4367376
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSG12 CM2350 G110 | 4367323
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSX15 CM2350 X105 | 4332667
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSL9 CM2350 L118 | 4388673
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-098 | F3.8 CM2350 F128C | 5504273
Tubo de Descomposición y Ensamble del Catalizador SCR | Consultar Procedimiento 011-098 | B4.5 CM2350 B146C | 5504283
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X106 | 4332712
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X105 | 4332667
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B146C | 5504283

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 6464 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Códigos de Falla 1887, 2771, 3583 o 3681 activos?
 | PASO 1C. Verifique la instalación apropiada del sensor de óxidos de mono-nitrógeno (NOx) de la salida del postratamiento. | ¿Sensor de NOx en la salida del postratamiento instalado apropiadamente?
PASO 2. | Revise la válvula del fluido del escape diésel (DEF) del postratamiento y el tubo de descomposición. |
 | PASO 2A. Revise el tubo de descomposición por cristalización. | ¿Acumulación de cristalización en el tubo de descomposición?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6464 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 3A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1887, 2771, 3583 o 3681 activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1C

Paso Asistido 1C - Verifique la instalación apropiada del sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique la instalación apropiada del sensor de NOx de la salida del postratamiento.

Inspeccione el sensor de NOx de la salida del postratamiento por instalación apropiada.

  • Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

¿Sensor de NOx en la salida del postratamiento instalado apropiadamente?
SÍ NO
No Reparación

Instale apropiadamente el sensor de NOx de la salida del postratamiento.

  • Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise la válvula y el tubo de descomposición del DEF del postratamiento.

Paso Asistido 2A - Revise el tubo de descomposición por cristalización.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el tubo de descomposición del DEF del postratamiento. Consular Procedimiento 011-062 en la Tabla de Procedimientos Asociados.
  • Para los motores F3.8 CM2350 F128C. Consular Procedimiento 011-098 en la Tabla de Procedimientos Asociados.

Acción

Revise si hay cristalización del DEF.

Inspeccione el tubo de descomposición por cristalización. Consular Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

Para los motores F3.8 CM2350 F128C. Consular Procedimiento 011-098 en la Tabla de Procedimientos Asociados.

¿Acumulación de cristalización en el tubo de descomposición?
SÍ NO

Remueva la acumulación de cristalización. Consular Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

Para los motores F3.8 CM2350 F128C. Consular Procedimiento 011-098 en la Tabla de Procedimientos Asociados.

Se ha detectado un sensor de NOx de la salida del postratamiento dañado.

Reemplace el sensor de NOx de la salida del postratamiento. Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-MAYO-2018


CÓDIGO DE FALLA 6467 - Velocidad del Ventilador del Motor - Datos Válidos Pero Por Arriba de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | Altos conteos activos o inactivos de los Código de Falla 245, 6264, 2377, 6263, 3633, 6456, 3634, ó 6457?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por otros códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Altos conteos activos o inactivos de los Código de Falla 245, 6264, 2377, 6263, 3633, 6456, 3634, ó 6457?
SÍ NO
No Reparación

Use el siguiente árbol de diagnósticos del síntoma El Ventilador del Motor No Opera, Opera Erráticamente u Opera Continuamente, en la Sección TS del manual de servicio apropiado.

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 26-JUNIO-2019


CÓDIGO DE FALLA 6468 - Velocidad del Ventilador - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | Altos conteos activos o inactivos de los Código de Falla 245, 6264, 2377, 6263, 3633, 6456, 3634, ó 6457?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por otros códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Altos conteos activos o inactivos de los Código de Falla 245, 6264, 2377, 6263, 3633, 6456, 3634, ó 6457?
SÍ NO
No Reparación

Use el siguiente árbol de diagnósticos del síntoma El Ventilador del Motor No Opera, Opera Erráticamente u Opera Continuamente, en la Sección TS del manual de servicio apropiado.

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 26-JUNIO-2019


CÓDIGO DE FALLA 6469 - Velocidad Ventilador - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 6469 inactivo?
PASO 2. | Revisar por un sensor de velocidad del ventilador defectuoso. |
 | PASO 2A. Inspeccione el conector del arnés del equipo original (OEM) al sensor de velocidad del ventilador. | ¿Pines sucios o dañados?
 | PASO 2B. Revise si hay un corto a tierra en el sensor de velocidad del ventilador. | ¿Mayor de 100k ohmios?
PASO 3. | Revisar el arnés del OEM. |
 | PASO 3A. Inspeccione los pines del conector del módulo de control del motor (ECM) y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise por un corto a tierra en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
PASO 4. | Revisar los códigos de falla. |
 | PASO 4A. Operar el motor en ralentí y ralentí alto para revisar por activación de la falla. | ¿Se activa el Código de Falla 6469 durante la operación del motor?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6469 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 2 - Revisar por un sensor de velocidad del ventilador defectuoso.

Paso Asistido 2A - Inspeccione el conector del arnés del OEM al sensor de velocidad del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del sensor de velocidad del ventilador.

Acción

Inspeccione el conector del sensor de velocidad del ventilador, el conector del arnés del OEM y el arnés flexible del sensor de velocidad del ventilador por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise si hay un corto a tierra en el sensor de velocidad del ventilador.

Condiciones

  • Encienda el interruptor de llave.
  • Desconecte el sensor de velocidad del ventilador del arnés del OEM.

Acción

Revise si hay un corto a tierra.

  • Use un multímetro para medir la resistencia del pin (+) de SEÑAL de velocidad del ventilador en el sensor a la tierra del bloque del motor.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

El sensor de velocidad del ventilador tiene un corto a tierra.

Reemplace el sensor de velocidad del ventilador.

Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de velocidad del ventilador al arnés del OEM.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de velocidad del ventilador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SUMINISTRO de velocidad del ventilador en el conector del ECM del arnés del OEM y el pin de SUMINISTRO del conector del pedal del acelerador del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 5A

Paso Asistido 3C - Revise por un corto a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de velocidad del ventilador al arnés del OEM.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise si hay un corto a tierra.

  • Use un multímetro para medir la resistencia del pin (+) de SEÑAL de velocidad del ventilador en el conector del ECM del arnés del OEM a la tierra del bloque del motor.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el circuito del sensor de velocidad del ventilador. Inspeccione el arnés del OEM por un corto a tierra.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 5A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de velocidad del ventilador al arnés del OEM.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise si hay un corto circuito entre pines.

  • Use un multímetro para medir la resistencia del pin (+) de SEÑAL de velocidad del ventilador del conector del ECM del arnés del OEM a los demás pines en el conector excepto el pin (-) de RETORNO de velocidad del ventilador.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Hay un corto entre pines del arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revisar los códigos de falla.

Paso Asistido 4A - Operar el motor en ralentí y ralentí alto para revisar por activación de la falla.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de velocidad del ventilador al arnés del OEM.
  • Conecte el arnés del OEM al conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Opere el motor en ralentí y en ralentí alto.

  • Use el pedal del acelerador para acelerar la velocidad del motor a ralentí alto (100 porciento). Mantenga la velocidad del motor en ralentí alto por al menos 20 segundos.

NOTA: Este paso se aplica incluso si la velocidad máxima del motor sin sensor de velocidad del vehículo limita la velocidad del motor.

¿Se activa el Código de Falla 6469 durante la operación del motor?
SÍ NO

Reemplace el sensor de velocidad del ventilador.

Vea la información de servicio del fabricante del equipo.

Existe una condición de falla intermitente.

El problema puede existir en el circuito del sensor de velocidad del ventilador o con otros componentes electrónicos del vehículo. El problema pudo haber sido corregido cuando las conexiones del arnés fueron reacopladas.

Asegúrese que las conexiones a tierra del ECM y del chasis estén en buenas condiciones.

Ir a 5A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada.

Ir a

Ultima Modificación: 19-JULIO-2019


CÓDIGO DE FALLA 6471 - Circuito del Sensor de Posición del Paso de las Aspas del Ventilador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1695 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 6471 activo?
PASO 2. | Revisar el sensor de posición del paso de las aspas del ventilador y el circuito. |
 | PASO 2A. Inspeccione el sensor de posición del paso de las aspas del ventilador y pines del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 6472 activo y Código de Falla 6471 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.5 y 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 6471 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6471 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 activo?
SÍ | NO
No Reparación | No Reparación

Código de Falla 1695

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6471 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de posición del paso de las aspas del ventilador y el circuito.

Paso Asistido 2A - Inspeccione el sensor de posición del paso de las aspas del ventilador y pines del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del paso de las aspas del ventilador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de posición del paso de las aspas del ventilador por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del paso de las aspas del ventilador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de posición del paso de las aspas del ventilador y el pin de RETORNO del sensor de nivel de refrigerante del motor, en el conector del sensor de posición de las aspas del ventilador del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6472 activo y Código de Falla 6471 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del paso de las aspas del ventilador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revisar el voltaje de suministro de diagnóstico del sensor de posición del paso de las aspas del ventilador y el circuito de retorno.

  • Mida el voltaje entre el pin de SUMINISTRO del sensor de posición de las aspas del ventilador y el pin de RETORNO del sensor de nivel de refrigerante del motor en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de posición del paso de las aspas del ventilador en el arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6471 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de posición del paso de las aspas del ventilador. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de posición del paso de las aspas del ventilador del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de posición de las aspas del ventilador en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de posición de las aspas del ventilador del arnés del OEM.
  • Mida la resistencia entre el pin de SUMINISTRO del sensor de posición de las aspas del ventilador en el conector del ECM del arnés del OEM y el pin de SUMINISTRO del conector del sensor de posición de las aspas del ventilador del arnés del OEM.
  • Mida la resistencia entre el pin de RETORNO del sensor de posición de las aspas del ventilador en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de posición de las aspas del ventilador del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto de la señal del solenoide de control del ventilador en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de posición del paso de las aspas del ventilador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de posición de las aspas del ventilador en el conector del ECM del arnés del OEM, y todos los otros pines en el conector del ECM del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de SEÑAL del sensor de posición de las aspas del ventilador en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6471 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada

Ir a 1A

Ultima Modificación: 25-JUNIO-2019


CÓDIGO DE FALLA 6472 - Circuito del Sensor de Posición del Paso de las Aspas del Ventilador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 6472 activo?
PASO 2. | Revisar el solenoide de control del ventilador y el circuito. |
 | PASO 2A. Inspeccionar los pines del solenoide de control del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un corto interno en el solenoide de control del ventilador. | ¿Dentro de la especificación del resistencia del fabricante de equipo original (OEM)?
 | PASO 2B-1. Revisar por un corto de pin a tierra en el solenoide de control del ventilador. |
 | PASO 2C. Revise el voltaje de alimentación de diagnóstico del solenoide de control del ventilador y el cable de ALIMENTACIÓN. | ¿Mayor de 5 VCD?
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto de espiga a tierra en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6472 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6472 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el solenoide de control del ventilador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del solenoide de control del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un corto interno en el solenoide de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise por resistencia interna baja del solenoide de control del ventilador.

  • Use un multímetro para medir la resistencia entre el pin de SEÑAL y de RETORNO del conector del solenoide de control del ventilador.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Vea la información de servicio del fabricante del equipo para la especificación de la resistencia.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Dentro de la especificación de resistencia del OEM?
SÍ NO
No Reparación

Reemplace el solenoide de control del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2B-1

Ir a 4A

Paso Asistido 2B-1 - Revisar por un corto de pin a tierra en el solenoide de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise si hay un corto de espiga a tierra en un conector.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del conector de control del ventilador y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Reemplace el solenoide de control del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise el voltaje de alimentación de diagnóstico del solenoide de control del ventilador y el cable de ALIMENTACIÓN.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y la línea de alimentación.

  • Mida el voltaje entre el pin de SEÑAL de control del ventilador y el pin de RETORNO de control del ventilador, en el conector de actuadores del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Mayor de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de control del ventilador del conector del ECM del arnés del OEM, y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de control del ventilador del conector del ECM del arnés del OEM, y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6472 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 25-JUNIO-2019


CÓDIGO DE FALLA 6473 - Paso de las Aspas del Ventilador del Motor - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CN2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CN2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CN2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 5183, 5184, 6471 o 6472 activos?
PASO 2. | Revisar el solenoide de control del ventilador y el circuito. |
 | PASO 2A. Inspeccionar los pines del solenoide de control del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 5184 ó 6472 activo?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 5183 ó 6471 activo?
PASO 3. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del solenoide de control del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del circuito. | ¿Código de Falla 5184 ó 6472 activo?
 | PASO 3C. Revise la respuesta del circuito. | ¿Código de Falla 5183 ó 6471 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de Falla 5185 inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 5183, 5184, 6471 o 6472 activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el solenoide de control del ventilador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del solenoide de control del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide del ventilador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del solenoide de control del ventilador por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5184 ó 6472 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide de control del ventilador del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del solenoide de control del ventilador y el pin de RETORNO del solenoide de control del ventilador, en el conector del solenoide de control del ventilador del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5183 ó 6471 activo?
SÍ NO
No Reparación

Reemplace el solenoide de control del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Inspeccione los pines del conector del módulo de control del motor (ECM) y del arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del solenoide de control del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5184 ó 6472 activo?
SÍ NO
No Reparación

Repare o reemplace el arnés OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del solenoide de control del ventilador y el pin de RETORNO del solenoide de control del ventilador, en el conector del ECM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5183 ó 6471 activo?
SÍ NO
No Reparación

Reemplace el ECM.

  • Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de Falla 5185 inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 26-JUNIO-2019


CÓDIGO DE FALLA 6475 - Calentador del Tanque del Fluido del Escape Diésel del Postratamiento 1 - Sistema Mecánico No Respondiendo o Desajustado

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Termostato del Refrigerante | Consultar Procedimiento 008-013 | QSB6.7 CM2350 B105 | 4332778
Termostato del Refrigerante | Consultar Procedimiento 008-013 | QSB4.5 CM2350 B106 | 4367376
Termostato del Refrigerante | Consultar Procedimiento 008-013 | QSG12 CM2350 G110 | 4367323
Termostato del Refrigerante | Consultar Procedimiento 008-013 | QSL9 CM2350 L102 | 4332796
Termostato del Refrigerante | Consultar Procedimiento 008-013 | QSF3.8 CM2350 F107 | 4367316
Termostato del Refrigerante | Consultar Procedimiento 008-013 | QSX15 CM2350 X105 | 4332667
Termostato del Refrigerante | Consultar Procedimiento 008-013 | QSX15 CM2350 X106 | 4332712
Termostato del Refrigerante | Consultar Procedimiento 008-013 | QSL9 CM2350 L118 | 4388673
Termostato del Refrigerante | Consultar Procedimiento 008-013 | B6.7 CM2350 B136C | 5504194
Termostato del Refrigerante | Consultar Procedimiento 008-013 | L9 CM2350 L120C | 5504199
Termostato del Refrigerante | Consultar Procedimiento 008-013 | F3.8 CM2350 F128C | 5504273
Termostato del Refrigerante | Consultar Procedimiento 008-013 | B4.5 CM2350 B146C | 5504283
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB6.7 CM2350 B105 | 4332778
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSB4.5 CM2350 B106 | 4367376
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSG12 CM2350 G110 | 4367323
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSL9 CM2350 L102 | 4332796
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSF3.8 CM2350 F107 | 4367316
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSX15 CM2350 X105 | 4332667
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSX15 CM2350 X106 | 4332712
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSL9 CM2350 L118 | 4388673
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | B6.7 CM2350 B136C | 5504194
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | L9 CM2350 | 5504199
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | F3.8 CM2350 F128C | 5504273
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: No. de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y No. de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 1677, 6559, 1678, 1679, 1683, 6479, 1684, 6481, 3237, 6531, 3258, 6482, 3261, 6483, 3422, 6535, 3425, 6484, 4168 ó 4169 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revise el sistema de calentamiento del tanque de fluido del escape diésel (DEF) del postratamiento. |
 | PASO 2A. Inspeccione las líneas de refrigerante del calentador del tanque de DEF. | ¿Fugas o daño encontrados en la tubería del refrigerante del calentador del tanque?
 | PASO 2B. Revise el nivel de refrigerante del motor. | ¿Nivel del refrigerante OK?
PASO 3. | Revise la operación del calentador del tanque del postratamiento del DEF. |
 | PASO 3A. Verifique la operación apropiada de la válvula de control del calentador del tanque de DEF del postratamiento. | ¿Válvula de control del calentador del tanque de DEF operando correctamente?
PASO 4. | Revise el termostato. |
 | PASO 4A. Revise el termostato. | ¿El termostato opera correctamente?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del calentador del tanque del DEF o del sensor de temperatura del DEF.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1677, 6559, 1678, 1679, 1683, 6479, 1684, 6481, 3237, 6531, 3258, 6482, 3261, 6483, 3422, 6535, 3425, 6484, 4168 ó 4169 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?

SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise el sistema de calentamiento del tanque del postratamiento del DEF.

Paso Asistido 2A - Inspeccione las líneas de refrigerante del calentador del tanque de DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione las líneas del refrigerante y conectores del calentador del tanque de DEF del postratamiento, por lo siguiente:

  • Líneas del refrigerante fugando o dañadas
  • Líneas del refrigerante retorcidas, restringidas, o bloqueadas (incluyendo la válvula de cierre en línea del fabricante de equipo original (OEM), si está equipada)
  • Conexiones flojas
  • Sellos o juntas fugando

Vea la información de servicio del fabricante del equipo para detalles sobre la orientación y flujo de la línea del refrigerante.

¿Fugas o daño encontrados en la tubería del refrigerante del calentador del tanque?
SÍ NO

Repare o reemplace las líneas, conexiones, o sellos del refrigerante fugando o dañados.

Verifique que el nivel del refrigerante esté dentro de la gama normal de operación, antes de regresar a servicio. Agregue refrigerante, según sea necesario.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise el nivel de refrigerante del motor.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el nivel de refrigerante del motor.

  • Asegúrese que el nivel del refrigerante esté dentro de los niveles normales de operación.

¿Nivel del refrigerante OK?
SÍ NO
No Reparación

Llene con refrigerante. Consular Procedimiento 008-018 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise la operación del calentador del tanque del postratamiento del DEF.

Paso Asistido 3A - Verifique la operación apropiada de la válvula de control del calentador del tanque de DEF del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel, bajo el menú Pruebas de Diagnóstico del ECM.

  • Asegúrese de que la válvula de control del calentador del tanque esté operando correctamente, no pegada cerrada o lenta para responder, y capaz para abrir completamente.
  • Vea la información de servicio del fabricante del equipo para detalles sobre la válvula de control del calentador del tanque.

¿Válvula de control del calentador del tanque de DEF operando correctamente?
SÍ NO
No Reparación

Repare o reemplace la válvula de control del calentador del tanque de DEF.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revise el termostato.

Paso Asistido 4A - Revise el termostato.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el termostato por operación correcta.

Consular Procedimiento 008-013 en la Tabla de Procedimientos Asociados.

¿El termostato opera correctamente?
SÍ NO
No Reparación

Reemplace el termostato. Consular Procedimiento 008-013 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-MAYO-2018


CÓDIGO DE FALLA 6476 - Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Datos Válidos Pero por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | revise los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Códigos de Falla 1677, 6559, 1678, 1679, 1683, 6479, 1684 o 6481 activos?
PASO 2. | Revise el sistema de calentamiento del tanque de fluido del escape diésel (DEF) del postratamiento. |
 | PASO 2A. Inspeccione las líneas de refrigerante del calentador del tanque de DEF. | ¿Fugas o daño encontrados en la tubería del refrigerante del calentador del tanque?
 | PASO 2B. Revise el nivel de refrigerante del motor. | ¿Nivel del refrigerante correcto?
PASO 3. | Revise la operación del calentador del tanque del postratamiento del DEF. |
 | PASO 3A. Verifique la operación apropiada de la válvula de control del calentador del tanque de DEF del postratamiento. | ¿Válvula de control del calentador del tanque de DEF operando correctamente?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del calentador del tanque del DEF o del sensor de temperatura del DEF.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1677, 6559, 1678, 1679, 1683, 6479, 1684 o 6481 activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise el sistema de calentamiento del tanque del postratamiento del DEF.

Paso Asistido 2A - Inspeccione las líneas de refrigerante del calentador del tanque de DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione las líneas del refrigerante y conectores del calentador del tanque de DEF del postratamiento, por lo siguiente:

  • Líneas del refrigerante fugando o dañadas
  • Líneas del refrigerante retorcidas, restringidas, o bloqueadas (incluyendo la válvula de cierre en línea del OEM, si está equipada)
  • Conexiones flojas
  • Sellos o juntas fugando.

Vea la información de servicio del fabricante del equipo para detalles sobre la orientación y flujo de la línea del refrigerante.

¿Fugas o daño encontrados en la tubería del refrigerante del calentador del tanque?
SÍ NO

Repare o reemplace las líneas, conexiones, o sellos del refrigerante fugando o dañados.

Verifique que el nivel del refrigerante esté dentro de la gama normal de operación, antes de regresar a servicio. Agregue refrigerante, según sea necesario.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el nivel de refrigerante del motor.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el nivel de refrigerante del motor.

  • Asegúrese que el nivel del refrigerante esté dentro de los niveles normales de operación.

¿Nivel del refrigerante correcto?
SÍ NO
No Reparación

Agregue refrigerante al motor, según sea necesario.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise la operación del calentador del tanque del postratamiento del DEF.

Paso Asistido 3A - Verifique la operación apropiada de la válvula de control del calentador del tanque de DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel, bajo el menú Pruebas de Diagnóstico del ECM.

  • Asegúrese de que la válvula de control del calentador del tanque esté operando correctamente, no pegada cerrada o lenta para responder, y capaz para abrir completamente.
  • Vea la información de servicio del fabricante del equipo para detalles sobre la válvula de control del calentador del tanque.

¿Válvula de control del calentador del tanque de DEF operando correctamente?
SÍ NO
No Reparación

Repare o reemplace la válvula de control del calentador del tanque de DEF.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 19-ENERO-2016


CÓDIGO DE FALLA 6477 - Circuito del Relevador del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6477 activo?
PASO 2. | Revise el controlador de fluido de escape diésel de postratamiento (DEF) y el arnés. |
 | PASO 2A. Inspeccione los pines del conector del controlador del DEF del postratamiento y del arnés. | ¿Pines sucios o dañados?
 | PASO 2B. Revise por un corto de pin a pin en el arnés del controlador del DEF del postratamiento. | ¿Mayor de 100k ohmios?
PASO 3. | Revise el relevador del calentador de la línea de DEF de postratamiento. |
 | PASO 3A. Inspeccione los pines del relevador del calentador de la línea de DEF de postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la resistencia del circuito del relevador del calentador de la línea de DEF de postratamiento. | ¿Menos de 10 ohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6477 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise el controlador del DEF del postratamiento y el arnés.

Paso Asistido 2A - Inspeccione los pines del conector del controlador del DEF del postratamiento y del arnés.

Condiciones

  • Desconecte el interruptor de llave. Espere al menos 90 segundos antes de proseguir, para dar tiempo suficiente para que el controlador del DEF del postratamiento se desenergice completamente.
  • Desconecte el conector de 53 pines del arnés del controlador del DEF del postratamiento, del controlador.

Acción

Inspeccione los pines del conector del arnés del controlador del DEF del postratamiento y del conector, por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del controlador o el conector del arnés del controlador del DEF de postratamiento.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise por un corto de pin a pin en el arnés del controlador del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave. Espere al menos 90 segundos antes de proseguir, para dar tiempo suficiente para que el controlador del DEF del postratamiento se desenergice completamente.
  • Desconecte el conector de 53 pines del arnés del controlador del DEF del postratamiento, del controlador.
  • Desconecte el relevador del calentador de la línea de DEF de postratamiento del arnés del controlador de DEF de postratamiento.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de RETORNO del relevador del calentador de la línea del DEF del postratamiento y todos los demás pines en el conector de 53 pines del arnés del controlador del DEF del postratamiento.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de RETORNO en el arnés del controlador DEF de postratamiento.

Repare o reemplace el arnés. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el relevador del calentador de la línea de DEF de postratamiento.

Paso Asistido 3A - Inspeccione los pines del relevador del calentador de la línea de DEF de postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador de la línea de DEF de postratamiento del arnés del controlador de DEF de postratamiento.

Acción

Inspeccione lo siguiente de las conexiones del calentador de la línea de DEF de postratamiento y del arnés del controlador DEF de postratamiento:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la resistencia del circuito del relevador del calentador de la línea de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave. Espere al menos 90 segundos antes de proseguir, para dar tiempo suficiente para que el controlador del DEF del postratamiento se desenergice completamente.
  • Desconecte el conector de 53 pines del arnés del controlador del DEF del postratamiento, del controlador.
  • Conecte el relevador del calentador de la línea DEF de postratamiento al arnés del controlador de DEF de postratamiento.

Acción

Revise la resistencia del circuito del relevador del calentador de la línea de DEF de postratamiento.

  • Mida la resistencia entre el pin de SUMINISTRO del relevador del calentador de la línea del DEF del postratamiento y el pin de RETORNO de dicho relevador, en el conector de 53 pines del arnés del controlador del DEF del postratamiento.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO

Se ha detectado un corto en el relevador del calentador de la línea de DEF de postratamiento.

Reemplace el relevador del calentador de la línea de DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 19-ENERO-2016


CÓDIGO DE FALLA 6478 - Circuito del Relevador del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6478 activo?
PASO 2. | Revise el relevador del calentador de la línea del fluido del escape diésel DEF) de postratamiento. |
 | PASO 2A. Inspeccione los pines del relevador del calentador de la línea de DEF de postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el circuito del relevador del calentador de la línea del DEF del postratamiento. | ¿Voltaje igual al voltaje de la batería ±1 VCD?
 | PASO 2C. Revise en busca de un fusible fundido del relevador del calentador de la línea del DEF del postratamiento. | ¿Fusible fundido?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto de espiga a tierra en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise la respuesta del circuito. | ¿Código de Falla 6478 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6478 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise el relevador del calentador de la línea de DEF de postratamiento.

Paso Asistido 2A - Inspeccione los pines del relevador del calentador de la línea de DEF de postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione los relevadores y conectores del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el circuito del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de la fuente de alimentación del relevador del calentador de la línea del DEF del postratamiento.

  • Mida el voltaje entre la alimentación del relevador 1 del calentador de la línea del DEF del postratamiento en el conector del relevador del calentador de la línea del DEF y la tierra del chasis.
  • Mida el voltaje entre la alimentación del relevador 2 del calentador de la línea del DEF del postratamiento en el conector del relevador del calentador de la línea del DEF y la tierra del chasis.
  • Mida el voltaje entre la alimentación del relevador 3 del calentador de la línea del DEF del postratamiento en el conector del relevador del calentador de la línea del DEF y la tierra del chasis.

¿Voltaje igual al voltaje de la batería ±1 VCD?
SÍ NO

Reemplace el fusible del relevador del calentador de la línea del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revise en busca de un fusible fundido del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise en busca de un fusible fundido del relevador del calentador de la línea del DEF del postratamiento.

  • Revise el fusible del relevador del calentador de la línea del DEF del postratamiento.

¿Fusible fundido?
SÍ NO

Reemplace el fusible del relevador del calentador de la línea del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

Se ha detectado un circuito abierto o un corto a tierra en la fuente de alimentación del OEM.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave. Espere al menos 90 segundos antes de proseguir.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave. Espere al menos 90 segundos antes de proseguir.
  • Desconecte el arnés del OEM, del ECM.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del conector del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de RETORNO del relevador del calentador de la línea del DEF del postratamiento en el conector del OEM y la tierra del block del motor.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de RETORNO en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Vea la información de servicio del fabricante del equipo. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave. Espere al menos 90 segundos antes de proseguir.
  • Desconecte el arnés del OEM, del ECM.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de RETORNO del relevador del calentador de la línea del DEF del postratamiento en el conector del OEM y todos los demás pines en el arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el cable de RETORNO en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Vea la información de servicio del fabricante del equipo. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6478 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-MAYO-2018


CÓDIGO DE FALLA 6479 - Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6479 activo?
PASO 2. | Revise la válvula de control del calentador del tanque de fluido del escape diésel (DEF) del postratamiento y el circuito. |
 | PASO 2A. Revise la válvula de control del calentador del tanque de DEF de postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 6481 activo?
 | PASO 2C. Revise los códigos de falla y verifique la condición de la válvula de control del calentador del tanque del DEF del postratamiento. | ¿Código de Falla 6479 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 3D. Revise por un corto de pin a pin. | ¿Mayor de 100k ohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6479 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise la válvula de control del calentador del tanque de DEF de postratamiento y el circuito.

Paso Asistido 2A - Revise la válvula de control del calentador del tanque de DEF de postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione lo siguiente del arnés del motor y las conexiones de la válvula de control del calentador del tanque de DEF de postratamiento:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento y el pin de RETORNO de la misma válvula, en el conector del arnés del OEM para la válvula de control.
  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba del Calentador del Sistema Dosificador de Fluido del Escape Diésel, bajo Pruebas de Diagnósticos del ECM.
  • Ordene que la válvula de control del calentador del tanque del DEF del postratamiento se active, con la Anulación del Calentador del Tanque de Fluido del Escape Diésel.
  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla.

¿Código de Falla 6481 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise los códigos de falla y verifique la condición de la válvula de control del calentador del tanque del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte la válvula de control del calentador del tanque del DEF del postratamiento, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba del Calentador del Sistema Dosificador de Fluido del Escape Diésel, bajo Pruebas de Diagnósticos del ECM.
  • Ordene que la válvula de control del calentador del tanque del DEF del postratamiento se active, usando la Anulación del Calentador del Tanque de Fluido del Escape Diésel.
  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla.

¿Código de Falla 6479 activo?
SÍ NO

Se ha detectado una válvula de control del calentador del tanque del DEF del postratamiento defectuosa.

Cambie la válvula de control del calentador del tanque del DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise por un circuito de alimentación abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del arnés de dicha válvula y el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del ECM del arnés del OEM.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Repare o reemplace el arnés. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise por un circuito de retorno abierto.

  • Mida la resistencia entre el pin de RETORNO de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del arnés de dicha válvula y el pin de RETORNO de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del ECM del arnés del OEM.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un corto de pin a pin.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector.

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 12-JUNIO-2015


CÓDIGO DE FALLA 6481 - Circuito del Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6481 activo?
PASO 2. | Revise la válvula de control del calentador del tanque de fluido del escape diésel (DEF) del postratamiento y el circuito. |
 | PASO 2A. Revise la válvula de control del calentador del tanque de DEF de postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 6479 activo?
 | PASO 2C. Revise los códigos de falla y verifique la condición de la válvula de control del calentador del tanque del DEF del postratamiento. | ¿Código de Falla 6481 activo?
PASO 3. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revise por un corto de pin a pin. | ¿Mayor de 100k ohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6481 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla activo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise la válvula de control del calentador del tanque de DEF de postratamiento y el circuito.

Paso Asistido 2A - Revise la válvula de control del calentador del tanque de DEF de postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y de la válvula de control del calentador del tanque del DEF del postratamiento, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6479 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise los códigos de falla y verifique la condición de la válvula de control del calentador del tanque del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte la válvula de control del calentador del tanque del DEF del postratamiento, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba del Calentador del Sistema Dosificador de Fluido del Escape Diésel, bajo Pruebas de Diagnóstico del ECM.
  • Ordene que la válvula de control del calentador del tanque del DEF del postratamiento se active, con la Anulación del Calentador del Tanque de Fluido del Escape Diésel.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6481 activo?
SÍ NO

Se ha detectado una válvula de control del calentador del tanque del DEF del postratamiento defectuosa.

Cambie la válvula de control del calentador del tanque del DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del ECM del arnés del OEM y la tierra del block.

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un corto de pin a pin.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines.

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 19-ENERO-2016


CÓDIGO DE FALLA 6482 - Circuito del Calentador 1 de la Línea del Fluido del Escape Diésel del Postratamiento 1 - Corriente por Debajo de lo Normal o Circuito Abierto

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6482 activo?
 | PASO 1B. Revise por códigos de falla activos del relevador del calentador de la línea del fluido del escape diesel (DEF). | ¿Código de Falla 3562, 6477, 3563, 6478, ó 3564 activo?
 | PASO 1C. Revise por múltiples códigos de falla activos del calentador de la línea del DEF. | ¿Códigos de Falla 3258, 6482, 3261, 6483, 3425, y 6484 todos activos?
PASO 2. | Revise el calentador 1 de la línea del DEF del postratamiento y el circuito del relevador. |
 | PASO 2A. Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Inspeccione el voltaje de señal del relevador del calentador 1 de la línea del DEF del postratamiento. | ¿Voltaje de 5 VCD ± 1 VCD?
 | PASO 2C. Inspeccione el voltaje de señal del calentador 1 de la línea del DEF del postratamiento. | ¿Voltaje de 5 VCD ± 1 VCD?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar el conector y los pines del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el circuito de señal del calentador 1 de la línea del DEF del postratamiento. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise por un circuito abierto en el circuito de señal del calentador 1 de la línea del DEF del postratamiento. | ¿Menos de 10 ohmios?
 | PASO 3D. Revise por un circuito abierto en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise por un código de falla activo. | ¿Código de Falla 6482 activo?
PASO 4. | Revise los retornos y el fusible del arnés del OEM. |
 | PASO 4A. Revise el voltaje del relevador del calentador de la línea del DEF del postratamiento. | ¿Voltaje igual a voltaje de la batería?
 | PASO 4B. Revise por un circuito abierto en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento. | ¿Menos de 10 ohmios?
 | PASO 4C. Revise por un corto a tierra en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento. | ¿Más de 100 Kohmios?
 | PASO 4D. Revise por un código de falla activo. | ¿Código de Falla 6482 activo?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6482 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos del relevador del calentador de la línea del DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del relevador del calentador de la línea.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3562, 6477, 3563, 6478, ó 3564 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1C

Paso Asistido 1C - Revise por múltiples códigos de falla activos del calentador de la línea del DEF.

Condiciones

  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos del calentador de la línea.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 3258, 6482, 3261, 6483, 3425, y 6484 todos activos?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 2A

Paso Asistido 2 - Revise el calentador 1 de la línea del DEF del postratamiento y el circuito del relevador.

Paso Asistido 2A - Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 1 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Inspeccione el voltaje de señal del relevador del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de señal.

  • Mida el voltaje entre el pin 87 en el conector del relevador del calentador 1 de la línea del DEF del postratamiento y el pin de RETORNO de dicho calentador, en el conector del calentador 1 de la línea del DEF del postratamiento.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Voltaje de 5 VCD ± 1 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Inspeccione el voltaje de señal del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de señal.

  • Mida el voltaje entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento y el pin de RETORNO de dicho calentador, en el conector del calentador 1 de la línea del DEF del postratamiento.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Voltaje de 5 VCD ± 1 VCD?
SÍ NO

Reemplace el calentador 1 de la línea del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 5A

Ir a 3A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el circuito de señal del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el arnés del OEM, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento, en el conector del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 5A

Paso Asistido 3C - Revise por un circuito abierto en el circuito de señal del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin 87 en el conector del relevador del calentador 1 de la línea del DEF del postratamiento.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 5A

Paso Asistido 3D - Revise por un circuito abierto en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin de RETORNO 1 del calentador de la línea del DEF del postratamiento, en el conector del arnés del OEM.
  • Mida la resistencia entre el pin de RETORNO del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin de RETORNO 1 del calentador de la línea del DEF del postratamiento, en el conector del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 5A

Paso Asistido 3E - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6482 activo?
SÍ NO

Reemplace el calentador 1 de la línea del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Revise los retornos y el fusible del arnés del OEM.

Paso Asistido 4A - Revise el voltaje del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador de la línea de DEF del postratamiento del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje.

  • Mida el voltaje entre el pin 30 en el conector del relevador del calentador de la línea de DEF del postratamiento y la tierra del chasis.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Voltaje igual a voltaje de la batería?
SÍ NO
No Reparación

Inspeccione el fusible del relevador del calentador de la línea del DEF del postratamiento. Reemplace, si es necesario.

Si el fusible no está fundido, repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 4B

Ir a 5A

Paso Asistido 4B - Revise por un circuito abierto en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el arnés del OEM, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin de RETORNO 1 del calentador de la línea del DEF del postratamiento, en el conector del arnés del OEM.
  • Mida la resistencia entre el pin de RETORNO del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin de RETORNO 1 del calentador de la línea del DEF del postratamiento, en el conector del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise por un corto a tierra en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de RETORNO del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y la tierra del chasis.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6482 activo?
SÍ NO
No Reparación

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 12-JUNIO-2015


CÓDIGO DE FALLA 6511 - Mantener Lámpara de Alimentación de la ECU - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F123 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés del Motor | Consultar Procedimiento 019-043 | F.8 CM2350 F128C | 5504273
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6511 activo?
PASO 2. | Revise la lámpara de alimentación de la unidad de control del motor (ECU) y el circuito. |
 | PASO 2A. Inspeccionar la lámpara de alimentación de la ECU y los pines del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la lámpara de alimentación de la ECU por continuidad. | ¿Menos de 10 ohmios?
 | PASO 2C. Revise la fuente de alimentación de batería de la lámpara de alimentación de la ECU. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
 | PASO 2D. Revise el circuito de la lámpara de alimentación de la unidad de control. |
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el arnés del motor. | ¿Mayor a 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6511 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise la lámpara de alimentación de la ECU y el circuito.

Paso Asistido 2A - Inspeccionar la lámpara de alimentación de la ECU y los pines del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la lámpara de alimentación de la ECU del arnés del fabricante de equipo (OEM).

Acción

Inspeccione el arnés del OEM y la lámpara de alimentación de la ECU por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector de la lámpara de alimentación de la ECU o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-071 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la lámpara de alimentación de la ECU por continuidad.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la lámpara de alimentación de la ECU, del arnés del OEM.

Acción

Revise la resistencia de la lámpara de alimentación de la ECU.

  • Use un multímetro para revisar la resistencia de la lámpara de alimentación de la ECU.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Revise la lámpara de alimentación de la ECU.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise el voltaje de alimentación de la lámpara de alimentación de la ECU.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la lámpara de alimentación de la ECU, del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de la lámpara de alimentación de la ECU y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN (+) de la lámpara de alimentación de la ECU y el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO
No Reparación

Reemplace o repare el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 2D

Ir a 4A

Paso Asistido 2D - Revise el circuito de la lámpara de alimentación de la unidad de control.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la lámpara de alimentación de la unidad de control, del arnés del OEM.
  • Desconectar el conector del OEM del conector de paso de 24 pines.

Acción

Mida la resistencia entre el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector del arnés del OEM y el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector de paso de 24 pines en el arnés del OEM. Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el circuito de RETORNO de la lámpara de alimentación de la unidad de control.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconectar el arnés del motor del conector de paso de 24 pines.

Acción

Revisar por un circuito abierto en el arnés del motor. Mida la resistencia entre el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector del ECM del arnés del motor y el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector de paso de 24 pines del arnés del motor.

  • Mida la resistencia entre el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector del ECM del arnés del motor y el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector de paso de 24 pines del arnés del motor. Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconectar el arnés del motor del conector de paso de 24 pines.

Acción

Revise si hay un corto entre pines.

  • Mida la resistencia entre el pin de RETORNO (-) de la lámpara de alimentación de la ECU en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-MAYO-2018


CÓDIGO DE FALLA 6513 - Calentador de la Unidad 1 de Dosificación de Fluido del Escape Diésel del Postratamiento 1 - Datos Válidos Pero por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-058 | QSB6.7 CM2350 B105 | 4332778
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-058 | QSB4.5 CM2350 B106 | 4367376
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-058 | QSL9 CM2350 L102 | 4332796
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-058 | QSF3.8 CM2350 F107 | 4367316
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-058 | QSX15 CM2350 X105 | 4332667
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-058 | QSX15 CM2350 X106 | 4332712
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-058 | QSL9 CM2350 L118 | 4388673
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-058 | F3.8 CM2350 F128C | 5504273
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-058 | B4.5 CM2350 B146C | 5504283

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 249, 256, 2398, 2976, 4155, 4156, 4168, 4169, 4244, ó 6529 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 249, 256, 2398, 2976, 4155, 4156, 4168, 4169, 4244, ó 6529 activo?
SÍ NO
No Reparación

Se ha detectado un calentador de la unidad de dosificación del fluido del escape diésel (DEF) del postratamiento defectuoso.

Reemplace la unidad de dosificación del DEF del postratamiento. Consular Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-MAYO-2018


CÓDIGO DE FALLA 6521 - Circuito del Sensor de NOx de la Salida del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X105 | 4332667
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X106 | 4332712
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 2771, 3681 ó 6582 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 6521 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2771, 3681 ó 6582 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6521 activo?
SÍ NO

Se ha detectado un error interno en el sensor de NOx de la salida del postratamiento.

Reemplace el sensor de NOx de la salida del postratamiento.

Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-MAYO-2018


CÓDIGO DE FALLA 6522 - Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | B6.7 CM2350 B136C | 5504194
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | L9 CM2350 L120C | 5504199
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6522 activo?
PASO 2. | Revisar el sensor de nivel de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 6523 activo y Código de Falla 6522 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 6522 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3B-1. Revise si hay un circuito abierto en el arnés del OEM. |
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6522 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6522 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consulte en Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de nivel de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione las espigas del arnés del OEM y del conector del arnés del sensor de nivel de refrigerante del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de nivel de refrigerante del motor y el pin de RETORNO del sensor de nivel de refrigerante del motor, en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6523 activo y Código de Falla 6522 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6522 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de nivel de refrigerante del motor. Consular Procedimiento 019-017 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use un diagrama del circuito o de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de nivel de refrigerante del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todos los otros pines en el conector del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6522 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-MAYO-2018


CÓDIGO DE FALLA 6522 - Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | B6.7 CM2350 B136C | 5504194
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | L9 CM2350 L120C | 5504199
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | B4.5 CM2350 B146C | 5504283
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F123 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 1695 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 6522 activo?
PASO 2. | Revisar el sensor de nivel de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito | ¿Código de Falla 6523 activo y Código de Falla 6522 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 6522 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise por un código de falla activo. | ¿Código de Falla 6522 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 activo?
SÍ | NO
No Reparación | No Reparación

Código de Falla 1695

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6522 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de nivel de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de nivel de refrigerante del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de nivel de refrigerante del motor y el pin de RETORNO del sensor de nivel de refrigerante del motor, en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6523 activo y Código de Falla 6522 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor y la espiga de RETORNO del sensor de nivel de refrigerante del motor en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Use el diagrama del circuito para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Use el diagrama del circuito para identificación del pin del conector.

¿Código de Falla 6522 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Use el diagrama del circuito para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todas las demás espigas en el conector del ECM del arnés del OEM.

Use el diagrama del circuito para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SUMINISTRO del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todas las demás espigas en el conector del ECM del arnés del OEM.

Use el diagrama del circuito para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en la línea de SUMINISTRO en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6522 activo?
SÍ NO

Los procedimientos de diagnóstico necesitan repetirse desde el principio.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A.

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-JULIO-2019


CÓDIGO DE FALLA 6523 - Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | B6.7 CM2350 B136C | 5504194
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | L9 CM2350 L120C | 5504199
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor de Nivel de Refrigerante del Motor | Consultar Procedimiento 019-017 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6523 activo?
PASO 2. | Revisar el sensor de nivel de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 6522 activo y Código de Falla 6523 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Está activo el Código de Falla 6523?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3B-1. Revise si hay un circuito abierto en el arnés del OEM. |
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revise por un código de falla activo. | ¿Código de Falla 6523 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6523 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consulte en Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de nivel de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de nivel de refrigerante del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por una respuesta apropiada del ECM después de 1 minuto.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6522 activo y Código de Falla 6523 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de nivel de refrigerante del motor, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6523 activo?
SÍ NO

Se ha detectado un sensor de nivel de refrigerante del motor dañado.

Reemplace el sensor de nivel de refrigerante del motor. Consular Procedimiento 019-017 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Consulte el circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el arnés del OEM, del ECM
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel de refrigerante del motor del conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de nivel de refrigerante del motor.

Consulte el circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de nivel de refrigerante del motor en el conector del ECM del arnés del OEM, y todos los otros pines en el conector.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM, y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 1 minuto.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6523 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-ABRIL-2018


CÓDIGO DE FALLA 6523 - Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSB6.7 CM2350 B105 | 4332778
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSL9 CM2350 L102 | 4332796
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSX15 CM2350 X105 | 4332667
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSX15 CM2350 X106 | 4332712
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSX15 CM2350 X118 | 5467247
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSF3.8 CM2350 F107 | 4367316
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSF3.8 CM2350 F125 | 5411494
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSB4.5 CM2350 B106 | 4367376
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSG12 CM2350 G110 | 4367323
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSG12 CM2350 G113 | 5467252
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSB6.7 CM2350 B145 | 5411273
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSL9 CM2350 L122 | 5411278
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSB4.5 CM2350 B144 | 5411382
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | B6.7 CM2350 B136C | 5504194
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | L9 CM2350 L120C | 5504199
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | F3.8 CM2350 F128C | 5504273
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | B4.5 CM2350 B146C | 5504283
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1696 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 6523 activo?
PASO 2. | Revisar el sensor de nivel de refrigerante del motor y el circuito. |
 | PASO 2A. Inspeccione el sensor de nivel de refrigerante del motor y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 6522 activo y Código de Falla 6523 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 6523 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise si hay un corto de pin a tierra. | Más de 100 kohms.
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 6523 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ | NO
No Reparación | No Reparación

Consulte el Código de Falla 1696.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6523 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a
Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de nivel de refrigerante del motor y el circuito.

Paso Asistido 2A - Inspeccione el sensor de nivel de refrigerante del motor y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Inspeccione el arnés del OEM y las conexiones del sensor de nivel de refrigerante del motor en lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre la espiga de SUMINISTRO del sensor de nivel de refrigerante del motor y la espiga de RETORNO del sensor de nivel de refrigerante del motor en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Consulte un diagrama de cableado para identificación en el conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Ponga un puente entre el pin de SUMINISTRO del sensor de nivel de refrigerante del motor y el pin de SEÑAL en el conector del sensor de nivel de refrigerante del motor del arnés del OEM.

Consulte un diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6522 activo y Código de Falla 6523 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6523 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de nivel de refrigerante del motor.Consular Procedimiento 019-017 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SUMINISTRO del sensor de nivel de refrigerante del motor del conector del ECM en el arnés del OEM y el pin de SUMINISTRO del conector del sensor de nivel de refrigerante del motor en el arnés del OEM.

Consulte un circuito y diagrama del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel de refrigerante del motor del conector del ECM en el arnés del OEM y el pin de SEÑAL del conector del sensor de nivel de refrigerante del motor en el arnés del OEM.

Consulte un circuito y diagrama del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10k ohms?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel de refrigerante del motor en el conector del ECM del arnés del OEM y todas las demás espigas en el conector del ECM del arnés del OEM.

Consulte un circuito y diagrama del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el sensor de nivel de refrigerante del motor del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de refrigerante del motor en el conector y tierra del ECM del arnés del OEM.

Consulte un circuito y diagrama del cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6523 activo?
SÍ NO

Los procedimientos de diagnóstico necesitan repetirse desde el principio.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A.

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 12-ABRIL-2019


CÓDIGO DE FALLA 6524 - Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2350 X105 | 4332667
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2350 X106 | 4332712
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 6524 activo?
PASO 2. | Revisar el sensor de temperatura del aceite del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del aceite del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del sensor. | ¿Entre 180 ohmios a 160k ohmios?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 6524 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del circuito. | ¿Código de Falla 6525 activo y Código de Falla 6524 inactivo?
 | PASO 3C. Revise por un circuito abierto en el arnés del motor. | ¿Menos de 10 ohmios?
 | PASO 3C-1. Revisar por un circuito abierto en el arnés del motor. |
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise por un código de falla activo. | ¿Código de Falla 6524 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6524 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para códigos de falla intermitentes o inactivos. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de temperatura del aceite del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del aceite del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise la resistencia del sensor.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aceite del motor y el pin de RETORNO del sensor de temperatura del aceite del motor, en el sensor de temperatura del aceite del motor.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 180 ohmios a 160k ohmios?
SÍ NO
No Reparación

Reemplace el sensor de temperatura del aceite del motor. Consular Procedimiento 019-067 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de temperatura del aceite del motor al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6524 activo?
SÍ NO
No Reparación

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de temperatura del aceite del motor y el pin de RETORNO del sensor de temperatura del aceite del motor, en el conector del ECM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6525 activo y Código de Falla 6524 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura del aceite del motor del conector del ECM del arnés del motor y el pin de RETORNO del conector del sensor de temperatura del aceite del motor, del arnés del motor.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C-1

Ir a 4A

Paso Asistido 3C-1 - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aceite del motor del conector del ECM del arnés del motor y el pin de SEÑAL del conector del sensor de temperatura del aceite del motor, del arnés del motor.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aceite del motor en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM del arnés del motor.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6524 activo?
SÍ NO

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 1A.

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 16-AGOSTO-2019


CÓDIGO DE FALLA 6525 - Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2350 X105 | 4332667
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2350 X106 | 4332712
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSX15 CM2350 X118 | 5467247
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | QSG12 CM2350 G113 | 5467252
Sensor de Temperatura de Aceite del Motor | Consulte Procedimiento 019-067 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por código de falla activo. | ¿Código de Falla 6525 activo?
PASO 2. | Revisar el sensor de temperatura del aceite del motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de temperatura del aceite del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del sensor. | ¿Código de Falla 6524 activo y Código de Falla 6525 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 6525 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del circuito. | ¿Código de Falla 6524 activo y Código de Falla 6525 inactivo?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revise por un código de falla activo. | ¿Código de Falla 6525 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6525 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para códigos de falla intermitentes e inactivos. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de temperatura del aceite del motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de temperatura del aceite del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de temperatura del aceite del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6524 activo y Código de Falla 6525 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de temperatura del aceite del motor al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6525 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura de refrigerante del motor. Consular Procedimiento 019-067 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Daño al aislamiento del cable
  • Tapa del conector rota
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6524 activo y Código de Falla 6525 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aceite del motor en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM del arnés del motor.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO

Se ha detectado alta resistencia o un corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de temperatura de aceite del motor, del arnés del motor.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de aceite del motor en el conector del ECM del arnés del motor y la tierra.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6525 activo?
SÍ NO

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y Placa de Datos, en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o contacte al Taller de Reparación Autorizado Cummins® más cercano, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 10-ABRIL-2019


CÓDIGO DE FALLA 6526 - Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Descalibrado

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 6526 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6526 activo?
SÍ NO

Se ha detectado un sensor de nivel del tanque de fluido del escape diésel del postratamiento que funciona mal.

Cambie el sensor de nivel del tanque de fluido de escape diésel de postratamiento. Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 17-JUNIO-2015


CÓDIGO DE FALLA 6531 - Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 6531 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Códigos de Falla 6531, 6533, y 6535 todos activos?
PASO 2. | Revise el calentador 1 de la línea del fluido del escape diésel (DEF) del postratamiento 1 y el circuito. |
 | PASO 2A. Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del calentador 1 de la línea del DEF del postratamiento. | ¿Entre 2 y 100 ohmios?
PASO 3. | Revise el relevador del calentador de la línea de DEF de postratamiento. |
 | PASO 3A. Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento. | ¿Pines sucios o dañados?
 | PASO 3B. Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento. | ¿Más de 100 Kohmios?
PASO 4. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 4A. Inspeccionar los pines del conector del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un corto de pin a pin en el conector del arnés del OEM. | ¿Más de 100 Kohmios?
 | PASO 4C. Revise por un corto con la batería en el conector del arnés del OEM. | ¿El voltaje es igual al voltaje de la batería?
 | PASO 4D. Revisar por un código de falla activo | ¿Código de Falla 6531 activo?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6531 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 6531, 6533, y 6535 todos activos?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revise el calentador 1 de la línea del DEF del postratamiento 1 y el circuito.

Paso Asistido 2A - Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 1 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el calentador 1 de la línea, o en el conector del arnés.

  • Limpie el conector y los pines
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise la resistencia del calentador 1 de la línea del DEF del postratamiento.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento y el pin de RETORNO de dicho calentador, en el conector del calentador 1 de la línea del DEF del postratamiento.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Entre 2 y 100 ohms?
SÍ NO
No Reparación

La resistencia de la línea del calentador 1 está fuera de especificación.

  • Reemplace el calentador 1 de la línea del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise el relevador del calentador de la línea de DEF de postratamiento.

Paso Asistido 3A - Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés.

  • Limpie el conector y los pines.
  • Repare el arnés, conectores o espigas dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Mida la resistencia entre los pines 30 y 87 del relevador del calentador de la línea del DEF del postratamiento.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea de DEF de postratamiento.

  • Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revisar el arnés del OEM.

Paso Asistido 4A - Inspeccionar los pines del conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione el conector del arnés del OEM y los pines por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés.

  • Limpie el conector y los pines.
  • Repare el arnés, conectores o espigas dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revisar por un corto de pin a pin en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise por un corto con la batería en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Conectar el conector del arnés del OEM al ECM.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revisar por un corto con la batería.

  • Mida el voltaje entre la SEÑAL del calentador 1 de la línea del DEF del postratamiento y el RETORNO de dicho calentador, en el conector del calentador 1 de la línea del DEF del postratamiento.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿El voltaje es igual al voltaje de la batería?
SÍ NO

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 5A

Ir a 4D

Paso Asistido 4D - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar todos los componentes.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6531 activo?
SÍ NO

Se ha detectado un calentador de la línea del DEF del postratamiento con mal funcionamiento.

Reemplace el calentador 1 de la línea del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del ECM y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar el código y número de revisión actuales del ECM que se encuentran en la sección Información de Calibración de la ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-ABRIL-2018


CÓDIGO DE FALLA 6532 - Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 6532 inactivo?
 | PASO 1B. Revise por códigos de falla activos del relevador del calentador de la línea del fluido del escape diesel (DEF). | ¿Código de Falla 3562, 3563, 3564, 6477, ó 6478 activo?
PASO 2. | Revise el calentador 1 de la línea del DEF del postratamiento y el circuito. |
 | PASO 2A. Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el relevador del calentador de la línea de DEF de postratamiento. | ¿Menos de 10 ohmios?
 | PASO 2C. Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento. | ¿Voltaje igual a voltaje de la batería?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar el conector y los pines del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto a tierra en el circuito de señal del calentador 1 de la línea del DEF del postratamiento. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6532 activo?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6532 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Ir a 2A

Paso Asistido 1B - Revise por códigos de falla activos del relevador del calentador de la línea del DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del relevador del calentador de la línea.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3562, 3563, 3564, 6477, ó 6478 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise el calentador 1 de la línea del DEF del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 1 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el calentador 1 de la línea, o en el conector del arnés.

  • Limpie el conector y los pines
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el relevador del calentador de la línea de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

  • Instale un cable puente desde el pin 85 en el relevador del calentador de la línea del DEF del postratamiento con el + de la batería y conecte un cable puente desde el pin 86 en el relevador del calentador de la línea del DEF del postratamiento a la tierra del chasis.
  • Mida la resistencia entre el pin 30 y el pin 87 del relevador del calentador de la línea del DEF del postratamiento.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea del DEF del postratamiento.

  • Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise por voltaje al relevador del calentador 1 de la línea del DEF del postratamiento.

  • Mida el voltaje entre el pin 30 del relevador del calentador 1 de la línea del DEF del postratamiento en el conector del relevador de dicho calentador en el arnés del OEM y la tierra del chasis.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Voltaje igual a voltaje de la batería?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o un corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM.

Esto podría ser causado por:

  • Fusible en línea fundido en el circuito de alimentación del calentador de la línea, si está equipado.
  • Circuito abierto o corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM.

Repare o reemplace el componente con mal funcionamiento.

  • Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar el conector y los pines del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM.

  • Limpie el conector y los pines.
  • Repare el arnés, conectores o espigas dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto a tierra en el circuito de señal del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y la tierra del chasis.
  • Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

  • Repare o reemplace el arnés del OEM.
  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO

Hay un corto con la batería en algún lugar en el arnés del OEM. Repare o reemplace el arnés. Consultar Procedimiento 019-071 en la Sección 19

Se ha detectado un corto de pin a pin en el arnés del OEM.

  • Repare o reemplace el arnés.
  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6532 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar el código y número de revisión actuales del ECM que se encuentran en la sección Información de Calibración de la ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-ABRIL-2018


CÓDIGO DE FALLA 6533 - Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés del Motor | Consultar Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X105 | 4332667
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2350 X106 | 4332712
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés del Motor | Consultar Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés del Motor | Consultar Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés del Motor | Consultar Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés del Motor | Consultar Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6533 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Códigos de Falla 6531, 6533, y 6535 todos activos?
PASO 2. | Revise el calentador 2 de la línea del fluido del escape diésel (DEF) del postratamiento 1 y el circuito. |
 | PASO 2A. Inspeccione los pines del calentador 2 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del calentador 2 de la línea del DEF del postratamiento. | ¿Entre 2 y 100 ohmios?
PASO 3. | Revise el relevador del calentador de la línea de DEF de postratamiento. |
 | PASO 3A. Inspeccione los pines del conector del relevador del calentador del DEF del postratamiento. | ¿Pines sucios o dañados?
 | PASO 3B. Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento. | ¿Mayor de 100k ohmios?
PASO 4. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 4A. Inspeccionar los pines del conector del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un corto de pin a pin en el conector del arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 4C. Revise por un corto con la batería en el conector del arnés del OEM. | ¿Voltaje igual a voltaje de la batería?
 | PASO 4D. Revise por un código de falla activo. | ¿Código de Falla 6533 activo?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6533 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 6531, 6533, y 6535 todos activos?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revise el calentador 2 de la línea del DEF del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione los pines del calentador 2 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 2 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el calentador 2 de la línea, o en el conector del arnés.

Limpie el conector y los pines

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del calentador 2 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise la resistencia del calentador 2 de la línea del DEF del postratamiento.

  • Mida la resistencia entre el pin de SEÑAL del calentador 2 de la línea del DEF del postratamiento y el pin de RETORNO de dicho calentador, en el conector del calentador 2 de la línea del DEF del postratamiento.

Consulte el diagrama del circuito y un diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Entre 2 y 100 ohms?
SÍ NO
No Reparación

La resistencia de la línea del calentador 2 está fuera de especificación.

Reemplace el calentador 2 de la línea del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise el relevador del calentador de la línea de DEF de postratamiento.

Paso Asistido 3A - Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conectores o espigas dañados, si es posible.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Mida la resistencia entre los pines 30 y 87 del relevador del calentador de la línea del DEF del postratamiento.

  • Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea de DEF de postratamiento.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revisar el arnés del OEM.

Paso Asistido 4A - Inspeccionar los pines del conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione el conector del arnés del OEM y los pines por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conectores o espigas dañados, si es posible.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revisar por un corto de pin a pin en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del calentador 2 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise por un corto con la batería en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revisar por un corto con la batería.

  • Mida el voltaje entre la SEÑAL del calentador 2 de la línea del DEF del postratamiento y el RETORNO de dicho calentador, en el conector del calentador 2 de la línea del DEF del postratamiento.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Voltaje igual a voltaje de la batería?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revise por un código de falla activo.

Condiciones

  • Conecte la herramienta electrónica de servicio INSITE™.
  • Conectar todos los componentes.
  • Encienda el interruptor de llave.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6533 activo?
SÍ NO

Se ha detectado un calentador de la línea del DEF del postratamiento con mal funcionamiento. Reemplace el calentador 2 de la línea del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar el código y número de revisión actuales del ECM que se encuentran en la sección Información de Calibración de la ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-ABRIL-2018


CÓDIGO DE FALLA 6534 - Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6534 activo?
 | PASO 1B. Revise por códigos de falla activos del relevador del calentador de la línea del fluido del escape diesel (DEF). | ¿Código de Falla 3562, 3563, 3564, 6477, ó 6478 activo?
PASO 2. | Revise el calentador 2 de la línea del DEF del postratamiento y el circuito. |
 | PASO 2A. Inspeccione los pines del calentador 2 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el relevador del calentador de la línea de DEF de postratamiento. | ¿Menos de 10 ohmios?
 | PASO 2C. Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento | ¿Voltaje igual a voltaje de la batería?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar el conector y los pines del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto a tierra en el circuito de señal del calentador 2 de la línea del DEF del postratamiento. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6534 activo?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6534 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos del relevador del calentador de la línea del DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del relevador del calentador de la línea.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3562, 3563, 3564, 6477, ó 6478 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise el calentador 1 de la línea del DEF del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 2 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el calentador 1 de la línea, o en el conector del arnés.

  • Limpie el conector y los pines
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el relevador del calentador de la línea de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

  • Instale un cable puente desde el pin 85 en el relevador del calentador de la línea del DEF del postratamiento con el + de la batería y conecte un cable puente desde el pin 86 en el relevador del calentador de la línea del DEF del postratamiento a la tierra del chasis.
  • Mida la resistencia entre el pin 30 y el pin 87 del relevador del calentador de la línea del DEF del postratamiento.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea del DEF del postratamiento.

  • Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise por voltaje al relevador del calentador 2 de la línea del DEF del postratamiento.

  • Mida el voltaje entre el pin 30 del relevador del calentador 2 de la línea del DEF del postratamiento en el conector del relevador de dicho calentador en el arnés del OEM y la tierra del chasis.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Es el voltaje igual al voltaje de la batería?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o un corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM.

Esto podría ser causado por:

  • Fusible en línea fundido en el circuito de alimentación del calentador de la línea, si está equipado.
  • Circuito abierto o corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM.

Repare o reemplace el componente con mal funcionamiento.

  • Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar el conector y los pines del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM.

  • Limpie el conector y los pines.
  • Repare el arnés, conectores o espigas dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto a tierra en el circuito de señal del calentador 2 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del calentador 2 de la línea del DEF del postratamiento en el conector de dicho calentador y la tierra del chasis.
  • Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

  • Repare o reemplace el arnés del OEM.
  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del calentador 2 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

  • Repare o reemplace el arnés.
  • Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6534 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar el código y número de revisión actuales del ECM que se encuentran en la sección Información de Calibración de la ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-ABRIL-2018


CÓDIGO DE FALLA 6535 - Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por código de falla activo. | ¿Código de Falla 6535 activo?
 | PASO 1B. Revisar por código de falla activo. | ¿Códigos de Falla 6531, 6533, y 6535 todos activos?
PASO 2. | Revise el calentador 3 de la línea del fluido del escape diésel (DEF) del postratamiento y el circuito. |
 | PASO 2A. Inspeccione los pines del calentador 3 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del calentador 3 de la línea del DEF del postratamiento. | ¿Entre 2 y 100 ohmios?
PASO 3. | Revise el relevador del calentador de la línea de DEF de postratamiento. |
 | PASO 3A. Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento. | ¿Pines sucios o dañados?
 | PASO 3B. Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento. | ¿Mayor de 100 kohmios?
PASO 4. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 4A. Inspeccionar el conector y los pines del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un corto de pin a pin en el conector del arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 4C. Revise por un corto con la batería en el conector del arnés del OEM. | ¿El voltaje es igual al voltaje de la batería?
 | PASO 4D. Revise por un código de falla activo. | ¿Código de Falla 6535 activo?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6535 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 6531, 6533, y 6535 todos activos?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revise el calentador 3 de la línea del DEF del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione los pines del calentador 3 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 3 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el calentador 3 de la línea, o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del calentador 3 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise la resistencia del calentador 3 de la línea del DEF del postratamiento.

  • Mida la resistencia entre el pin de SEÑAL del calentador 3 de la línea del DEF del postratamiento y el pin de ALIMENTACIÓN de dicho calentador, en el conector de la linea del calentador 3 del DEF del postratamiento.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Entre 2 y 100 ohmios?
SÍ NO
No Reparación

La resistencia de la línea del calentador 3 está fuera de especificación.

Reemplace el calentador 3 de la línea del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise el relevador del calentador de la línea de DEF de postratamiento.

Paso Asistido 3A - Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Mida la resistencia entre los pines 30 y 87 del relevador del calentador de la línea del DEF del postratamiento.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea de DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revisar el arnés del OEM.

Paso Asistido 4A - Inspeccionar los pines del conector del OEM y del arnés.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione el conector del arnés del OEM y los pines por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el arnés o en el conector del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revisar por un corto de pin a pin en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise por un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL del calentador 3 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise por un corto con la batería en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Conectar el conector del arnés del OEM al ECM.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revisar por un corto con la batería.

  • Mida el voltaje entre la SEÑAL del calentador 3 de la línea del DEF del postratamiento y el RETORNO de dicho calentador, en el conector del calentador 3 de la línea del DEF del postratamiento.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿El voltaje es igual al voltaje de la batería?
SÍ NO

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 4D

Paso Asistido 4D - Revisar por código de falla activo.

Condiciones

  • Conecte la herramienta electrónica de servicio INSITE™.
  • Conectar todos los componentes.
  • Conecte el interruptor de llave.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6535 activo?
SÍ NO

Se ha detectado un calentador dañado de la línea del DEF del postratamiento. Reemplace el calentador 3 de la línea del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 19-ENERO-2016


CÓDIGO DE FALLA 6536 - Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6536 activo?
 | PASO 1B. Revise por códigos de falla activos del relevador del calentador de la línea del fluido del escape diesel (DEF). | ¿Los Códigos de Falla 3562, 3563, o 3564, 6477, o 6478 están activos?
PASO 2. | Revise el relevador del calentador 3 de la línea del DEF del postratamiento. |
 | PASO 2A. Inspeccione los pines del calentador 3 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el relevador del calentador de la línea de DEF de postratamiento. | ¿Menos de 10 ohmios?
 | PASO 2C. Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento. | ¿Voltaje igual a voltaje de la batería?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar el conector y los pines del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto a tierra en el circuito de señal del calentador 3 de la línea del DEF del postratamiento. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6536 activo?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6536 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos del relevador del calentador de la línea del DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del relevador del calentador de la línea.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Los Códigos de Falla 3562, 3563, o 3564, 6477, o 6478 están activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revise el relevador del calentador 3 de la línea del DEF del postratamiento.

Paso Asistido 2A - Inspeccione los pines del calentador 3 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 3 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el sensor o el conector.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el relevador del calentador de la línea de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

  • Instale un cable puente desde el pin 85 en el relevador del calentador de la línea del DEF del postratamiento con el + de la batería y conecte un cable puente desde el pin 86 en el relevador del calentador de la línea del DEF del postratamiento a la tierra del chasis.
  • Mida la resistencia entre el pin 30 y el pin 87 del relevador del calentador de la línea del DEF del postratamiento.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea de DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise por voltaje al relevador del calentador 3 de la línea del DEF del postratamiento.

  • Mida el voltaje entre el pin 30 del relevador del calentador 3 de la línea del DEF del postratamiento en el conector del relevador de dicho calentador en el arnés del OEM y la tierra del chasis.

¿Voltaje igual a voltaje de la batería?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o un corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM. Esto podría ser causado por:

  • Fusible en línea fundido en el circuito de alimentación del calentador de la línea, si está equipado.
  • Circuito abierto o corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM.

Repare o reemplace el componente con mal funcionamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar el conector y los pines del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto a tierra en el circuito de señal del calentador 3 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del calentador 3 de la línea del DEF del postratamiento en el conector de dicho calentador y la tierra del chasis.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del calentador 3 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6536 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 04-OCT.-2018


CÓDIGO DE FALLA 6551 - Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2350 X105 | 4332667
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2350 X106 | 4332712
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3823996 - punta de prueba hembra Weather-Pack™ y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1695 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 6551 activo?
PASO 2. | Revisar el sensor de presión de salida del filtro de partículas diésel del postratamiento y el circuito. |
 | PASO 2A. Inspeccione el sensor de presión de la salida del filtro de partículas diesel del postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje de alimentación del sensor de posición del pedal del acelerador y el circuito de retorno. | ¿Código de Falla 6552 activo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 6551 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revise por un código de falla activo. | ¿Código de Falla 6551 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 activo?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnósticos para el Código de Falla 1695.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6551 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de presión de salida del filtro de partículas diésel del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione el sensor de presión de la salida del filtro de partículas diesel del postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y del sensor de presión de salida del filtro de partículas diésel del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6552 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN del sensor de presión de salida del filtro de partículas diésel del postratamiento y el pin de RETORNO del sensor de presión de salida del filtro de partículas diésel del postratamiento, en el conector del sensor de presión de salida del filtro del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6551 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de salida del filtro de partículas diésel del postratamiento. Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de presión de salida del filtro de partículas diésel del postratamiento en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de presión de salida del filtro de partículas diésel del postratamiento en el arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de RETORNO abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del filtro de partículas diesel del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de salida del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del sensor de presión de salida del filtro de partículas diesel del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en la línea de SUMINISTRO en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6511 activo?
SÍ NO

Los procedimientos de diagnóstico necesitan repetirse desde el principio.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-OCT.-2018


CÓDIGO DE FALLA 6552 - Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2350 X105 | 4332667
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2350 X106 | 4332712
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3823995 - punta de prueba macho Weather-Pack™, Número de Parte 3823996 - punta de prueba hembra Weather-Pack™, y Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 1696 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 6552 inactivo?
PASO 2. | Revisar el sensor de presión de salida del filtro de partículas diésel del postratamiento y el circuito. |
 | PASO 2A. Inspeccione el sensor de presión de la salida del filtro de partículas diesel del postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 6551 activo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 6552 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3F. Revise por un código de falla activo. | ¿Código de Falla 6552 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de análisis de falla del Código de Falla 1696.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6552 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de presión de salida del filtro de partículas diésel del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione el sensor de presión de la salida del filtro de partículas diesel del postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y del sensor de presión de salida del filtro de partículas diésel del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de la presión de salida del filtro de partículas diésel del postratamiento y el pin de RETORNO de la presión de salida del filtro de partículas diésel del postratamiento, en el conector del sensor de presión de salida del filtro del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN del sensor de presión de salida del filtro de partículas diésel del postratamiento y el pin de SEÑAL del sensor de presión de salida del filtro de partículas diésel del postratamiento, en el conector del sensor de presión de salida del filtro del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6551 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconectar el interruptor de llave
  • Conectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, al arnés del OEM.
  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6552 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de salida del filtro de partículas diésel del postratamiento. Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el arnés del OEM del conector del ECM
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del sensor de presión de salida del filtro de partículas diésel del postratamiento en el conector del ECM del arnés del OEM y el pin de ALIMENTACIÓN del conector del sensor de presión de salida del filtro de partículas diésel del postratamiento en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de ALIMENTACIÓN abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el arnés del OEM del conector del ECM
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del filtro de partículas diésel del postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de presión de salida del filtro de partículas diésel del postratamiento en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de SEÑAL abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el arnés del OEM del conector del ECM
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del filtro de partículas diesel del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el arnés del OEM del conector del ECM
  • Desconectar el sensor de presión de salida del filtro de partículas diésel del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del filtro de partículas diésel del postratamiento en el conector del ECM en el arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en la línea de SEÑAL en el arnés del OEM.

Analice las fallas de cada arnés conectado en serie para determinar cual contiene el circuito de SEÑAL con corto a tierra.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revise por un código de falla activo.

Condiciones

  • Conecte todos los componentes.
  • Encienda el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6552 activo?
SÍ NO

Los procedimientos de análisis de fallas necesitan repetirse desde el principio.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 1A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-OCT.-2018


CÓDIGO DE FALLA 6553 - Presión de Salida del Filtro de Partículas Diésel del Postratamiento - Datos Erráticos, Intermitentes o, Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Restricción del Escape | Consultar Procedimiento 011-009 | QSG12 CM2350 G110 | 4367323
Restricción del Escape | Consultar Procedimiento 011-009 | QSX15 CM2350 X105 | 4332667
Restricción del Escape | Consultar Procedimiento 011-009 | QSX15 CM2350 X106 | 4332712
Restricción del Escape | Consultar Procedimiento 011-009 | F3.8 CM2350 F128C | 5504273
Restricción del Escape | Consultar Procedimiento 011-009 | B4.5 CM2350 B146C | 5504283
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSG12 CM2350 G110 | 4367323
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSX15 CM2350 X105 | 4332667
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | QSX15 CM2350 X106 | 4332712
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | F3.8 CM2350 F128C | 5504273
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consultar Procedimiento 011-047 | B4.5 CM2350 B146C | 5504283
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSG12 CM2350 G110 | 4367323
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSX15 CM2350 X105 | 4332667
Tubo de descomposición de postratamiento | Consultar Procedimiento 011-062 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2350 X105 | 4332667
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | QSX15 CM2350 X106 | 4332712
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | F3.8 CM2350 F128C | 5504273
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consultar Procedimiento 019-443 | B4.5 CM2350 B146C | 5504283

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revisar por Códigos de Falla 6551 y 6552. | ¿Código de Falla 6551 ó 6552 activo?
PASO 2. | Revise el sistema de postratamiento. |
 | PASO 2A. Revise si los tubos del sensor de presión diferencial del filtro de partículas diésel del postratamiento (DPF) están bloqueados. | ¿Tubos del sensor de presión diferencial del DPF del postratamiento bloqueados?
 | PASO 2B. Monitoree el sensor de presión de salida del DPF del postratamiento, con una herramienta electrónica de servicio. | ¿Lectura del sensor de presión de salida del DPF del postratamiento de 0 ± 1.5 kPa [0 ± 0.44 in Hg] con la llave conectada y el motor apagado?
 | PASO 2C. Revisar por depósitos en el tubo de descomposición. | ¿Se encontraron depósitos excesivos de fluido del escape diésel (DEF) en el tubo de descomposición?
PASO 3. | Revisar el sensor de presión de salida de DPF del postratamiento y el circuito. |
 | PASO 3A. Inspeccione los pines del sensor de presión de salida del DPF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 6552 activo?
 | PASO 3C. Revise la respuesta del circuito. | ¿Código de Falla 6551 activo?
PASO 4. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 4A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 4B. Revise la resistencia en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 4C. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 4D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 4E. Revise por un código de falla activo. | ¿Código de Falla 6553 activo?
PASO 5. | Revise la restricción del sistema de escape. |
 | PASO 5A. Revise la restricción del sistema de escape. | ¿La restricción del escape está dentro de las especificaciones?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revisar por Códigos de Falla 6551 y 6552.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6551 ó 6552 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de análisis de fallas del Código de Falla 6551 ó 6552

Ir a 2A

Paso Asistido 2 - Revise el sistema de postratamiento.

Paso Asistido 2A - Revise los tubos del sensor de presión diferencial del DPF del postratamiento en busca de bloqueo.

Condiciones

  • Apagar el motor.
  • Desconecte los tubos del sensor de presión diferencial del DPF del postratamiento.

Acción

Revise por tubos tapados del sensor de presión diferencial del DPF del postratamiento.

  • Inspeccione los tubos por bloqueo.
  • Consular Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

¿Están bloqueados los tubos del sensor de presión diferencial del DPF del postratamiento?
SÍ NO

Repare o cambie los tubos del sensor de presión diferencial del DPF del postratamiento.

  • Consular Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 2B

Paso Asistido 2B - Monitoree el sensor de presión de salida del DPF del postratamiento, con una herramienta electrónica de servicio.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Apagar el motor.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Monitoree el sensor de presión de salida del DPF del postratamiento, con una herramienta electrónica de servicio.

Un sistema de ventilación del escape conectado al escape puede causar que el sensor de presión de salida indique incorrectamente. Asegúrese de remover cualquier equipo de ventilación o de vacío del escape, antes de leer el valor del sensor de presión de salida con la herramienta electrónica de servicio INSITE™.

¿Es la lectura del sensor de presión de salida del DPF del postratamiento de 0 ± 1.5 kPa [0 ± 0.44 in Hg] con la llave conectada y el motor apagado?

SÍ NO
No Reparación

Reemplace el sensor de presión diferencial del DPF del postratamiento.

  • Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 6A

Paso Asistido 2C - Revisar por depósitos en el tubo de descomposición.

Condiciones

  • Desconecte el interruptor de llave.
  • No opere el motor.

Acción

Inspeccione el tubo de descomposición por depósitos.

  • Desmonte el tubo de descomposición del postratamiento, del vehículo.
  • Inspeccione por depósitos excesivos del DEF.
  • Consular Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

¿Encontró depósitos excesivos del DEF dentro del tubo de descomposición?
SÍ NO

Limpie e instale el tubo de descomposición. Consular Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 3A

Paso Asistido 3 - Revisar el sensor de presión de salida de DPF del postratamiento y el circuito.

Paso Asistido 3A - Inspeccione los pines del sensor de presión de salida del DPF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de presión de la salida DPF del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 6A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el sensor de presión de la salida del DPF del postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

El Código de Falla 1881 también estará activo.

¿Código de Falla 6552 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise la respuesta del circuito.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el sensor de presión de la salida diferencial del DPF del postratamiento, del arnés del OEM
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de 5 voltios de presión de salida DPF del postratamiento y el pin de SEÑAL de presión de salida DPF del postratamiento, en el conector del sensor de presión de salida DPF del postratamiento del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

El Código de Falla 1881 también estará activo.

¿Código de Falla 6551 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Revisar el ECM y el arnés del OEM.

Paso Asistido 4A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM.

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 6A

Ir a 4B

Paso Asistido 4B - Revise la resistencia en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de la salida del DPF del postratamiento, del arnés del OEM.

Acción

Revise la resistencia en el circuito.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del DPF del postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de presión de salida del DPF del postratamiento en el arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado alta resistencia en el circuito de señal en el arnés del OEM.

Analice las fallas de cada conector del arnés en serie para determinar cuál tiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 4C

Ir a 6A

Paso Asistido 4C - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de la salida del DPF del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del DPF del postratamiento en el conector del ECM en el arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 4D

Ir a 6A

Paso Asistido 4D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de la salida del DPF del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del DPF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 4E

Ir a 6A

Paso Asistido 4E - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6553 activo?
SÍ NO

Reemplace el ECM.

Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 6A

Ir a 6A

Paso Asistido 5 - Revise la restricción del sistema de escape.

Paso Asistido 5A - Revise la restricción del sistema de escape.

Condiciones

  • Consular Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

Acción

Revise la restricción del sistema de escape.

  • Consular Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

¿La restricción del escape está dentro de las especificaciones?
SÍ NO

Reemplace el sensor de presión diferencial del DPF del postratamiento.

Consular Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Continúe investigando la causa de la alta restricción de escape.

Consular Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 04-OCT.-2018


CÓDIGO DE FALLA 6556 - Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411497
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QF2.8 CM2880 F105 | 4358561

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6556 activo o inactivo con más de 1 conteo en las últimas 25 horas del motor?
PASO 2. | Revisar el relevador del calentador del aire de admisión y el circuito. |
 | PASO 2A. Inspeccionar el relevador del calentador del aire de admisión y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el relevador del calentador del aire de admisión. | ¿Menos de 100 ohmios?
 | PASO 2C. Revise el voltaje de diagnóstico del calentador del aire de admisión, cable de SUMINISTRO y circuito de retorno. | ¿Mayor de 3.75 VCD?
 | PASO 2D. Revisar por un circuito abierto en el circuito de retorno del relevador del calentador del aire de admisión. | ¿Menos de 10 ohmios?
PASO 3. | Revisar el ECM y el arnés de cableado del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés de cableado del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés de cableado del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise por un corto de pin a pin en el arnés de cableado del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6556 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6556 activo o inactivo con más de 1 conteo en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Reparación terminada

Paso Asistido 2 - Revisar el relevador del calentador del aire de admisión y el circuito.

Paso Asistido 2A - Inspeccionar el relevador del calentador del aire de admisión y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar los relevadores del calentador del aire de admisión del arnés de cableado.

Acción

Inspeccione las conexiones del arnés de cableado del OEM y del relevador del calentador del aire de admisión por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector o en el conector del arnés del sensor o de cableado.

Limpie el conector y los pines.

Repare el arnés de cableado, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el relevador del calentador del aire de admisión.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador del calentador del aire de admisión del arnés de cableado.

Acción

Revise la resistencia del relevador del calentador del aire de admisión.

  • Mida la resistencia entre el pin de SEÑAL del calentador del aire de admisión y el pin de RETORNO del calentador del aire de admisión, en el relevador del calentador del aire de admisión.

Para sistemas de 12 voltios, ambos relevadores deben revisarse.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 100k ohms?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el relevador del calentador del aire de admisión.

Reemplace el relevador del calentador del aire de admisión. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise el voltaje de diagnóstico del calentador del aire de admisión, cable de SUMINISTRO y circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador del calentador del aire de admisión del arnés de cableado.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del calentador del aire de admisión y el circuito de retorno.

  • Mida el voltaje entre el cable de SEÑAL del relevador del calentador del aire de admisión y el cable de RETORNO del relevador del calentador del aire de admisión, en el conector del relevador del calentador del aire de admisión del arnés de cableado del OEM.

Para sistemas de 12 voltios, ambos cables deben probarse.

¿Mayor de 3.75 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 2D

Paso Asistido 2D - Revisar por un circuito abierto en el circuito de retorno del relevador del calentador del aire de admisión.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el relevador del calentador del aire de admisión del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del relevador del calentador del aire de admisión en el conector del relevador del calentador del aire de admisión, y la tierra.

Use un diagrama del circuito o diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO.

Consultar el diagrama de cableado del OEM para configuración del cable de RETORNO.

Si el retorno está cableado al ECM, repare o reemplace el arnés de cableado del OEM. Consultar Procedimiento 019-071 en la Sección 19

Si el cable de RETORNO está aterrizado a la tierra del chasis o del bloque del motor, repare la causa de la conexión defectuosa.

Limpie, repare, o reemplace el arnés de cableado del OEM, si es posible. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés de cableado del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés de cableado del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés de cableado del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés de cableado, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés de cableado del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el relevador del calentador del aire de admisión del arnés de cableado.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador del aire de admisión en el conector del ECM del arnés de cableado del OEM, y el pin de SEÑAL del conector del relevador del calentador del aire de admisión en el arnés de cableado del OEM.

Para sistemas de 12 voltios, ambos cables deben probarse.

Use un diagrama del circuito o diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto del relevador del calentador del aire de admisión, en el arnés de cableado del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un corto de pin a pin en el arnés de cableado del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el calentador del aire de admisión del arnés de cableado del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador del aire de admisión en el conector del ECM del arnés de cableado del OEM, y todos los otros pines en el conector del ECM.

Use un diagrama del circuito o diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en la línea de SEÑAL del relevador del calentador del aire de admisión, en el arnés de cableado del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6556 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada.

Escalar o Llamar para asistencia

Ultima Modificación: 15-JUNIO-2018


CÓDIGO DE FALLA 6557 - Circuito del Calentador 1 del Aire de Admisión - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consultar Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6557 activo?
PASO 2. | Revisar el relevador del calentador del aire de admisión y el circuito. |
 | PASO 2A. Inspeccionar el relevador del calentador del aire de admisión y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 6556 activo y Código de Falla 6557 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 6557 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6557 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6557 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el relevador del calentador del aire de admisión y el circuito.

Paso Asistido 2A - Inspeccionar el relevador del calentador del aire de admisión y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar los relevadores del calentador del aire de admisión del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y del relevador del calentador del aire de admisión por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar los relevadores de calentador del aire de admisión del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6556 activo y Código de Falla 6557 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el relevador del calentador del aire de admisión al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6557 activo?
SÍ NO

Se ha detectado un relevador del calentador de aire de admisión defectuoso.

Reemplace el relevador del calentador del aire de admisión. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el relevador del calentador del aire de admisión del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador del aire de admisión en el conector del ECM del arnés del OEM, y la tierra.

Para sistemas de 12 voltios, ambos cables deben probarse.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable del relevador del calentador del aire de admisión en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el relevador del calentador del aire de admisión del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador del aire de admisión en el conector del ECM del arnés del OEM, y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de SEÑAL del calentador del aire de admisión, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6557 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-MAYO-2018


CÓDIGO DE FALLA 6559 - Sensor de Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consultar Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 6559 activo?
PASO 2. | Revisar el sensor de temperatura del tanque de fluido del escape diésel (DEF) del postratamiento y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de temperatura del tanque del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 1678 activo y Código de Falla 6559 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 6559 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100k ohmios?
 | PASO 3C. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 6559 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6559 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para códigos de falla inactivos o intermitentes. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revisar el sensor de temperatura del tanque del postratamiento del DEF y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de temperatura del tanque del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de temperatura del tanque del fluido del escape diésel del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1678 activo y Código de Falla 6559 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de temperatura del tanque de DEF del postratamiento al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6559 activo?
SÍ NO

Reemplace el sensor de temperatura del tanque del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del tanque de fluido del escape diésel del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del tanque de fluido del escape diésel del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6559 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-MAYO-2018


CÓDIGO DE FALLA 6562 - Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz Desconocida

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 6562 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6562 activo?
SÍ NO

Se ha detectado una avería interna en el sensor de nivel del tanque del fluido del escape diesel (DEF) del postratamiento.

Reemplace el sensor de nivel del tanque del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

El sensor de temperatura del tanque de DEF del postratamiento puede ser un sensor tipo de combinación que mida nivel, temperatura y calidad del fluido en el tanque. Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 13-NOV.-2015


CÓDIGO DE FALLA 6563 - Estado del Gobernador de PTO - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 6563 activo?
PASO 2. | Revisar el circuito del interruptor del fabricante de equipo original (OEM). |
 | PASO 2A. Inspeccionar el interruptor del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el interruptor 1 de control de velocidad intermedia. | ¿Está operando correctamente el interruptor 1 de control de velocidad intermedia?
 | PASO 2C. Revisar el interruptor de validación de control de velocidad intermedia. | ¿Interruptor de validación de control de velocidad intermedia operando correctamente?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del OEM. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3C. Revisar por un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3E. Revise por un código de falla activo. | ¿Código de Falla 6563 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6563 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar el circuito del interruptor del OEM.

Paso Asistido 2A - Inspeccionar el interruptor del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el interruptor 1 de control de velocidad intermedia del arnés del OEM.
  • Desconectar el interruptor de validación de control de velocidad intermedia del arnés del OEM.

Acción

Inspeccione lo siguiente del arnés controlador de fluido de escape diésel de postratamiento y los pines del conector:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del interruptor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el interruptor 1 de control de velocidad intermedia.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el interruptor 1 de control de velocidad intermedia del arnés del OEM.

Acción

Revise la funcionalidad del interruptor de control de velocidad intermedia.

Consultar Procedimiento 019-107 en la Tabla de Procedimientos Asociados.

¿Está operando correctamente el interruptor 1 de control de velocidad intermedia?
SÍ NO
No Reparación

Reemplace el interruptor de control de velocidad intermedia. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el interruptor de validación de control de velocidad intermedia.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el interruptor de validación de control de velocidad intermedia del arnés del OEM.

Acción

Revise la funcionalidad del interruptor de validación de control de velocidad intermedia.

Consultar Procedimiento 019-107 en la Tabla de Procedimientos Asociados.

¿Interruptor de validación de control de velocidad intermedia operando correctamente?
SÍ NO
No Reparación

Reemplace el interruptor de validación de control de la velocidad intermedia. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el interruptor 1 de control de velocidad intermedia del arnés del OEM.
  • Desconectar el interruptor de validación de control de velocidad intermedia del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin del interruptor 1 de control de velocidad intermedia en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.
  • Mida la resistencia entre el pin del interruptor de validación de control de velocidad intermedia en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el interruptor 1 de control de velocidad intermedia del arnés del OEM.
  • Desconectar el interruptor de validación de control de velocidad intermedia del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin del interruptor 1 de control de velocidad intermedia en el conector del ECM del arnés del OEM y la tierra.
  • Mida la resistencia entre el pin del interruptor de validación de control de velocidad intermedia en el conector del ECM del arnés del OEM y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3D - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del ECM.
  • Desconectar el interruptor 1 de control de velocidad intermedia del arnés del OEM.
  • Desconectar el interruptor de validación de control de velocidad intermedia del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin del interruptor 1 de control de velocidad intermedia en el conector del ECM del arnés del OEM y el pin del interruptor 1 de control de velocidad intermedia del arnés del OEM.
  • Mida la resistencia entre el pin de validación de control de velocidad intermedia en el conector del ECM del arnés del OEM y el pin del interruptor de validación de control de velocidad intermedia del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3E - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6563 activo?
SÍ NO

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 26-JUNIO-2019


CÓDIGO DE FALLA 6565 - Sensor de NOx de la Salida del Postratamiento 1 - Índice de Cambio Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X105 | 4332667
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X106 | 4332712
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 1887, 2771, 3681, 6521, ó 6582 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 6565 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1887, 2771, 3681, 6521, ó 6582 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6565 activo?
SÍ NO

Se ha detectado un error interno en el sensor de óxidos de nitrógeno (NOx) de la salida del postratamiento.

Reemplace el sensor de NOx de la salida del postratamiento.

Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-MAYO-2018


CÓDIGO DE FALLA 6569 - Circuito del Sensor de Temperatura de Salida de la SCR del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas del Postratamiento | Consultar Procedimiento 019-449 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura del Gas del Postratamiento | Consultar Procedimiento 019-449 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura del Gas del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura del Gas del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura del Gas del Postratamiento | Consultar Procedimiento 019-449 | QSX15 CM2350 X105 | 4332667
Sensor de Temperatura del Gas del Postratamiento | Consultar Procedimiento 019-449 | QSX15 CM2350 X106 | 4332712
Sensor de Temperatura del Gas del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4152, 4164, 4165, 4166, ó 4261 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Código de Falla 4152, 4164, 4165, 4166, ó 4261 activo?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-OCT.-2018


CÓDIGO DE FALLA 6571 - Circuito del Sensor de Temperatura de Salida de la SCR del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB6.7 CM2350 B105 | 4332778
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSB4.5 CM2350 B106 | 4367376
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSF3.8 CM2350 F107 | 4367316
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L102 | 4332796
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSX15 CM2350 X105 | 4332667
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSX15 CM2350 X106 | 4332712
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSL9 CM2350 L118 | 4388673
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | F3.8 CM2350 F128C | 5504273
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4152, 4164, 4165, 4166, ó 4261?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Códigos de Falla 4152, 4164, 4165, 4166, ó 4261?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura de la SCR. Consular Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-OCT.-2018


CÓDIGO DE FALLA 6581 - Calentador del Sensor de NOx de la Salida del Postratamiento 1 - Índice de Cambio Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X105 | 4332667
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X106 | 4332712
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B146C | 5504283

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho: Número de Parte 3822917 - punta de prueba Deutsch™/AMP™/Metri-Pack™ hembra.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 6581 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Conteos activos o inactivos de los Códigos de Falla 1887, 2771, 3681, 6521, ó 6582?
 | PASO 1C. Revise por códigos de falla activos. | ¿Código de Falla 3144, 3146, 3147, 3148, 6569 ó 6571 activo?
PASO 2. | Revise el circuito del sensor de monóxidos de nitrógeno (NOx) de la salida del postratamiento. |
 | PASO 2A. Inspeccionar los pines del sensor de NOx de la salida del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al sensor de NOx de la salida del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la salida del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6581 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos de los Códigos de Falla 1887, 2771, 3681, 6521, ó 6582?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1C

Paso Asistido 1C - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3144, 3146, 3147, 3148, 6569 ó 6571 activo?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del sensor de NOx de la salida del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del sensor de NOx de la salida del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de NOx de la salida del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare el arnés del OEM. Consular Procedimiento 019-071 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el sensor del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de NOx de la salida del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del sensor de NOx de la salida del postratamiento y el circuito de retorno de voltaje de la batería del sensor de NOx de la salida del postratamiento, en el conector del arnés del sensor de NOx.

Nota: Revise el voltaje con el interruptor de la llave en ON mientras da marcha al motor y con el motor en ralentí.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un calentador del sensor de NOx de la salida del postratamiento dañado.

Reemplace el sensor de NOx de la salida del postratamiento. Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete cualquier conexión floja y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del sensor de NOx de la salida del postratamiento del arnés del OEM, a la tierra del block del motor.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un circuito abierto en el circuito de RETORNO de voltaje de la batería del sensor de NOx de la salida del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Se ha detectado un circuito abierto en el circuito de alimentación de voltaje de la batería del sensor de NOx de la salida del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-MAYO-2018


CÓDIGO DE FALLA 6582 - Alimentación del Sensor de NOx de la Salida del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB6.7 CM2350 B105 | 4332778
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L102 | 4332796
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSB4.5 CM2350 B106 | 4367376
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSF3.8 CM2350 F107 | 4367316
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X105 | 4332667
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSX15 CM2350 X106 | 4332712
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSL9 CM2350 L118 | 4388673
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B6.7 CM2350 B136C | 5504194
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | L9 CM2350 L120C | 5504199
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | F3.8 CM2350 F128C | 5504273
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | B4.5 CM2350 B146C | 5504283

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 6582 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Códigos de Falla 441, 442, 596, 597, 598, 6256 o 6257 activos?
PASO 2. | Revise el circuito del sensor de óxidos de nitrógeno (NOx) de la salida del postratamiento. |
 | PASO 2A. Inspeccionar los pines del sensor de NOx de la salida del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al sensor de NOx de la salida del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
 | PASO 2C. Revise por valores correctos del parámetro ajustable. | ¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
 | PASO 2D. Revisar por sensor de NOx correcto de la salida del postratamiento. | ¿Es el sensor de NOx de la salida del postratamiento el correcto para la configuración del motor?
 | PASO 2E. Revisar la condición del sensor de NOx de la salida del postratamiento. | ¿Código de Falla 6582 activo?
 | PASO 2F. Revisar la condición del sensor de NOx de la salida del postratamiento. | ¿Código de Falla 6582 activo?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la salida del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6582 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 441, 442, 596, 597, 598, 6256 o 6257 activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar el circuito del sensor de NOx de la salida del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del sensor de NOx de la salida del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de NOx de la salida del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de NOx de la salida del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del sensor de NOx de la salida del postratamiento y el circuito de retorno de voltaje de la batería del sensor de NOx de la salida del postratamiento, en el conector del arnés del sensor de NOx.

Revise el voltaje al conectar la llave, mientras da marcha al motor y con el motor en ralentí.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise por valores correctos del parámetro ajustable.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por valores correctos del parámetro ajustable.

  • Asegúrese de que el valor para Voltaje del Sistema Eléctrico en la herramienta electrónica de servicio INSITE™ sea correcto para la configuración del motor.

NOTA: Para revisar la configuración de voltaje del motor, desconecte el conector del OEM del ECM y mida el voltaje del pin (+) de ALIMENTACIÓN de batería del ECM del conector del ECM en el arnés del OEM a la tierra del block.

¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para configurar el voltaje del sistema eléctrico para que concuerde con la configuración del motor.

Ir a 2D

Ir a 4A

Paso Asistido 2D - Revisar por sensor de NOx correcto de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el sensor de NOx de la salida del postratamiento.

Acción

Verifique que el sensor de NOx de la salida del postratamiento sea el sensor correcto para la configuración del motor.

El sensor de NOx de la salida del postratamiento está disponible en las versiones de 12 voltios ó 24 voltios.

¿Es el sensor de NOx de la salida del postratamiento el correcto para la configuración del motor?
SÍ NO
No Reparación

Reemplace el sensor de NOx de la salida del postratamiento. Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 4A

Paso Asistido 2E - Revisar la condición del sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de NOx de la salida del postratamiento.
  • Arranque el motor y opérelo en ralentí.
  • Opere el motor hasta que la temperatura de salida del catalizador SCR del postratamiento esté por arriba de 150°C [302°F].

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

La temperatura del gas de escape en el sensor de NOx de la salida del postratamiento debe estar por encima de 150°C [302°F], antes de que el sensor pueda ejecutar sus diagnósticos internos.

¿Código de Falla 6582 activo?
SÍ NO

Use la herramienta de servicio del sensor de NOx, Número de Parte 2892467, para probar el sensor de NOx de la salida del postratamiento. Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 2F

Ir a 4A

Paso Asistido 2F - Revisar la condición del sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de NOx de la salida del postratamiento.
  • Arranque el motor y opérelo en ralentí.
  • Opere el motor hasta que la temperatura de salida del catalizador SCR del postratamiento esté por arriba de 150°C [302°F].

Acción

Revise la respuesta apropiada del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla activos.

La temperatura del gas de escape en el sensor de NOx de la salida del postratamiento debe estar por encima de 150°C [302°F], antes de que el sensor pueda ejecutar sus diagnósticos internos.

¿Código de Falla 6582 activo?
SÍ NO

Reemplace el sensor de NOx de la salida del postratamiento. Consular Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones.

Apriete cualquier conexión floja y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés del OEM.

Acción

Revisar por un circuito abierto

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del sensor de NOx de la salida del postratamiento del arnés del OEM, a la tierra del block del motor.

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un circuito abierto en el circuito de retorno de voltaje de la batería del sensor de NOx de la salida del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Se ha detectado un circuito abierto en el circuito de alimentación de voltaje de la batería del sensor de NOx de la salida del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 04-MAYO-2018


CÓDIGO DE FALLA 6583 - Entrada 1 del Sensor de Temperatura Auxiliar - Instrucciones Especiales

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 6583. | ¿Conteos activos o inactivos del Código de Falla 6583?
PASO 2. | Revise la calibración del módulo de control del motor (ECM) y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 6583.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 6583?
SÍ NO

El límite de protección del motor ha sido excedido por la entrada de presión o temperatura suministrada por el fabricante de equipo original (OEM). Vea la información de servicio del fabricante del equipo.

No Reparación

manual de servicio del OEM

Reparación terminada

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 1A.

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 19-JULIO-2019


CÓDIGO DE FALLA 6584 - Entrada 2 del Sensor de Presión Auxiliar - Instrucciones Especiales

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise si está el Código de Falla 6584. | ¿Conteos activos o inactivos del Código de Falla 6584?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise si está el Código de Falla 6584.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 6584?
SÍ NO

El límite de protección del motor ha sido excedido por la entrada de presión suministrada por el fabricante de equipo original (OEM). Vea la información de servicio del fabricante del equipo.

No Reparación

Vea la información de servicio del fabricante del equipo.

Reparación terminada

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 25-JUNIO-2019


CÓDIGO DE FALLA 6596 - Regeneración Activa del Filtro de Partículas Diésel Inhibida Debido a Pausa del Sistema - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSX15 CM2350 X105 | 4332667
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSX15 CM2350 X106 | 4332712
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | QSG12 CM2350 G110 | 4367323
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | B6.7 CM2350 B136C | 5504194
Prueba de Regeneración del Filtro de Partículas Diésel (DPF) del Postratamiento | Consultar Procedimiento 014-016 | L9 CM2350 L120C | 5504199

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Algún código de falla activo distinto al Código de Falla 6596?
PASO 2. | Lleve a cabo el procedimiento de regeneración estacionaria. |
 | PASO 2A. Lleve a cabo el procedimiento de regeneración estacionaria. | ¿Código de Falla 6596 activo o la regeneración estacionaria no se terminó?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Algún código de falla activo distinto al Código de Falla 6596?

Después de terminar de diagnosticar cualquier otro código de falla activo, realice una Prueba de Regeneración del Filtro de Partículas Diésel del Postratamiento (a menos que se indicara realizar esta prueba mientras se diagnosticaba cualquier otro código de falla activo).

SÍ NO
No Reparación

El ECM está solicitando regeneración activa del postratamiento, pero no se puede realizar dicha regeneración del sistema de postratamiento.

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Lleve a cabo el procedimiento de regeneración estacionaria.

Paso Asistido 2A - Lleve a cabo el procedimiento de regeneración estacionaria.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y permítale operar en ralentí.

Acción

Lleve a cabo el procedimiento de regeneración estacionaria del postratamiento.

  • Use el siguiente procedimiento para información de regeneración estacionaria. Consular Procedimiento 014-016 en la Tabla de Procedimientos Asociados.
  • Use la herramienta electrónica de servicio INSITE™, para ejecutar la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento que se encuentra en las Pruebas de Diagnóstico del ECM.

Si se tienen códigos de falla activos durante la prueba de regeneración, aborte la prueba y diagnostique los códigos de falla activos.

Nota: Es posible realizar la Prueba de Regeneración del Filtro de Partículas Diésel del Postratamiento con la herramienta electrónica de servicio INSITE™ con este código de falla activo.

¿Código de Falla 6596 está activo o la regeneración estacionaria no se terminó?

SÍ | NO
No Reparación | No Reparación

Consulte el árbol de diagnósticos del síntoma Regeneración Estacionaria - No Se Termina, en la Sección TS

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 22-OCT.-2018


CÓDIGO DE FALLA 689 - Velocidad/Posición del Cigüeñal del Motor - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Anillo Indicador de Velocidad del Cigüeñal | Consultar Procedimiento 001-071 | ISF4.5 CM2220 F123 | 5411320
Anillo Indicador de Velocidad del Cigüeñal | Consultar Procedimiento 001-071 | B6.7 CM2350 B136C | 5504194
Anillo Indicador de Velocidad del Cigüeñal | Consultar Procedimiento 001-071 | L9 CM2350 L120C | 5504199
Anillo Indicador de Velocidad del Cigüeñal | Consultar Procedimiento 001-071 | F3.8 CM2350 F133C | 5504278
Anillo Indicador de Velocidad del Cigüeñal | Consultar Procedimiento 001-071 | F3.8 CM2350 F128C | 5504273
Anillo Indicador de Velocidad del Cigüeñal | Consultar Procedimiento 001-071 | B4.5 CM2350 B146C | 5504283
Anillo Indicador de Velocidad del Cigüeñal | Consultar Procedimiento 001-071 | F3.8 CM2620 F137B | 5579517
Anillo Indicador de Velocidad del Cigüeñal | Consultar Procedimiento 001-071 | Z14 CM2670 Z103B | 5504577
Anillo Indicador de Velocidad del Cigüeñal | Consultar Procedimiento 001-071 | X12 CM2670 X121B | 5504455
Anillo Indicador de Velocidad del Cigüeñal | Consultar Procedimiento 001-071 | L9 CM2670 L128B | 5504589
Aro de Tonos del Árbol de Levas | Consultar Procedimiento 001-112 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK78 CM2250 K104 | 4332682
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK50 CM2350 K108 | 4332823
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK95 CM2350 K111 | 4358519
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK23 CM2250 K109 | 4367358
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2250 K112 | 4367454
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF4.5 CM2220 F123 | 5411320
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | Z14 CM2670 Z103B | 5504577
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X12 CM2670 X121B | 5504455
Módulo de Control del Motor | Consulte Procedimiento 019-031 | XQSK19 CM2350 K114 | 5579623
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2670 L128B | 5504589
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | KTA38GC CM558/CM2358 | 4021656
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | G5.9, G8.3, G855, y GTA855 CM558/CM2358 | 4021702
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | QSL9G CM558/CM2358 | 2883471
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | KTA19GC CM558/CM2358 | 4021655
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | QSK19G | 4021352
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | GTA8.3 CM558/CM2358 | 4021654
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | QSK23 CM2250 K109 | 4367358
Sensor de Velocidad del Motor | Consulte Procedimiento 019-042 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK78 CM2250 K104 | 4332682
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK50 CM2350 K108 | 4332823
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK95 CM2350 K111 | 4358519
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK23 CM2250 K109 | 4367358
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2250 K112 | 4367454
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF4.5 CM2220 F123 | 5411320
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F4.5 CM2620 F139B | 5579522
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Z14 CM2670 Z103B | 5504577
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X12 CM2670 X121B | 5504455
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2670 L128B | 5504589
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISL8.9 CM2150 SN | 4022190
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISZ13 CM2150 | 4022133
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB6.7 CM2250 | 4022254
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2250 | 4022256
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2250 ECF | 2883557
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2250 | 4022255
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2250 EC | 2883621
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB3.3 CM2250 EC | 2883647
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2250 Marino | 4310611
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISL9 CM2350 L101 | 4310787
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISX12 CM2350 X102 | 4310646
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISX15 CM2350 X101 | 4310641
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISX15 CM2250 SN | 4310736
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK19 CM2350 K105 | 4326157
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK50 CM2350 K108 | 4332823
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISL8.9 CM2150 SN | 4358475
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF3.8 CM2220 F110 | 4358480
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 M CM2250 L106 | 4358343
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK95 CM2350 K111 | 4358519
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F120B | 5411237
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISL9 CM2350 L111 | 4367223
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSG12 CM2350 G110 | 4367323
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK60 CM2350 K116 | 4367444
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2250 L115 | 4388626
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK60 CM2350 K121 | 4388645
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X114B | 5411181
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X116B | 5411186
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2250 X115 | 4388739
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L116B | 5411330
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B121B | 5411223
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B129B | 5411247
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B147B | 5411252
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B135B | 5411257
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B148B | 5411262
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L123B | 5411465
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L119B | 5411267
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2350 F125 | 5411494
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISF4.5 CM2220 F123 | 5411320
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F132B | 5467327
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | R2.8 CM2220 R101B | 5467556
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B6.7 CM2350 B136C | 5504194
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSM11 CM876 M101 | 5504547
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F2.8 CM2620 F135B | 5504616
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F2.8 CM2620 F136B | 5504621
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2620 F137B | 5579517
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F4.5 CM2620 F139B | 5579522
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X125M | 5504345
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | Z14 CM2670 Z103B | 5504577
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X12 CM2670 X121B | 5504455
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSK19 CM2350 K114 | 5579623
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2670 L128B | 5504589

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 238 ó 239 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 689 activo o más de un conteo inactivo dentro de las últimas 25 horas del motor?
PASO 2. | Revisar el sensor de velocidad del motor y el conector. |
 | PASO 2A. Inspeccione los pines del sensor de posición del cigüeñal y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Inspeccionar el sensor de posición del cigüeñal por daño. | ¿Sensor dañado?
PASO 3. | Revisar el circuito del sensor de posición del cigüeñal. |
 | PASO 3A. Revise el voltaje de alimentación del sensor de posición del cigüeñal y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 3B. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revisar por un circuito de señal abierto del sensor de posición del cigüeñal en el arnés del motor. |
 | PASO 3B-2. Revisar el circuito de señal del sensor de posición del cigüeñal por un corto de pin a pin en el arnés del motor. |
 | PASO 3B-3. Inspeccione la separación y la rueda objetivo. |
 | PASO 3B-4. Revisar el código de falla y verificar la condición del sensor de posición del cigüeñal. |
 | PASO 3C. Inspeccionar los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3C-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3C-2. Revisar el código de falla y verificar la condición del sensor de posición del cigüeñal. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 238 ó 239 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 689 activo o más de un conteo inactivo dentro de las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ninguna reparación.

Paso Asistido 2 - Revisar el sensor de velocidad del motor y el conector.

Paso Asistido 2A - Inspeccione los pines del sensor de posición del cigüeñal y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del cigüeñal, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de posición del cigüeñal por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor de velocidad del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Inspeccionar el sensor de posición del cigüeñal por daño.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del cigüeñal, del arnés del motor.
  • Quitar el sensor de posición del cigüeñal de la carcasa de engranes. Consular Procedimiento 019-365 en la Tabla de Procedimientos Asociados.
  • Algunos motores de gas natural son referenciados como el motor del sensor de velocidad Consultar Procedimiento 019-042 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el sensor de posición del motor por lo siguiente:

  • Desechos metálicos en el extremo del sensor
  • Daño al extremo del sensor causado por el engrane del árbol de levas
  • Problemas de fuga de aceite o de aislamiento, tal como hinchazón
  • Encapsulado eléctrico dañado en el extremo de detección del sensor.

¿Sensor dañado?
SÍ NO

Se ha detectado un sensor dañado o daño mecánico.

Reemplace el sensor. Si se observó daño mecánico, inspeccione el engrane del cigüeñal y componentes relacionados.

  • Consular Procedimiento 019-365 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el circuito del sensor de posición del cigüeñal.

Paso Asistido 3A - Revise el voltaje de alimentación del sensor de posición del cigüeñal y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del cigüeñal, del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor de posición del cigüeñal y el circuito de retorno.

  • Mida el voltaje de alimentación del sensor, entre el pin de ALIMENTACIÓN de +5 voltios del sensor de posición del cigüeñal y el pin de RETORNO del sensor 1 de posición del cigüeñal, en el conector del sensor de posición del cigüeñal del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3B

Ir a 3C

Paso Asistido 3B - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del ECM y del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revisar por un circuito de señal abierto del sensor de posición del cigüeñal en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del cigüeñal, del arnés del motor.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Revise por un circuito abierto en el arnés del motor.

  • Mida la resistencia entre el pin de SEÑAL del sensor de posición del cigüeñal en el conector del arnés del motor para el sensor de posición del cigüeñal y el conector del ECM en el arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar el circuito de señal del sensor de posición del cigüeñal por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de posición del cigüeñal, del arnés del motor.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del sensor de posición del cigüeñal del conector del ECM del arnés del motor y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del motor.

Reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3B-3

Ir a 4A

Paso Asistido 3B-3 - Inspeccione la separación y la rueda objetivo.

Condiciones

  • Desconecte el interruptor de llave.

Acción

  • Mida el entrehierro entre el sensor de posición del cigüeñal y la rueda fónica.
  • Consulte el Procedimiento 001-071 en la Tabla de Procedimientos Asociados. o Consular Procedimiento 019-365 en la Tabla de Procedimientos Asociados.

¿Está la separación dentro de las especificaciones?
SÍ NO
No Reparación

Reemplace el componente que está causando la lectura fuera de especificación.

Ir a 3B-4

Ir a 4A

Paso Asistido 3B-4 - Revisar el código de falla y verificar la condición del sensor de posición del cigüeñal.

Condiciones

  • Conectar todos los componentes en las posiciones correctas.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Arranque el motor y permítale operar en ralentí por 1 minuto

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 689 activo?
SÍ NO

Se ha detectado un sensor de posición del cigüeñal dañado.

Cambie el sensor de posición del cigüeñal.

  • Consular Procedimiento 019-365 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3C - Inspeccionar los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3C-1

Paso Asistido 3C-1 - Revisar por un circuito de señal abierto del sensor de posición del cigüeñal en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor de posición del cigüeñal y el circuito de retorno.

  • Mida el voltaje de alimentación del sensor, entre el pin de ALIMENTACIÓN de +5 voltios del sensor de posición del cigüeñal y el pin de RETORNO del sensor de posición del cigüeñal, en el ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ NO

Se ha detectado una conexión dañada en el arnés del motor.

Repare o reemplace el arnés dañado.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3C-2

Paso Asistido 3C-2 - Revisar el código de falla y verificar la condición del sensor de posición del cigüeñal.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 689 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 22-AGOSTO-2019


CÓDIGO DE FALLA 691 - Circuito de Temperatura de Admisión del Compresor del Turbocargador 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K114 | 5579623
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSK19 CM2350 K114 | 5579623
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB6.7 CM2250 EC | 2883621
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISB6.7 CM2250 | 4022254
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISB6.7 CM2350 B103 | 4332641
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB6.7 CM2350 B105 | 4332778
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSL9 CM2350 L102 | 4332796
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSL9 CM2250 | 4022256
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB6.7 CM2250 | 4022255
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSL9 CM2350 L118 | 4388673
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSL9 CM2250 L115 | 4388626
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSL9 CM2350 L107 | 4367386
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSL9 CM2350 L122 | 5411278
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF2.8 CM2880 F131 | 5411489
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B136C | 5504194
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L120C | 5504199
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | F3.8 CM2350 F128C | 5504273
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | F3.8 CM2350 F133C | 5504278
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B4.5 CM2350 B146C | 5504283
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 691 inactivo?
PASO 2. | Revise el sensor de temperatura del aire de admisión del compresor del turbocargador y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de temperatura del aire de admisión del compresor del turbocargador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 692 activo y Código de Falla 691 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 691 activo?
PASO 3. | Revise el módulo de control del motor (ECM), arnés del motor, y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 692 activo y Código de Falla 691 inactivo?
 | PASO 3C. Revisar por un circuito abierto en el arnés del motor o en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C-1. Revisar por un circuito abierto en el arnés del motor o en el arnés del OEM. |
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del motor o en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 691 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 691 inactivo?
SÍ | NO
No Reparación | No Reparación

Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el sensor de temperatura del aire de admisión del compresor del turbocargador y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de temperatura del aire de admisión del compresor del turbocargador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura de aire de admisión del compresor del turbocargador.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Repare el arnés, conector o pines dañados, si es posible.

Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3854510.

Instale el sello de conector apropiado, si está dañado o falta.

Reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura de aire de admisión del compresor del turbocargador.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

Ponga un puente entre el pin de SEÑAL de temperatura de admisión del compresor del turbocargador y el pin de RETORNO de temperatura de admisión del compresor del turbocargador en el conector de temperatura de admisión del compresor del turbocargador del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise por la respuesta apropiada del ECM después de 30 segundos.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 692 activo y Código de Falla 691 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de temperatura del aire de admisión del compresor del turbocargador al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 691 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura del aire de admisión del compresor del turbocargador.

  • Para motores equipados con un sensor de temperatura de admisión de aire del compresor del turbocargador: Consultar Procedimiento 019-395 en la Tabla de Procedimientos Asociados.
  • Para motores equipados con un sensor de presión/temperatura de admisión del compresor del turbocargador: Consultar Procedimiento 019-466 en la Tabla de Procedimientos Asociados,.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el módulo de control del motor (ECM), arnés del motor, y el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM, arnés del motor o arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccionar los pines del conector del ECM, arnés del motor o arnés del OEM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM, arnés del motor, o arnés del OEM.

Repare el arnés, conector o pines dañados, si es posible.

Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3854510.

Instale el sello de conector apropiado, si está dañado o falta.

Reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Ponga un puente entre el pin de SEÑAL del sensor de temperatura del aire de admisión del compresor del turbocargador y el pin de RETORNO del sensor de temperatura del aire de admisión del compresor del turbocargador en el conector del ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 692 activo y Código de Falla 691 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un circuito abierto en el arnés del motor o en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de temperatura del aire de admisión del compresor del turbocargador, del arnés del motor o del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura del aire de admisión del compresor del turbocargador en el conector del ECM del arnés del motor y el pin de RETORNO del conector del sensor de temperatura del aire de admisión del compresor del turbocargador del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para ver las técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del motor o en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el retorno abierto.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C-1

Ir a 4A

Paso Asistido 3C-1 - Revisar por un circuito abierto en el arnés del motor o en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de temperatura del aire de admisión del compresor del turbocargador, del arnés del motor o del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aire de admisión del compresor del turbocargador en el conector del ECM del arnés del motor y el pin de SEÑAL del conector del sensor de temperatura del aire de admisión del compresor del turbocargador del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del motor o en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del motor o en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de temperatura del aire de admisión del compresor del turbocargador, del arnés del motor o del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aire de admisión del compresor del turbocargador en el conector del ECM del arnés del motor y todos los otros pines en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de SEÑAL en el arnés del motor o en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del motor o arnés del OEM. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 691 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A.

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 17-AGOSTO-2019


CÓDIGO DE FALLA 692 - Circuito de Temperatura de Admisión del Compresor del Turbocargador 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K105 | 4326157
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K116 | 4367444
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK60 CM2350 K121 | 4388645
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2350 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L1220C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B146C | 5504283
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSK19 CM2350 K114 | 5579623
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 K105 | 4326157
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K116 | 4367444
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK60 CM2350 K121 | 4388645
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2350 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F133C | 5504278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSK19 CM2350 114 | 5579623
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSK50 CM2350 K108 | 4332823
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISL8.9 CM2150 SN | 4022190
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSL9 CM2250 | 4022256
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSB6.7 CM2250 | 4022255
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSB6.7 CM2250 EC | 2883621
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSX15 CM2250 ECF | 2883557
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSK19 CM2350 K105 | 4326157
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSZ13 CM2150 Z101 | 4358364
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSZ13 CM2150 Z102 | 4358369
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSK60 CM2350 K116 | 4367444
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSK60 CM2350 K121 | 4388645
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | B4.5 CM2350 B129B | 5411247
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF2.8 CM2220 F122 | 5467376
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | F3.8 CM2620 F137B | 5579517
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | QSK19 CM2350 K114 | 5579623
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB6.7 CM2350 B112 | 4358498
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSX11.9 CM2250 ECF | 2883561
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF2.8 CM2880 F105 | 4358561
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF3.8 CM2350 F107 | 4367316
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB4.5 CM2350 B106 | 4367376
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB6.7 CM2250 B128 | 4388601
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSL9 CM2250 L115 | 4388626
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB6.7 CM2350 B130 | 4388668
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSL9 CM2350 L118 | 4388673
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSL9 CM2350 L107 | 4367386
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF3.8 CM2350 F118 | 4388708
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF3.8 CM2350 F119 | 4388703
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB4.5 CM2350 B122 | 4388767
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB6.7 CM2350 B145 | 5411273
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSL9 CM2350 L122 | 5411278
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSB4.5 CM2350 B144 | 5411382
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF2.8 CM2880 F124 | 5411484
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF2.8 CM2880 F131 | 5411489
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSX15 CM2350 X118 | 5467247
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF3.8 CM2350 F125 | 5411494
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSF2.8 CM2350 F124 | 5411484
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B136C | 5504194
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L120C | 5504199
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | F3.8 CM2350 F133C | 5504278
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | F3.8 CM2350 F128C | 5504273
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B4.5 CM2350 B146C | 5504283
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | F3.8 CM2620 F137B | 5579517
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 692 inactivo?
PASO 2. | Revise el sensor de temperatura del aire de admisión del compresor del turbocargador y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de temperatura del aire de admisión del compresor del turbocargador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 691 activo y Código de Falla 692 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 692 activo?
PASO 3. | Revise el módulo de control del motor (ECM), arnés del motor, o el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 691 activo y Código de Falla 692 inactivo?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor o en el arnés del OEM. | ¿Mayor de 100 k ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra. | ¿Mayor de 100 k ohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 692 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 692 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el sensor de temperatura del aire de admisión del compresor del turbocargador y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de temperatura del aire de admisión del compresor del turbocargador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura de aire de admisión del compresor del turbocargador.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura de aire de admisión del compresor del turbocargador.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 691 activo y Código de Falla 692 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de temperatura del aire de admisión del compresor del turbocargador al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 692 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de temperatura del aire de admisión del compresor del turbocargador.

  • Use el siguiente procedimiento para motores equipados con un sensor de temperatura del aire de admisión del compresor del turbocargador. Consultar Procedimiento 019-395 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para motores equipados con un sensor de presión/temperatura de admisión del compresor del turbocargador: Consular Procedimiento 019-466 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM, arnés del motor, o el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM, arnés del motor y arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor, arnés del OEM, y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

En este momento también se activarán múltiples fallas no relacionadas. Estos pueden ignorarse temporalmente.

¿Código de Falla 691 activo y Código de Falla 692 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor o en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de temperatura de admisión del compresor del turbocargador, del arnés del motor o del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de temperatura del aire de admisión del compresor del turbocargador en el conector del ECM del arnés del motor, y todos los otros pines en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas para la medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor o en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de señal con corto de pin a pin.

Repare o reemplace el arnés del motor.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de temperatura del aire de admisión del compresor del turbocargador, del arnés del motor o del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del aire de admisión del compresor del turbocargador en el conector del ECM del arnés del motor y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas para la medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor o en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del motor.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 692 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A.

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins® local, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 17-AGOSTO-2019


CÓDIGO DE FALLA 693 - Temperatura de Admisión del Compresor del Turbocargador 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 AN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC e ISL CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISV5.0 CM3230 V104 | 4367291
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F135B | 5504616
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F2.8 CM2620 F136B | 5504621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2620 F137B | 5579517
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 AN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ13 CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC e ISL CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISV5.0 CM3230 V104 | 4367291
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F135B | 5504616
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F2.8 CM2620 F136B | 5504621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2620 F137B | 5579517
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF3.8 CM2220 ISF3.8 CM2220 AN | 4021704
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISZ13 CM2150 | 4022133
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISB4.5 CM2350 B104 | 4332646
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | ISF3.8 CM2350 F109 | 4367218
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | F3.8 CM2350 F120B | 5411237
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | X15 CM2350 X114B | 5411181
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | X15 CM2350 X116B | 5411186
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | B4.5 CM2350 B147B | 5411247
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | B4.5 CM2350 B147B | 5411252
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | F3.8 CM2350 F132B | 5467327
Sensor de Temperatura del Aire de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-395 | F3.8 CM2620 F137B | 5579517
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISB6.7 CM2350 B101 | 2883567
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISL9 CM2350 L101 | 4310787
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISL9 CM2350 L111 | 4367223
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISF3.8 CM2350 F109 | 4367218
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISV5.0 CM3230 V104 | 4367291
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G110 | 4367323
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B121B | 5411223
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | ISB6.7 CM2350 B142 | 5411131
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B4.5 CM2350 B129B | 5411247
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B4.5 CM2350 B147B | 5411252
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B135B | 5411257
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | B6.7 CM2350 B148B | 5411262
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L119B | 5411267
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L116B | 5411330
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | L9 CM2350 L123B | 5411465
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G113 | 5467252
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | F2.8 CM2620 F135B | 5504616
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | F2.8 CM2620 F136B | 5504621
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | F3.8 CM2620 F137B | 5579517
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 693 activo?
 | PASO 1B. Revisar por Códigos de Falla 691 y 692. | ¿Código de Falla 691 ó 692 activo?
PASO 2. | Revise el sensor de temperatura de admisión del compresor del turbocargador y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de temperatura de admisión del compresor del turbocargador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la respuesta del circuito. | ¿Código de Falla 691 activo?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 692 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del circuito. | ¿Código de Falla 691 activo?
 | PASO 3C. Revise la respuesta del circuito. | ¿Código de Falla 692 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de Falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 693 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 1B - Revisar por Códigos de Falla 691 y 692.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 691 ó 692 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revise el sensor de temperatura de admisión del compresor del turbocargador y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de temperatura de admisión del compresor del turbocargador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura de admisión del compresor del turbocargador.

Acción

Inspeccione lo siguiente de los pines del conector del arnés del motor y del sensor de temperatura de entrada del compresor del turbocargador:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura de admisión del compresor del turbocargador.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 691 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de temperatura de admisión del compresor del turbocargador.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Ponga un puente entre el pin de SEÑAL de temperatura de admisión del compresor del turbocargador y el pin de RETORNO de temperatura de admisión del compresor del turbocargador en el conector de temperatura de admisión del compresor del turbocargador del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 692 activo?
SÍ NO

Se ha detectado un mal funcionamiento en rango del sensor de temperatura de admisión del compresor del turbocargador.

Reemplace el sensor de temperatura de admisión del compresor del turbocargador.

  • Para motores equipados con sensores de temperatura de admisión de aire del compresor del turbocargador: Consultar Procedimiento 019-395 en la Tabla de Procedimientos Asociados.
  • Para motores equipados con sensores de presión de admisión/temperatura del compresor del turbocargador: Consultar Procedimiento 019-466 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del fabricante de equipo original (OEM), del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 691 activo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor, del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Ponga un puente entre el pin de SEÑAL de temperatura de admisión del compresor del turbocargador y el pin de RETORNO de temperatura de admisión del compresor del turbocargador en el conector del ECM.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 692 activo?
SÍ NO

Se ha detectado alta resistencia o un corto en el arnés del motor.

Repare o reemplace el arnés del motor.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A.

Ultima Modificación: 12-ABRIL-2019


CÓDIGO DE FALLA 731 - Desalineación de Velocidad/Posición del Motor entre el Árbol de Levas y el Cigüeñal - El Sistema Mecánico No Responde o está Desajustado

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2350 B105 | 4332778
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 CM2350 L102 | 4332796
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2350 B112 | 4358498
Árbol de Levas | Consulte Procedimiento 001-008 | QSF3.8 CM2350 F107 | 4367316
Árbol de Levas | Consulte Procedimiento 001-008 | QSB4.5 CM2350 B106 | 4367376
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2350 B130 | 4388668
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 CM2350 L118 | 4388673
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 CM2350 L107 | 4367386
Árbol de Levas | Consulte Procedimiento 001-008 | QSF3.8 CM2350 F118 | 4388708
Árbol de Levas | Consulte Procedimiento 001-008 | QSF3.8 CM2350 F119 | 4388703
Árbol de Levas | Consulte Procedimiento 001-008 | QSB4.5 CM2350 B122 | 4388767
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2350 B145 | 5411273
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 CM2350 L122 | 5411278
Árbol de Levas | Consulte Procedimiento 001-008 | QSB4.5 CM2350 B144 | 5411382
Árbol de Levas | Consulte Procedimiento 001-008 | QSF3.8 CM2350 F125 | 5411494
Árbol de Levas | Consulte Procedimiento 001-008 | L9 CM2350 L120C | 5504199
Árbol de Levas | Consulte Procedimiento 001-008 | F3.8 CM2350 F128C | 5504273
Árbol de Levas | Consulte Procedimiento 001-008 | F3.8 CM2350 F133C | 5504278
Árbol de Levas | Consulte Procedimiento 001-008 | B4.5 CM2350 B146C | 5504283
Cigüeñal | Consulte Procedimiento 001-016 | QSX15 CM2350 X105 | 4332667
Cigüeñal | Consulte Procedimiento 001-016 | QSX15 CM2350 X106 | 4332712
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2350 B105 | 4332778
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 CM2350 L102 | 4332796
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2350 B112 | 4358498
Cigüeñal | Consulte Procedimiento 001-016 | QSF2.8 CM2880 F105 | 4358561
Cigüeñal | Consulte Procedimiento 001-016 | QSF3.8 CM2350 F107 | 4367316
Cigüeñal | Consulte Procedimiento 001-016 | QSB4.5 CM2350 B106 | 4367376
Cigüeñal | Consulte Procedimiento 001-016 | QSG12 CM2350 G110 | 4367323
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2350 B130 | 4388668
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 CM2350 L118 | 4388673
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 CM2350 L107 | 4367386
Cigüeñal | Consulte Procedimiento 001-016 | QSF3.8 CM2350 F118 | 4388708
Cigüeñal | Consulte Procedimiento 001-016 | QSF3.8 CM2350 F119 | 4388703
Cigüeñal | Consulte Procedimiento 001-016 | QSB4.5 CM2350 B122 | 4388767
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2350 B145 | 5411273
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 CM2350 L122 | 5411278
Cigüeñal | Consulte Procedimiento 001-016 | QSB4.5 CM2350 B144 | 5411382
Cigüeñal | Consulte Procedimiento 001-016 | QSX15 CM2350 X118 | 5467247
Cigüeñal | Consulte Procedimiento 001-016 | QSG12 CM2350 G113 | 5467252
Cigüeñal | Consulte Procedimiento 001-016 | QSF3.8 CM2350 F125 | 5411494
Cigüeñal | Consulte Procedimiento 001-016 | L9 CM2350 L120C | 5504199
Cigüeñal | Consulte Procedimiento 001-016 | F3.8 CM2350 F128C | 5504273
Cigüeñal | Consulte Procedimiento 001-016 | F3.8 CM2350 F133C | 5504278
Cigüeñal | Consulte Procedimiento 001-016 | B4.5 CM2350 B146C | 5504283
Cigüeñal | Consulte Procedimiento 001-016 | X15 CM2350 X125M | 5504345
Árbol de Levas a la Cabeza, de Válvulas | Consulte Procedimiento 002-024 | QSX15 CM2350 X105 | 4332667
Árbol de Levas a la Cabeza, de Válvulas | Consulte Procedimiento 002-024 | QSX15 CM2350 X106 | 4332712
Árbol de Levas a la Cabeza, de Válvulas | Consulte Procedimiento 002-024 | QSG12 CM2350 G110 | 4367323
Árbol de Levas a la Cabeza, de Válvulas | Consulte Procedimiento 002-024 | QSX15 CM2350 X118 | 5467247
Árbol de Levas a la Cabeza, de Válvulas | Consulte Procedimiento 002-024 | QSG12 CM2350 G113 | 5467252
Árbol de Levas a la Cabeza, de Válvulas | Consulte Procedimiento 002-024 | X15 CM2350 X125M | 5504345
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSX15 CM2350 X105 | 4332667
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSX15 CM2350 X106 | 4332712
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSG12 CM2350 G110 | 4367323
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2350 L118 | 4388673
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2350 L107 | 4367386
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSX15 CM2350 X118 | 5467247
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSG12 CM2350 G113 | 5467252
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | L9 CM2350 L120C | 5504199
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | F3.8 CM2350 F133C | 5504278
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | X15 CM2350 X125M | 5504345
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2350 X105 | 4332667
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2350 X106 | 4332712
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L102 | 4332796
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSG12 CM2350 G110 | 4367323
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L118 | 4388673
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L107 | 4367386
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSL9 CM2350 L122 | 5411278
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSX15 CM2350 X118 | 5467247
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | QSG12 CM2350 G113 | 5467252
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | L9 CM2350 L120C | 5504199
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F128C | 5504273
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | F3.8 CM2350 F133C | 5504278
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | B4.5 CM2350 B146C | 5504283
Sensor de Posición del Cigüeñal | Consulte Procedimiento 019-365 | X15 CM2350 X125M | 5504345

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla múltiples. |
 | PASO 1A.. Lea los códigos de falla. | ¿Es el Código de Falla 731 la única falla activa?
PASO 2. | Inspeccione los aros de tonos y los sensores de velocidad/posición. |
 | PASO 2A. Inspeccione si los sensores de velocidad y posición del motor están dañados. | ¿Hay algún daño?
 | PASO 2B. Inspeccione los aros de tonos en busca de cualquier daño. | ¿Hay algún daño?
PASO 3. | Inspeccione el aterrizado del motor y del vehículo. |
 | PASO 3A. Inspeccionar las tierras del block del motor, motor de arranque, alternador, chasis, y batería. | ¿Todas las tierras presentes, están conectadas, sin corrosión y apretadas apropiadamente?
PASO 4. | Revisar por sincronización estática correcta del motor. |
 | PASO 4A. Revisar la sincronización estática. | ¿Motor correctamente sincronizado?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla múltiples.

Paso Asistido 1A. - Lea los códigos de falla.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Encienda el interruptor de llave.

Acción

Lea los códigos de falla.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Es el Código de Falla 731 la única falla activa?

SÍ NO
No Reparación

Diagnostique cualquier otra falla activa antes de continuar con este árbol.

Ir a 2A

Vaya al árbol apropiado de diagnósticos de código de falla.

Paso Asistido 2 - Inspeccione los aros de tonos y los sensores de velocidad/posición.

Paso Asistido 2A - Inspeccione si los sensores de velocidad y posición del motor están dañados.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione si los sensores de velocidad y posición del motor están dañados.

¿Hay algún daño?
SÍ NO

Reemplace el sensor de velocidad o posición.

Use el siguiente procedimiento para el sensor de posición del árbol de levas. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para el sensor de posición del cigüeñal. Consultar Procedimiento 019-365 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Inspeccione los aros de tonos en busca de cualquier daño.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione los aros de tonos del cigüeñal y del árbol de levas en busca de daño.

  • Asegúrese de que el componente que tenga las marcas de sincronización del motor (típicamente el amortiguador de vibración o la polea) esté correctamente alineado con el cigüeñal, verificando que esté instalado apropiadamente sobre el pasador o perno indicador que lo orienta.
  • Desmonte el cárter del aceite y revise a mano en busca de un aro de tonos flojo del cigüeñal o dientes dañados.

¿Hay algún daño?
SÍ NO

Reemplace el aro de tonos.

Use el siguiente procedimiento para remoción e instalación del cigüeñal. Consular Procedimiento 001-016 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para remoción e instalación del árbol de levas en motores QSX. Consultar Procedimiento 002-117 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para remoción e instalación del árbol de levas para todos los demás motores. Consular Procedimiento 001-008 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 3A

Paso Asistido 3 - Inspeccione el aterrizado del motor y del vehículo.

Paso Asistido 3A - Inspeccionar las tierras del block del motor, motor de arranque, alternador, chasis, y batería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el aterrizado del motor y del vehículo.

  • Revise todas las tierras del bloque del motor, motor de arranque, alternador, chasis y batería.
  • Verifique que todas las tierras estén presentes y aterrizadas apropiadamente.
  • Verifique que todas las conexiones estén libres de corrosión y apretadas.

¿Todas las tierras presentes, están conectadas, sin corrosión y apretadas apropiadamente?
SÍ NO
No Reparación

Reemplace, apriete, o limpie los cables o conexiones de tierra.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la sincronización estática.

Paso Asistido 4A - Revisar la sincronización estática.

Condiciones

  • Quitar la cubierta de engranes.

Acción

Inspeccione la sincronización.

¿Motor correctamente sincronizado?
SÍ NO
No Reparación

Sincronice apropiadamente el motor.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

El patinamiento del engrane del cigüeñal puede ser causado por cargas hidráulicas excesivas sobre el tren de engranes. Revise y corrija cualquier condición de carga hidráulica excesiva en el vehículo.

Reemplace el ensamble de cigüeñal, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 19-JULIO-2019


CÓDIGO DE FALLA 769 - Circuito del Interruptor del Freno - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X105 | 4332667
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X106 | 4332712
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSX15 CM2350 X118 | 5467247
Módulo de Control del Motor | Consultar Procedimiento 019-031 | F3.8 CM2350 F133C | 5504278

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3824775 - cable de interconexión.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 769 activo?
PASO 2. | Revise el interruptor del freno y el circuito. |
 | PASO 2A. Inspeccione los pines del interruptor del freno y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de señal del interruptor. | ¿Voltaje entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 769 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100k ohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla activo

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 769 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise el interruptor del freno y el circuito.

Paso Asistido 2A - Inspeccione los pines del interruptor del freno y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el interruptor del freno, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del interruptor del freno por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del interruptor o del arnés.

  • Repare o reemplace el arnés del OEM, o reemplace el sensor, cualquiera que tenga pines dañados.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Consulte el manual de servicio del OEM.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de señal del interruptor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el interruptor del freno, del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de señal del interruptor.

  • Mida el voltaje del pin de SEÑAL del interruptor del freno al pin de RETORNO del interruptor, en el conector del interruptor del freno del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Voltaje entre 4.75 y 5.25 VCD?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el arnés del OEM.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar en busca de códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el interruptor del freno al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 769 activo?
SÍ NO

Se ha detectado un interruptor dañado.

  • Reemplace el interruptor del freno. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación de los conectores corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte el conector del ECM del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

NOTA: No rocíe limpiador para contactos directamente dentro de los puertos del ECM, ya que puede resultar daño. No inyecte aire comprimido en los puertos del ECM o en el conector. El aire comprimido puede contener humedad debida a condensación.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés.

Repare o reemplace el arnés del motor, o reemplace el ECM, cualquiera que tenga pines dañados.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Reemplace el arnés del OEM. Consulte el manual de servicio del OEM.
  • Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del ECM del arnés del OEM.
  • Desconecte el interruptor del freno, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del interruptor del OEM en el conector del ECM y el pin de RETORNO del interruptor del arnés del OEM, en el conector del interruptor del freno del arnés del OEM.
  • Mida la resistencia entre el pin de SEÑAL del interruptor del freno en el conector del ECM y el pin de SEÑAL del interruptor del freno del arnés del OEM, en el conector del interruptor del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Vea la información de servicio del fabricante del equipo.

Ir a 3C

Ir a 4B

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del ECM del arnés del OEM.
  • Desconecte el interruptor del freno, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del interruptor del freno en el conector del ECM y todos los demás pines en el conector del ECM.
  • Mida la resistencia entre el pin de RETORNO del interruptor del freno en el conector del ECM y todos los demás pines en el conector del OEM del ECM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

  • Repare el arnés del motor. Vea la información de servicio del fabricante del equipo.
  • Reemplace el arnés del motor. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y los números de revisión del ECM en el ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 13-ABRIL-2018


CÓDIGO DE FALLA 778 - Sensor de Velocidad/Posición del Árbol de Levas del Motor - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Árbol de Levas | Consulte Procedimiento 001-008 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Árbol de Levas | Consulte Procedimiento 001-008 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Árbol de Levas | Consulte Procedimiento 001-008 | ISL8.9 CM2150 SN | 4022190
Árbol de Levas | Consulte Procedimiento 001-008 | ISM11 CM876 SN | 4022196
Árbol de Levas | Consulte Procedimiento 001-008 | ISZ13 CM2150 | 4022133
Árbol de Levas | Consulte Procedimiento 001-008 | ISB6.7 CM2250 | 4022254
Árbol de Levas | Consulte Procedimiento 001-008 | ISC8.3 e ISL9 CM2250 | 4022257
Árbol de Levas | Consulte Procedimiento 001-008 | ISX12/ISX11.9 CM2250 | 2883445
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 CM2250 | 4022256
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2250 | 4022255
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2250 EC | 2883621
Árbol de Levas | Consulte Procedimiento 001-008 | QSX11.9 CM2250 ECF | 2883561
Árbol de Levas | Consulte Procedimiento 001-008 | QSB3.3 CM2250 EC | 2883647
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2250 Marino | 4310611
Árbol de Levas | Consulte Procedimiento 001-008 | ISB6.7 CM2350 B101 | 2883567
Árbol de Levas | Consulte Procedimiento 001-008 | ISL9 CM2350 L101 | 4310787
Árbol de Levas | Consulte Procedimiento 001-008 | ISX12 CM2350 X102 | 4310646
Árbol de Levas | Consulte Procedimiento 001-008 | ISF3.8 CM2220 F103 | 4310839
Árbol de Levas | Consulte Procedimiento 001-008 | QSF3.8 CM2350 F107 | 4367316
Árbol de Levas | Consulte Procedimiento 001-008 | ISB4.5 CM2350 B104 | 4332646
Árbol de Levas | Consulte Procedimiento 001-008 | ISB6.7 CM2350 B103 | 4332641
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2350 B105 | 4332778
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 CM2350 L102 | 4332796
Árbol de Levas | Consulte Procedimiento 001-008 | ISB/ISD4.5 CM2150 B119 | 4358465
Árbol de Levas | Consulte Procedimiento 001-008 | ISB/ISD6.7 CM2150 B120 | 4358470
Árbol de Levas | Consulte Procedimiento 001-008 | ISL8.9 CM2150 SN | 4358475
Árbol de Levas | Consulte Procedimiento 001-008 | ISF3.8 CM2220 F110 | 4358480
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 M CM2250 L106 | 4358343
Árbol de Levas | Consulte Procedimiento 001-008 | ISL9 CM2350 L111 | 4367223
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2350 B112 | 4358498
Árbol de Levas | Consulte Procedimiento 001-008 | QSZ13 CM2150 Z101 | 4358364
Árbol de Levas | Consulte Procedimiento 001-008 | QSZ13 CM2150 Z102 | 4358369
Árbol de Levas | Consulte Procedimiento 001-008 | ISF3.8 CM2350 F109 | 4367218
Árbol de Levas | Consulte Procedimiento 001-008 | F3.8 CM2350 F120B | 5411237
Árbol de Levas | Consulte Procedimiento 001-008 | QSB4.5 CM2350 B106 | 4367376
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2250 B128 | 4388601
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 CM2250 L115 | 4388626
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 CM2350 L107 | 4367386
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2350 B130 | 4388668
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 CM2350 L118 | 4388673
Árbol de Levas | Consulte Procedimiento 001-008 | QSF3.8 CM2350 F118 | 4388708
Árbol de Levas | Consulte Procedimiento 001-008 | QSF3.8 CM2350 F119 | 4388703
Árbol de Levas | Consulte Procedimiento 001-008 | QSB4.5 CM2350 B122 | 4388767
Árbol de Levas | Consulte Procedimiento 001-008 | QSB4.5 CM2250 B131 | 4388774
Árbol de Levas | Consulte Procedimiento 001-008 | QSB3.3 CM2250 B137 | 5411058
Árbol de Levas | Consulte Procedimiento 001-008 | B6.7 CM2350 B121B | 5411223
Árbol de Levas | Consulte Procedimiento 001-008 | B4.5 CM2350 B129B | 5411247
Árbol de Levas | Consulte Procedimiento 001-008 | B4.5 CM2350 B147B | 5411252
Árbol de Levas | Consulte Procedimiento 001-008 | B6.7 CM2350 B135B | 5411257
Árbol de Levas | Consulte Procedimiento 001-008 | B6.7 CM2350 B148B | 5411262
Árbol de Levas | Consulte Procedimiento 001-008 | ISB6.7 CM2350 B142 | 5411131
Árbol de Levas | Consulte Procedimiento 001-008 | L9 CM2350 L119B | 5411267
Árbol de Levas | Consulte Procedimiento 001-008 | L9 CM2350 L116B | 5411330
Árbol de Levas | Consulte Procedimiento 001-008 | QSB6.7 CM2350 B145 | 5411273
Árbol de Levas | Consulte Procedimiento 001-008 | QSL9 CM2350 L122 | 5411278
Árbol de Levas | Consulte Procedimiento 001-008 | QSB4.5 CM2350 B144 | 5411382
Árbol de Levas | Consulte Procedimiento 001-008 | QSF3.8 CM2350 F125 | 5411494
Árbol de Levas | Consulte Procedimiento 001-008 | L9 CM2350 L123B | 5411465
Árbol de Levas | Consulte Procedimiento 001-008 | F3.8 CM2350 F132B | 5467327
Árbol de Levas | Consulte Procedimiento 001-008 | ISB5.9 CM2880 B110 | 4332883
Árbol de Levas | Consulte Procedimiento 001-008 | B6.7 CM2350 B136C | 5504194
Árbol de Levas | Consulte Procedimiento 001-008 | L9 CM2350 L120C | 5504199
Árbol de Levas | Consulte Procedimiento 001-008 | F3.8 CM2350 F128C | 5504273
Árbol de Levas | Consulte Procedimiento 001-008 | B4.5 CM2350 B146C | 5504283
Árbol de Levas | Consulte Procedimiento 001-008 | QSM11 CM876 M101 | 5504547
Árbol de Levas | Consulte Procedimiento 001-008 | F3.8 CM2620 F137B | 5579517
Árbol de Levas | Consulte Procedimiento 001-008 | QSM11 CM876 M102M | 5504542
Cigüeñal | Consulte Procedimiento 001-016 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Cigüeñal | Consulte Procedimiento 001-016 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Cigüeñal | Consulte Procedimiento 001-016 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Cigüeñal | Consulte Procedimiento 001-016 | ISL8.9 CM2150 SN | 4022190
Cigüeñal | Consulte Procedimiento 001-016 | ISM11 CM876 SN | 4022196
Cigüeñal | Consulte Procedimiento 001-016 | ISZ13 CM2150 | 4022133
Cigüeñal | Consulte Procedimiento 001-016 | ISB6.7 CM2250 | 4022254
Cigüeñal | Consulte Procedimiento 001-016 | ISC8.3 e ISL9 CM2250 | 4022257
Cigüeñal | Consulte Procedimiento 001-016 | ISX15 CM2250 GX CM2250 | 4022250
Cigüeñal | Consulte Procedimiento 001-016 | ISX12/ISX11.9 CM2250 | 2883445
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 CM2250 | 4022256
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2250 | 4022255
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2250 EC | 2883621
Cigüeñal | Consulte Procedimiento 001-016 | QSX11.9 CM2250 ECF | 2883561
Cigüeñal | Consulte Procedimiento 001-016 | QSX15 CM2250 ECF | 2883557
Cigüeñal | Consulte Procedimiento 001-016 | QSX15 CM2250 ECF para PowerGen | 4310661
Cigüeñal | Consulte Procedimiento 001-016 | QSX15 CM2250 para Generación de Potencia | 4310664
Cigüeñal | Consulte Procedimiento 001-016 | QSB3.3 CM2250 EC | 2883647
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2250 Marino | 4310611
Cigüeñal | Consulte Procedimiento 001-016 | ISB6.7 CM2350 B101 | 2883567
Cigüeñal | Consulte Procedimiento 001-016 | ISL9 CM2350 L101 | 4310787
Cigüeñal | Consulte Procedimiento 001-016 | ISX12 CM2350 X102 | 4310646
Cigüeñal | Consulte Procedimiento 001-016 | ISX15 CM2350 X101 | 4310641
Cigüeñal | Consulte Procedimiento 001-016 | ISX15 CM2250 SN | 4310736
Cigüeñal | Consulte Procedimiento 001-016 | ISF2.8 CM2220 F101 | 4310846
Cigüeñal | Consulte Procedimiento 001-016 | ISF3.8 CM2220 F103 | 4310839
Cigüeñal | Consulte Procedimiento 001-016 | QSF3.8 CM2350 F107 | 4367316
Cigüeñal | Consulte Procedimiento 001-016 | ISB4.5 CM2350 B104 | 4332646
Cigüeñal | Consulte Procedimiento 001-016 | ISB6.7 CM2350 B103 | 4332641
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2350 B105 | 4332778
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 CM2350 L102 | 4332796
Cigüeñal | Consulte Procedimiento 001-016 | ISB/ISD4.5 CM2150 B119 | 4358465
Cigüeñal | Consulte Procedimiento 001-016 | ISB/ISD6.7 CM2150 B120 | 4358470
Cigüeñal | Consulte Procedimiento 001-016 | ISL8.9 CM2150 SN | 4358475
Cigüeñal | Consulte Procedimiento 001-016 | ISF3.8 CM2220 F110 | 4358480
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 M CM2250 L106 | 4358343
Cigüeñal | Consulte Procedimiento 001-016 | ISL9 CM2350 L111 | 4367223
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2350 B112 | 4358498
Cigüeñal | Consulte Procedimiento 001-016 | QSZ13 CM2150 Z101 | 4358364
Cigüeñal | Consulte Procedimiento 001-016 | QSZ13 CM2150 Z102 | 4358369
Cigüeñal | Consulte Procedimiento 001-016 | QSF2.8 CM2880 F105 | 4358561
Cigüeñal | Consulte Procedimiento 001-016 | QSF2.8 CM2880 F114 | 4383734
Cigüeñal | Consulte Procedimiento 001-016 | ISF3.8 CM2350 F109 | 4367218
Cigüeñal | Consulte Procedimiento 001-016 | F3.8 CM2350 F120B | 5411237
Cigüeñal | Consulte Procedimiento 001-016 | QSB4.5 CM2350 B106 | 4367376
Cigüeñal | Consulte Procedimiento 001-016 | QSG12 CM2350 G110 | 4367323
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2250 B128 | 4388601
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 CM2250 L115 | 4388626
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 CM2350 L107 | 4367386
Cigüeñal | Consulte Procedimiento 001-016 | ISF2.8 CM2220 F117 | 4388578
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2350 B130 | 4388668
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 CM2350 L118 | 4388673
Cigüeñal | Consulte Procedimiento 001-016 | QSF3.8 CM2350 F118 | 4388708
Cigüeñal | Consulte Procedimiento 001-016 | QSF3.8 CM2350 F119 | 4388703
Cigüeñal | Consulte Procedimiento 001-016 | QSB4.5 CM2350 B122 | 4388767
Cigüeñal | Consulte Procedimiento 001-016 | ISF2.8 CM2220 F126 | 5411159
Cigüeñal | Consulte Procedimiento 001-016 | QSB4.5 CM2250 B131 | 4388774
Cigüeñal | Consulte Procedimiento 001-016 | QSX15 CM2250 X115 | 4388739
Cigüeñal | Consulte Procedimiento 001-016 | QSB3.3 CM2250 B137 | 5411058
Cigüeñal | Consulte Procedimiento 001-016 | X15 CM2350 X114B | 5411181
Cigüeñal | Consulte Procedimiento 001-016 | X15 CM2350 X116B | 5411186
Cigüeñal | Consulte Procedimiento 001-016 | B6.7 CM2350 B121B | 5411223
Cigüeñal | Consulte Procedimiento 001-016 | B4.5 CM2350 B129B | 5411247
Cigüeñal | Consulte Procedimiento 001-016 | B4.5 CM2350 B147B | 5411252
Cigüeñal | Consulte Procedimiento 001-016 | B6.7 CM2350 B135B | 5411257
Cigüeñal | Consulte Procedimiento 001-016 | B6.7 CM2350 B148B | 5411262
Cigüeñal | Consulte Procedimiento 001-016 | ISB6.7 CM2350 B142 | 5411131
Cigüeñal | Consulte Procedimiento 001-016 | L9 CM2350 L119B | 5411267
Cigüeñal | Consulte Procedimiento 001-016 | L9 CM2350 L116B | 5411330
Cigüeñal | Consulte Procedimiento 001-016 | QSB6.7 CM2350 B145 | 5411273
Cigüeñal | Consulte Procedimiento 001-016 | QSL9 CM2350 L122 | 5411278
Cigüeñal | Consulte Procedimiento 001-016 | QSB4.5 CM2350 B144 | 5411382
Cigüeñal | Consulte Procedimiento 001-016 | QSF2.8 CM2880 F124 | 5411484
Cigüeñal | Consulte Procedimiento 001-016 | QSF3.8 CM2350 F125 | 5411494
Cigüeñal | Consulte Procedimiento 001-016 | L9 CM2350 L123B | 5411465
Cigüeñal | Consulte Procedimiento 001-016 | QSF2.8 CM2880 F131 | 5411489
Cigüeñal | Consulte Procedimiento 001-016 | QSG12 CM2350 G113 | 5467252
Cigüeñal | Consulte Procedimiento 001-016 | ISF2.8 CM2220 F122 | 5467376
Cigüeñal | Consulte Procedimiento 001-016 | F3.8 CM2350 F132B | 5467327
Cigüeñal | Consulte Procedimiento 001-016 | R2.8 CM2220 R101B | 5467556
Cigüeñal | Consulte Procedimiento 001-016 | ISB5.9 CM2880 B110 | 4332883
Cigüeñal | Consulte Procedimiento 001-016 | B6.7 CM2350 B136C | 5504194
Cigüeñal | Consulte Procedimiento 001-016 | L9 CM2350 L120C | 5504199
Cigüeñal | Consulte Procedimiento 001-016 | F3.8 CM2350 F128C | 5504273
Cigüeñal | Consulte Procedimiento 001-016 | B4.5 CM2350 B146C | 5504283
Cigüeñal | Consulte Procedimiento 001-016 | QSM11 CM876 M101 | 5504547
Cigüeñal | Consulte Procedimiento 001-016 | X15 CM2350 X125M | 5504345
Cigüeñal | Consulte Procedimiento 001-016 | QSM11 CM876 M102M | 5504542
Árbol de Levas a la Cabeza, de Válvulas | Consulte Procedimiento 002-024 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4022190
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISM11 CM876 SN | 4022196
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISZ13 CM2150 | 4022133
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2250 | 4022254
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISC8.3 e ISL9 CM2250 | 4022257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 GX CM2250 | 4022250
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12/ISX11.9 CM2250 | 2883445
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 | 4022256
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 | 4022255
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 EC | 2883621
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX11.9 CM2250 ECF | 2883561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF | 2883557
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 ECF para PowerGen | 4310661
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 para Generación de Potencia | 4310664
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 EC | 2883647
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 Marino | 4310611
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISX15 CM2250 SN | 4310736
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F101 | 4310846
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F103 | 4310839
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F107 | 4367316
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB4.5 CM2350 B104 | 4332646
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B103 | 4332641
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B105 | 4332778
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L102 | 4332796
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD4.5 CM2150 B119 | 4358465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB/ISD6.7 CM2150 B120 | 4358470
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL8.9 CM2150 SN | 4358475
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2220 F110 | 4358480
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 M CM2250 L106 | 4358343
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISL9 CM2350 L111 | 4367223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B112 | 4358498
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z101 | 4358364
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSZ13 CM2150 Z102 | 4358369
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F105 | 4358561
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F114 | 4383734
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF3.8 CM2350 F109 | 4367218
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F120B | 5411237
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B106 | 4367376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2250 B128 | 4388601
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2250 L115 | 4388626
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L107 | 4367386
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F117 | 4388578
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B130 | 4388668
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L118 | 4388673
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F118 | 4388708
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F119 | 4388703
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B122 | 4388767
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F126 | 5411159
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2250 B131 | 4388774
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSX15 CM2250 X115 | 4388739
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB3.3 CM2250 B137 | 5411058
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X114B | 5411181
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X116B | 5411186
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B121B | 5411223
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B129B | 5411247
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B4.5 CM2350 B147B | 5411252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B135B | 5411257
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B148B | 5411262
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB6.7 CM2350 B142 | 5411131
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L119B | 5411267
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L116B | 5411330
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB6.7 CM2350 B145 | 5411273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSL9 CM2350 L122 | 5411278
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSB4.5 CM2350 B144 | 5411382
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F124 | 5411484
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF3.8 CM2350 F125 | 5411494
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L123B | 5411465
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSF2.8 CM2880 F131 | 5411489
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G113 | 5467252
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISF2.8 CM2220 F122 | 5467376
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F132B | 5467327
Módulo de Control del Motor | Consulte Procedimiento 019-031 | R2.8 CM2220 R101B | 5467556
Módulo de Control del Motor | Consulte Procedimiento 019-031 | ISB5.9 CM2880 B110 | 4332883
Módulo de Control del Motor | Consulte Procedimiento 019-031 | B6.7 CM2350 B136C | 5504194
Módulo de Control del Motor | Consulte Procedimiento 019-031 | L9 CM2350 L120C | 5504199
Módulo de Control del Motor | Consulte Procedimiento 019-031 | F3.8 CM2350 F128C | 5504273
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M101 | 5504547
Módulo de Control del Motor | Consulte Procedimiento 019-031 | X15 CM2350 X125M | 5504345
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSM11 CM876 M102M | 5504542
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4022190
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISM CM876 SN | 4022196
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISZ CM2150 | 4022133
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 GX CM2250 | 4022250
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | Westport HD CM2250 | 4021560
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX11.9 CM2250 ECF | 2883561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF | 2883557
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISX15 CM2250 SN | 4310736
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F101 | 4310846
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F103 | 4310839
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F107 | 4367316
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB4.5 CM2350 B104 | 4332646
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B103 | 4332641
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B105 | 4332778
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L102 | 4332796
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD4.5 CM2150 B119 | 4358465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB/ISD6.7 CM2150 B120 | 4358470
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL8.9 CM2150 SN | 4358475
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2220 F110 | 4358480
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISL9 CM2350 L111 | 4367223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B112 | 4358498
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z101 | 4358364
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSZ13 CM2150 Z102 | 4358369
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F105 | 4358561
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F114 | 4383734
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF3.8 CM2350 F109 | 4367218
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F120B | 5411237
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B106 | 4367376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2250 B128 | 4388601
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2250 L115 | 4388626
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L107 | 4367386
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F117 | 4388578
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B130 | 4388668
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L118 | 4388673
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F118 | 4388708
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F119 | 4388703
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B122 | 4388767
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F126 | 5411159
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X114B | 5411181
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X116B | 5411186
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B121B | 5411223
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB6.7 CM2350 B142 | 5411131
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2250 X115 | 4388739
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B129B | 5411247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B147B | 5411252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B135B | 5411257
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B148B | 5411262
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L119B | 5411267
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L116B | 5411330
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB6.7 CM2350 B145 | 5411273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSL9 CM2350 L122 | 5411278
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSB4.5 CM2350 B144 | 5411382
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F124 | 5411484
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF3.8 CM2350 F125 | 5411494
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L123B | 5411465
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSF2.8 CM2880 F131 | 5411489
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G113 | 5467252
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSX15 CM2350 X118 | 5467247
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISF2.8 CM2220 F122 | 5467376
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F132B | 5467327
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | R2.8 CM2220 R101B | 5467556
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | ISB5.9 CM2880 B110 | 4332883
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B6.7 CM2350 B136C | 5504194
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | L9 CM2350 L120C | 5504199
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | F3.8 CM2350 F128C | 5504273
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | B4.5 CM2350 B146C | 5504283
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M101 | 5504547
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | X15 CM2350 X125M | 5504345
Arnés de Cableado del Motor | Consulte Procedimiento 019-043 | QSM11 CM876 M102M | 5504542
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISF2.8 CM2220 E ISF2.8 CM2220 AN ISF2.8 CM2220 IAN | 4022178
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISF3.8 CM2220 AN ISF3.8 CM2220 IAN | 4021704
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISB4.5, ISB6.7, ISD4.5 e ISD6.7 CM2150 SN | 4022188
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISL8.9 CM2150 SN | 4022190
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISZ13 CM2150 | 4022133
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISB6.7 CM2250 | 4022254
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISC8.3 e ISL9 CM2250 | 4022257
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISX15 CM2250 GX CM2250 | 4022250
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | Westport HD CM2250 | 4021560
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISX12/ISX11.9 CM2250 | 2883445
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2250 | 4022256
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2250 | 4022255
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2250 EC | 2883621
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSX11.9 CM2250 ECF | 2883561
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSX15 CM2250 ECF | 2883557
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSX15 CM2250 ECF para PowerGen | 4310661
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSX15 CM2250 para Generación de Potencia | 4310664
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB3.3 CM2250 EC | 2883647
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2250 Marino | 4310611
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISB6.7 CM2350 B101 | 2883567
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISL9 CM2350 L101 | 4310787
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISX12 CM2350 X102 | 4310646
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISX15 CM2350 X101 | 4310641
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISX15 CM2250 SN | 4310736
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISF2.8 CM2220 F101 | 4310846
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISF3.8 CM2220 F103 | 4310839
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISB4.5 CM2350 B104 | 4332646
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISB6.7 CM2350 B103 | 4332641
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2350 B105 | 4332778
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2350 L102 | 4332796
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISB/ISD4.5 CM2150 B119 | 4358465
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISB/ISD6.7 CM2150 B120 | 4358470
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2350 L102 | 4358475
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2350 L102 | 4358480
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 M CM2250 L106 | 4358343
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISL9 CM2350 L111 | 4367223
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2350 B112 | 4358498
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSZ13 CM2150 Z101 | 4358364
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSZ13 CM2150 Z102 | 4358369
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF2.8 CM2880 F105 | 4358561
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF2.8 CM2880 F114 | 4383734
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF3.8 CM2350 F107 | 4367316
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISF3.8 CM2350 F109 | 4367218
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | F3.8 CM2350 F120B | 5411237
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB4.5 CM2350 B106 | 4367376
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSG12 CM2350 G110 | 4367323
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2250 B128 | 4388601
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2250 L115 | 4388626
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2350 L107 | 4367386
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISF2.8 CM2220 F117 | 4388578
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2350 B130 | 4388668
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2350 L118 | 4388673
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF3.8 CM2350 F118 | 4388708
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF3.8 CM2350 F119 | 4388703
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB4.5 CM2350 B122 | 4388767
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISF2.8 CM2220 F126 | 5411159
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB4.5 CM2250 B131 | 4388774
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB3.3 CM2250 B137 | 5411058
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | X15 CM2350 X114B | 5411181
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | X15 CM2350 X116B | 5411186
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | B6.7 CM2350 B121B | 5411223
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISB6.7 CM2350 B142 | 5411131
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSX15 CM2250 X115 | 4388739
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | B4.5 CM2350 B129B | 5411247
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | B4.5 CM2350 B147B | 5411252
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | B6.7 CM2350 B135B | 5411257
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | B6.7 CM2350 B148B | 5411262
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | L9 CM2350 L119B | 5411267
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | L9 CM2350 L116B | 5411330
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB6.7 CM2350 B145 | 5411273
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSL9 CM2350 L122 | 5411278
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSB4.5 CM2350 B144 | 5411382
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF2.8 CM2880 F124 | 5411484
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF3.8 CM2350 F125 | 5411494
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | L9 CM2350 L123B | 5411465
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSF2.8 CM2880 F131 | 5411489
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSG12 CM2350 G113 | 5467252
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSX15 CM2350 X118 | 5467247
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISF2.8 CM2220 F122 | 5467376
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | F3.8 CM2350 F132B | 5467327
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | R2.8 CM2220 R101B | 5467556
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | ISB5.9 CM2880 B110 | 4332883
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | B6.7 CM2350 B136C | 5504194
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | L9 CM2350 L120C | 5504199
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | F3.8 CM2350 F128C | 5504273
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | B4.5 CM2350 B146C | 5504283
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | X15 CM2350 X125M | 5504345

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revise por código de falla. | ¿Código de Falla 778 activo o inactivo?
PASO 2. | Revisar el sensor de posición del árbol de levas y el conector. |
 | PASO 2A. Inspeccionar los pines del sensor de posición del árbol de levas y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Inspeccionar el sensor de posición del árbol de levas por daño. | ¿Sensor dañado?
PASO 3. | Revisar el circuito del sensor de posición del árbol de levas. |
 | PASO 3A. Revise el voltaje de alimentación del sensor de posición del árbol de levas y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 3B. Inspeccionar los pines del conector del módulo de control del motor y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revisar por un circuito de señal abierto del sensor de posición del árbol de levas en el arnés del motor. |
 | PASO 3B-2. Revisar el circuito de señal del sensor de posición del árbol de levas por un corto de pin a pin en el arnés del motor. |
 | PASO 3B-3. Verificar separación adecuada del sensor de posición del árbol de levas. |
 | PASO 3B-4. Revisar el código de falla y verificar la condición del sensor de posición del árbol de levas. |
 | PASO 3C. Inspeccionar los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3C-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3C-2. Revisar el código de falla y verificar la condición del sensor de posición del árbol de levas. |
PASO 4. | Inspeccione el aro de tonos. |
 | PASO 4A. Inspeccione el aro de tonos por daño. | ¿Aro de tonos dañado?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por código de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 778 activo o inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de posición del árbol de levas y el conector.

Paso Asistido 2A - Inspeccionar los pines del sensor de posición del árbol de levas y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del árbol de levas, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de posición del árbol de levas por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Inspeccionar el sensor de posición del árbol de levas por daño.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del árbol de levas, del arnés del motor.
  • Quite el sensor de posición del árbol de levas, de la carcasa de engranes. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el sensor de posición del motor por lo siguiente:

  • Desechos metálicos en el extremo del sensor
  • Daño al extremo del sensor causado por el engrane del árbol de levas
  • Problemas de fuga de aceite o de aislamiento, tal como hinchazón
  • Encapsulado eléctrico dañado en el extremo de detección del sensor.

¿Sensor dañado?
SÍ NO

Se ha detectado un sensor dañado o daño mecánico.

Reemplace el sensor. Si se observó daño mecánico, entonces inspeccione el engrane del árbol de levas y componentes relacionados. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el circuito del sensor de posición del árbol de levas.

Paso Asistido 3A - Revise el voltaje de alimentación del sensor de posición del árbol de levas y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del árbol de levas, del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor de posición del árbol de levas y el circuito de retorno.

  • Mida el voltaje de alimentación del sensor, entre el pin de ALIMENTACIÓN de +5 voltios del sensor de posición del árbol de levas y el pin de RETORNO del sensor 1 de posición del árbol de levas, en el conector del sensor de posición del árbol de levas del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3B

Ir a 3C

Paso Asistido 3B - Inspeccione los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del ECM y del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consulte en Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés.

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revisar por un circuito de señal abierto del sensor de posición del árbol de levas en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del árbol de levas, del arnés del motor.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Revise por un circuito abierto en el arnés del motor.

  • Mida la resistencia entre el pin de SEÑAL del sensor de posición del árbol de levas en el conector del arnés del motor del sensor de posición del árbol de levas y el pin de SEÑAL del sensor de posición del árbol de levas en el conector del ECM del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Reemplace el arnés del motor.

Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revisar el circuito de señal del sensor de posición del árbol de levas por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte el sensor de posición del árbol de levas, del arnés del motor.

Acción

Revise si hay un corto circuito entre pines.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del sensor de posición del árbol de levas del conector del ECM del arnés del motor y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360en la Sección 19.

¿Mayor de 100 k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del motor.

Reemplace el arnés del motor.

Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3B-3

Ir a 4A

Paso Asistido 3B-3 - Verificar separación adecuada del sensor de posición del árbol de levas.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione la separación.

  • Quite el sensor de posición del árbol de levas de la carcasa de engranes y mida la separación en varios puntos en la revolución del árbol de levas. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

¿Está la separación dentro de las especificaciones?

  • Separación Mínima: 0.25 mm [3.38 pulg.]
  • Separación Máxima: 2.25 mm [3.38 pulg.]
  • Excentricidad Máxima del Objetivo: 0.5 mm [0.02 in]
SÍ NO
No Reparación

Reemplace o calce el sensor si la separación está fuera de especificación. Si la excentricidad del objetivo es excesiva, reemplace el objetivo.

Ir a 3B-4

Ir a 4A

Paso Asistido 3B-4 - Revisar el código de falla y verificar la condición del sensor de posición del árbol de levas.

Condiciones

  • Conectar todos los componentes en las posiciones correctas.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Arranque el motor y permítale operar en ralentí por 1 minuto
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 778 activo?
SÍ NO

Se ha detectado un sensor de posición del árbol de levas dañado.

Reemplace el sensor de posición del árbol de levas. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3C - Inspeccionar los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Aleta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés.

Limpie el conector y los pines.

Repare el arnés, conectores, o pines dañados, si es posible.

Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3C-1

Paso Asistido 3C-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación del sensor de posición del árbol de levas y el circuito de retorno.

  • Mida el voltaje de alimentación del sensor, entre el pin de ALIMENTACIÓN de +5 voltios del sensor de posición del árbol de levas y el pin de RETORNO del sensor de posición del árbol de levas, en el ECM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-103 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ NO

Se ha detectado una conexión dañada en el arnés del motor.

Repare o reemplace el arnés dañado.

  • Consulte en Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3C-2

Paso Asistido 3C-2 - Revisar el código de falla y verificar la condición del sensor de posición del árbol de levas.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 778 activo?
SÍ NO

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Inspeccione el aro de tonos.

Paso Asistido 4A - Inspeccione el aro de tonos por daño.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el aro de tonos del cigüeñal y del árbol de levas en busca de daño.

  • Asegúrese de que el componente que tenga las marcas de sincronización del motor (típicamente el amortiguador de vibración o la polea) esté correctamente alineado con el cigüeñal, verificando que esté instalado apropiadamente sobre el pasador o perno indicador que lo orienta.
  • Consular Procedimiento 001-016 en la Tabla de Procedimientos Asociados.
  • Use el siguiente procedimiento para los motores ISX, desmonte el cárter del aceite y revise a mano en busca de un aro de tonos flojo del cigüeñal o dientes dañados.

¿Aro de tonos dañado?
SÍ NO

Use el siguiente procedimiento para remoción e instalación del cigüeñal.Consular Procedimiento 001-016 en la Tabla de Procedimientos Asociados.

Use el siguiente procedimiento para remoción e instalación del árbol de levas. Consular Procedimiento 001-008 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A.

Ultima Modificación: 19-JULIO-2019


CÓDIGO DE FALLA 784 - Modo de Control de Crucero Adaptable - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para evitar daño a los pines y al arnés, use la siguiente punta de prueba cuando haga una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar el hardware del control de crucero adaptable. |
 | PASO 1A. Revisar por hardware instalado del control de crucero adaptable. | ¿Los componentes de control de crucero adaptable están instalados en el vehículo?
PASO 2. | Revise la comunicación SAE J1939. |
 | PASO 2A. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Se comunica la herramienta electrónica de servicio INSITE™ con el ECM?
 | PASO 2B. Inspeccione los pines del conector del arnés del OEM y del ECM. | ¿Pines sucios o dañados?
 | PASO 2C. Revisar comunicación del ECM con el arnés bench top de calibración del ECM. | ¿Se comunica la herramienta electrónica de servicio INSITE™ con el ECM?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar el hardware del control de crucero adaptable.

Paso Asistido 1A - Revisar por hardware instalado del control de crucero adaptable.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el vehículo por hardware instalado del control de crucero adaptable

¿Los componentes de control de crucero adaptable están instalados en el vehículo?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para desactivar la característica de Crucero Adaptable.

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise las comunicaciones SAE J1939.

Paso Asistido 2A - Revisar por comunicación del ECM con INSITE™

Condiciones

  • Conecte el interruptor de llave.
  • Conectar el adaptador de enlace de datos INLINE™ II al conector de diagnóstico del enlace de datos SAE J1939 del vehículo.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para intentar comunicarse con el ECM.

  • Inicie la herramienta electrónica de servicio INSITE™.
  • Seleccione la conexión INLINE™ II (J1939) del ECM.

¿Se comunica la herramienta electrónica de servicio INSITE™ con el ECM?
SÍ NO

El circuito del enlace de datos SAE J1939 del ECM está funcionando apropiadamente.

Consultar el manual de servicio del OEM por información sobre diagnóstico de la unidad de control de crucero adaptable y de la red SAE J1939 del vehículo.

No Reparación

Vea la información de servicio del fabricante del equipo.

Ir a 2B

Paso Asistido 2B - Inspeccione los pines del conector del arnés del OEM y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revisar comunicación del ECM con el arnés bench top de calibración del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM, del ECM.
  • Conecte el arnés bench top de calibración del ECM al ECM.
  • Conectar el adaptador de enlace de datos INLINE™ II al arnés bench top de calibración del ECM.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para intentar comunicarse con el ECM.

  • Ponga en marcha la herramienta electrónica de servicio INSITE™ y conéctela al ECM. Use una conexión INLINE™ II (J1939) del ECM.

¿Se comunica la herramienta electrónica de servicio INSITE™ con el ECM?
SÍ NO

La herramienta electrónica de servicio INSITE™ puede comunicarse con el ECM. Esto indica que el circuito del enlace de datos SAE J1939 del ECM está funcionando apropiadamente.

Consulte el manual de servicio del OEM para ver el análisis de fallas del circuito y dispositivos SAE J1939 del vehículo.

 No Reparación

Vea la información de servicio del fabricante del equipo.

Vea el Árbol de Análisis de Síntoma Error de Comunicación - Herramienta Electrónica de Servicio o Dispositivo de Control

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor en las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 09-MAYO-2014


CÓDIGO DE FALLA 2311 - Circuito de la Válvula Electrónica de Control de Inyección de Combustible - La Condición Existe

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2250 | 4022254
Arnés del Motor | Consultar Procedimiento 019-043 | ISC8.3 e ISL9 CM2250 | 4022257
Arnés del Motor | Consultar Procedimiento 019-043 | ISX CM2250 GX CM2250 | 4022250
Arnés del Motor | Consultar Procedimiento 019-043 | ISX12/ISX11.9 CM2250 | 2883445
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 CM2250 | 4022256
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2250 | 4022255
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2250 EC | 2883621
Arnés del Motor | Consultar Procedimiento 019-043 | QSX11.9 CM2250 EFC | 2883561
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2250 EFC | 4299491
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2250 ECF para PowerGen | 4310661
Arnés del Motor | Consultar Procedimiento 019-043 | QSX15 CM2250 para Generación de Potencia | 4310664
Arnés del Motor | Consultar Procedimiento 019-043 | QSB3.3 CM2250 EC | 2883647
Arnés del Motor | Consultar Procedimiento 019-043 | QSB6.7 CM2250 Marino | 4310611
Arnés del Motor | Consultar Procedimiento 019-043 | ISB6.7 CM2350 B101 | 2883567
Arnés del Motor | Consultar Procedimiento 019-043 | ISL9 CM2350 L101 | 4310787
Arnés del Motor | Consultar Procedimiento 019-043 | ISX12 CM2350 X102 | 4310646
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consultar Procedimiento 019-043 | QSL9 M CM2250 L106 | 4358343
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consultar Procedimiento 019-043 | QSB4.5 CM2250 B131 | 4388774
Arnés del Motor | Consultar Procedimiento 019-043 | QSB3.3 CM2250 B137 | 5411058
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | ISB6.7 CM2250 | 4022254
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | ISC8.3 e ISL8 CM2250 | 4022257
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | ISX CM2250 GX CM2250 | 4022250
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | ISX12/ISX11.9 CM2250 | 2883445
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSL9 CM2250 | 4022256
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSB6.7 CM2250 | 4022255
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSB6.7 CM2250 EC | 2883621
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSX11.9 CM2250 EFC | 2883561
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSX15 CM2250 EFC | 4299491
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSX15 CM2250 ECF para PowerGen | 4310661
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSX15 CM2250 para Generación de Potencia | 4310664
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSB3.3 CM2250 EC | 2883647
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSB6.7 CM2250 Marino | 4310611
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | ISB6.7 CM2350 B101 | 2883567
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | ISL9 CM2350 L101 | 4310787
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | ISX12 CM2350 X102 | 4310646
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | ISX15 CM2350 X101 | 4310641
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSL9 M CM2250 L106 | 4358343
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSG12 CM2350 G110 | 4367323
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSB4.5 CM2250 B131 | 4388774
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSB3.3 CM2250 B137 | 5411058

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 2311 activo?
 | PASO 1B. Lea los códigos de falla. | ¿Conteos activos o inactivos del Código de Falla 271 ó 272?
PASO 2. | Revise el actuador de la bomba de combustible. |
 | PASO 2A. Inspeccionar los pines del conector del actuador de la bomba de combustible y del arnés. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la resistencia del actuador de la bomba de combustible. | ¿Entre 1 y 5 ohmios?
 | PASO 2C. Revisar el actuador de la bomba de combustible por un corto a tierra. | ¿Mayor de 100k ohmios?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccione los pines del conector del arnés del motor y del módulo de control del motor (ECM). | ¿Pines sucios o dañados?
 | PASO 3B. Revise la resistencia del arnés del motor. | ¿Entre 1 y 5 ohmios?
 | PASO 3C. Revisar el arnés del motor por un corto a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise si existe una mala operación intermitente del arnés del motor. | ¿Los Códigos de Falla 2311, 271 y/o 272 se activan?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2311 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 271 ó 272?
SÍ NO

Diagnostique primero el Código de Falla 271 ó 272

 No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 2A

Paso Asistido 2 - Revise el actuador de la bomba de combustible.

Paso Asistido 2A - Inspeccionar los pines del conector del actuador de la bomba de combustible y del arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Inspeccione los pines de conector del actuador de la bomba de combustible, cables flexibles, y del arnés por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?

SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la resistencia del actuador de la bomba de combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Revisar la resistencia del actuador de la bomba de combustible.

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba de combustible y el pin de RETORNO del actuador de la bomba de combustible en el conector del actuador.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Entre 1 y 5 ohmios?
SÍ NO
No Reparación

Reemplace el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el actuador de la bomba de combustible por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Revisar la resistencia del actuador de la bomba de combustible.

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba de combustible y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Reemplace el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie los pines del conector.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la resistencia del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el actuador de la bomba de combustible al arnés del motor.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Mida la resistencia del arnés del motor.

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba de combustible y el pin de RETORNO del actuador de la bomba de combustible en el conector del ECM del arnés del motor.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 5 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar el arnés del motor por un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Revise la resistencia del arnés del motor y del actuador de la bomba de combustible.

  • Mida la resistencia entre el pin de SEÑAL del actuador de la bomba de combustible y el conector del actuador de la bomba de combustible del arnés del motor y la tierra del block del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si existe una mala operación intermitente del arnés del motor.

Condiciones

  • Conecte todos los componentes.
  • Conecte el interruptor de llave.
  • Opere el motor en ralentí bajo.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise si hay una conexión o mala operación intermitente del arnés del motor.

  • Manipule el arnés del motor comenzando en el conector del ECM del arnés del motor, avanzando al actuador de la bomba de combustible.

Si se induce un corto o un circuito abierto mientras el motor está funcionando, la válvula de alivio de presión del conducto de combustible se abre.

¿Los Códigos de Falla 2311, 271 y/o 272 se activan?
SÍ NO

Se ha detectado una conexión intermitente en el arnés del motor.

Repare o reemplace el arnés del motor o el conector del actuador de la bomba de combustible, y/o los pines. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el actuador de la bomba de combustible. Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactivar los códigos de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre los códigos de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Códigos de falla inactivos?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 25-MAYO-2016


CÓDIGO DE FALLA 3258 - Circuito del Calentador 1 de la Línea del Fluido del Escape Diésel del Postratamiento - Corriente por Debajo de lo Normal o Circuito Abierto

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por un código de falla activo. | ¿Código de Falla 3258 activo?
 | PASO 1B. Revise por códigos de falla activos del relevador del calentador de la línea del fluido del escape diesel (DEF). | ¿Código de Falla 3562, 3563, ó 3564 activo?
 | PASO 1C. Revise por múltiples códigos de falla activos del calentador de la línea del DEF. | ¿Códigos de Falla 3258, 3261, y 3425 todos activos?
PASO 2. | Revise el calentador 1 de la línea del DEF del postratamiento y el circuito del relevador. |
 | PASO 2A. Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Inspeccione el voltaje de señal del relevador del calentador 1 de la línea del DEF del postratamiento. | ¿Es el voltaje de 5 VCD +/- 1 VCD?
 | PASO 2C. Inspeccione el voltaje de señal del calentador 1 de la línea del DEF del postratamiento. | ¿Es el voltaje de 5 VCD +/- 1 VCD?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar el conector y los pines del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el circuito de señal del calentador 1 de la línea del DEF del postratamiento. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise por un circuito abierto en el circuito de señal del calentador 1 de la línea del DEF del postratamiento. | ¿Menos de 10 ohmios?
 | PASO 3D. Revise por un circuito abierto en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento. | ¿Menos de 10 ohmios?
 | PASO 3E. Revise por un código de falla activo. | ¿Código de Falla 3258 activo?
PASO 4. | Revisar el arnés del OEM. |
 | PASO 4A. Revise el voltaje del relevador del calentador de la línea del DEF del postratamiento. | ¿Es el voltaje igual al voltaje de la batería?
 | PASO 4B. Revise por un circuito abierto en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento. | ¿Menos de 10 ohmios?
 | PASO 4C. Revise por un corto a tierra en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento. | ¿Más de 100 Kohmios?
 | PASO 4D. Revise por un código de falla activo. | ¿Código de Falla 3258 activo?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3258 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise por códigos de falla activos del relevador del calentador de la línea del DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del relevador del calentador de la línea.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3562, 3563, ó 3564 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1C

Paso Asistido 1C - Revise por múltiples códigos de falla activos del calentador de la línea del DEF.

Condiciones

  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos del calentador de la línea.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 3258, 3261, y 3425 todos activos?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 2A

Paso Asistido 2 - Revise el calentador 1 de la línea del DEF del postratamiento y el circuito del relevador.

Paso Asistido 2A - Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 1 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Inspeccione el voltaje de señal del relevador del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de señal.

  • Mida el voltaje entre el pin 87 en el conector del relevador del calentador 1 de la línea del DEF del postratamiento y el pin de RETORNO de dicho calentador, en el conector del calentador 1 de la línea del DEF del postratamiento.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Es el voltaje de 5 VCD +/- 1 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Inspeccione el voltaje de señal del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de señal.

  • Mida el voltaje entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento y el pin de RETORNO de dicho calentador, en el conector del calentador 1 de la línea del DEF del postratamiento.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Es el voltaje de 5 VCD +/- 1 VCD?
SÍ NO

Reemplace el calentador 1 de la línea del DEF del postratamiento.

Consulte el manual de servicio del OEM.

 No Reparación

Ir a 5A

Ir a 3A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el circuito de señal del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el arnés del OEM, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento, en el conector del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés.

Consultar Procedimiento 019-071 en la Sección 19..

Ir a 3C

Ir a 5A

Paso Asistido 3C - Revise por un circuito abierto en el circuito de señal del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin 87 en el conector del relevador del calentador 1 de la línea del DEF del postratamiento.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 5A

Paso Asistido 3D - Revise por un circuito abierto en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin de RETORNO 1 del calentador de la línea del DEF del postratamiento, en el conector del arnés del OEM.
  • Mida la resistencia entre el pin de RETORNO del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin de RETORNO 1 del calentador de la línea del DEF del postratamiento, en el conector del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?

SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 5A

Paso Asistido 3E - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3258 activo?
SÍ NO

Reemplace el calentador 1 de la línea del DEF del postratamiento.

Consulte el manual de servicio del OEM.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Revise los retornos y el fusible del arnés del OEM.

Paso Asistido 4A - Revise el voltaje del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador de la línea de DEF del postratamiento del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje.

  • Mida el voltaje entre el pin 30 en el conector del relevador del calentador de la línea de DEF del postratamiento y la tierra del chasis.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿Es el voltaje igual al voltaje de la batería?
SÍ NO
No Reparación

Inspeccione el fusible del relevador del calentador de la línea del DEF del postratamiento y reemplácelo si es necesario.

Si el fusible no está fundido, repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 4B

Ir a 5A

Paso Asistido 4B - Revise por un circuito abierto en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el arnés del OEM, del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin de RETORNO 1 del calentador de la línea del DEF del postratamiento, en el conector del arnés del OEM.
  • Mida la resistencia entre el pin de RETORNO del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y el pin de RETORNO 1 del calentador de la línea del DEF del postratamiento, en el conector del arnés del OEM.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise por un corto a tierra en el circuito de retorno del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de RETORNO del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y la tierra del chasis.

Consulte el diagrama de cableado para obtener la identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3258 activo?
SÍ NO
No Reparación

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 10-MAYO-2017


CÓDIGO DE FALLA 3316 - Circuito del Sensor de Temperatura de Admisión del Filtro de Partículas Diésel del Postratamiento - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L123B | 5411465

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259 activos?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259 activos?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura del filtro de partículas diésel del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del filtro de partículas diésel del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 05-ENERO-2017


CÓDIGO DE FALLA 3317 - Circuito del Sensor de Temperatura de Admisión del Filtro de Partículas Diésel del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L123B | 5411465

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259 activos?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259 activos?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura del filtro de partículas diésel del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del filtro de partículas diésel del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 05-ENERO-2017


CÓDIGO DE FALLA 3318 - Temperatura de Admisión del Filtro de Partículas Diésel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISB6.7 CM2350 B101 | 2883567
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISL9 CM2350 L101 | 4310787
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX12 CM2350 X102 | 4310646
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | ISX15 CM2350 X101 | 4310641
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | L9 CM2350 L123B | 5411465

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por códigos de falla activos |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revisar por códigos de falla activos

Condiciones

  • Conectar todos los componentes.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura del filtro de partículas diésel (DPF) del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del DPF del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 05-ENERO-2017


CÓDIGO DE FALLA 3555 - Lámpara Espere para Arrancar del Motor - Índice de Actualización Anormal

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar si hay comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 3555 activo?
PASO 3. | Revise la unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) y el ECM del motor por configuración apropiada de multiplexión. |
 | PASO 3A. Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor. | ¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
PASO 4. | Revisar el arnés del enlace de datos de servicio. |
 | PASO 4A. Inspeccionar los pines del arnés del enlace de datos de servicio y del conector. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939. | ¿50 ohmios a 70 ohmios?
PASO 5. | Revisar el arnés del OEM. |
 | PASO 5A. Revisar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 5B. Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM. | ¿50 ohmios a 70 ohmios?
 | PASO 5C. Revisar por un corto en el arnés del enlace de datos J1939 del ECM. | ¿Mayor de 100 kohmios?
 | PASO 5D. Revisar por un código de falla inactivo. | ¿Código de Falla 3555 inactivo?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3555 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 3 - Revisar la VECU del OEM y el ECM del motor que tenga la configuración apropiada de multiplexión.

Paso Asistido 3A - Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del OEM y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que las activaciones y direcciones de origen del componente multiplexado en el ECM del motor correspondan con las activaciones y direcciones de origen del componente multiplexado en la VECU del OEM.

Consulte a Diagnósticos de Fallas de Multiplexión, Boletín 4021378.

¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
SÍ NO

Se ha detectado un problema del OEM.

Contacte al OEM por más instrucciones de reparación. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 6A

Ir a 6A

Paso Asistido 4 - Revisar el arnés del enlace de datos de servicio.

Paso Asistido 4A - Inspeccionar los pines del arnés del enlace de datos de servicio y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Inspeccione los pines del conector del enlace de datos de servicio por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Espigas dobladas o rotas
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre las espigas del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el cable del enlace de datos de servicio.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

No Reparación

Ir a 6A

Ir a 4B

Paso Asistido 4B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el adaptador del enlace de datos del conector del enlace de datos de servicio.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en el conector del enlace de datos de servicio.

Use un diagrama de cableado para identificación del pin y use el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el conector del enlace de datos de servicio o en la conexión del arnés con el arnés principal del enlace de datos J1939.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5A

Ir a 6A

Paso Asistido 5 - Revisar el arnés del OEM.

Paso Asistido 5A - Revisar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del ECM del arnés del enlace de datos por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Espigas dobladas o rotas
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre las espigas del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada para el ECM de Cummins® en el conector o arnés del enlace de datos J1939.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 6A

Ir a 5B

Paso Asistido 5B - Revisar por un circuito abierto o corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise por un circuito abierto o corto.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en la conexión apropiada del OEM para el ECM de Cummins® al conector del arnés del enlace de Datos J1939.

Use un diagrama de cableado para identificación del pin y use el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿50 ohmios a 70 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o corto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5C

Ir a 6A

Paso Asistido 5C - Revisar por un corto en el arnés del enlace de datos J1939 del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise si hay un corto entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939 en la conexión del OEM del ECM de Cummins® con los demás pines en el conector del OEM.
  • Haga caso omiso de cualquier resistencia entre 50 y 70 ohmios entre los pines (+) del enlace de datos SAE J1939 y (-) del enlace de datos SAE J1939.

Use un diagrama de cableado para identificación del pin y use el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5D

Ir a 6A

Paso Asistido 5D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3555 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Un problema de comunicación entre el ECM y el enlace de datos, o un ECM o la calibración dañados está causando el código de falla.

Ir a 6A

El ECM apropiado árbol del síntoma de diagnostico de falla Sin Comunicación en la Sección TT

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 28-AGOSTO-2013


CÓDIGO DE FALLA 3562 - Relevador del Calentador de la Línea del Fluido del Escape Diesel del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3562 activo?
PASO 2. | Revise los relevadores del calentador de la línea del fluido del escape diesel (DEF) del postratamiento. |
 | PASO 2A. Inspeccione los pines de los relevadores del calentador de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del circuito del relevador del calentador de la línea del DEF del postratamiento. | ¿Menos de 100 ohmios?
PASO 3. | Revisar el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar la respuesta del circuito. | ¿Código de Falla 3562 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla activo?

Paso Asistido 1 - Revise los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3562 activo?
SÍ | NO
No Reparación | No Reparación

2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise los relevadores del calentador de la línea del DEF del postratamiento.

Paso Asistido 2A - Inspeccione los pines de los relevadores del calentador de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del conector del arnés del OEM.

Acción

Inspeccione los relevadores 1, 2 y 3 del calentador de la línea del DEF del postratamiento y las conexiones del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del circuito del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el arnés del OEM.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del conector del arnés del OEM.

Acción

Revise la resistencia de la bobina del relevador del calentador de la línea del DEF del postratamiento.

  • Mida la resistencia entre el pin 85 del relevador del calentador 1 de la línea del DEF del postratamiento y el pin 86 del relevador 1 del calentador de la línea del DEF del postratamiento, en el relevador.
  • Mida la resistencia entre el pin 85 del relevador del calentador 2 de la línea del DEF del postratamiento y el pin 86 del relevador 2 del calentador de la línea del DEF del postratamiento, en el relevador.
  • Mida la resistencia entre el pin 85 del relevador del calentador 3 de la línea del DEF del postratamiento y el pin 86 del relevador 3 del calentador de la línea del DEF del postratamiento, en el relevador.

Consulte el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 100 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en la bobina del relevador del DEF del postratamiento.

Reemplace el relevador del DEF del postratamiento. Consulte el manual de servicio del OEM.

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconectar el arnés del OEM del ECM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del conector del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de RETORNO de la bobina del relevador del calentador 1 de la línea del DEF del postratamiento en el conector del arnés del OEM y todos los demás pines en el arnés del OEM.
  • Mida la resistencia entre el pin de RETORNO de la bobina del relevador del calentador 2 de la línea del DEF del postratamiento en el conector del arnés del OEM y todos los demás pines en el arnés del OEM.
  • Mida la resistencia entre el pin de RETORNO de la bobina del relevador del calentador 3 de la línea del DEF del postratamiento en el conector del arnés del OEM y todos los demás pines en el arnés del OEM.
  • Habrá continuidad entre los pines del calentador 1 de la línea, calentador 2 de la línea y calentador 3 de la línea, en el conector del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en el cable de RETORNO en el arnés del OEM.

Repare o reemplace el arnés. Consulte el manual de servicio del OEM.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del conector del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO de la bobina del relevador del calentador 1 de la línea del DEF del postratamiento en el conector del relevador y el pin de RETORNO del calentador 1 de la línea de fluido del escape del calentador de la línea del DEF, en el arnés del OEM.
  • Mida la resistencia entre el pin de RETORNO de la bobina del relevador del calentador 2 de la línea del DEF del postratamiento en el conector del relevador y el pin de RETORNO del calentador 2 de la línea de fluido del escape del calentador de la línea del DEF, en el arnés del OEM.
  • Mida la resistencia entre el pin de RETORNO de la bobina del relevador del calentador 3 de la línea del DEF del postratamiento en el conector del relevador y el pin de RETORNO del calentador 3 de la línea de fluido del escape del calentador de la línea del DEF, en el arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO en el arnés del OEM.

Repare o reemplace el arnés. Consulte el manual de servicio del OEM.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar la respuesta del circuito.

Condiciones

  • Desconectar el interruptor de llave.
  • Conectar todos los componentes.Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ y lleve a cabo la prueba del calentador del sistema dosificador del DEF y energice el relevador del calentador de la línea del DEF.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3562 activo?
SÍ NO

Reemplace el relevador(es) del calentador de la línea. Consulte el Manual de Servicio del OEM.

Ninguno: La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla activo?
SÍ NO

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins® si se han completado y revisado todos los pasos otra vez.

No Reparación

Ir a 1A

Reparación terminada

Ultima Modificación: 11-OCT.-2012


CÓDIGO DE FALLA 3563 - Relevador del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISB6.7 CM2350 B101 | 2883567
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISL9 CM2350 L101 | 4310787
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX12 CM2350 X102 | 4310646
Módulo de Control del Motor | Consultar Procedimiento 019-031 | ISX15 CM2350 X101 | 4310641
Módulo de Control del Motor | Consultar Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164133 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3563 activo?
PASO 2. | Revise el relevador del calentador de la línea del fluido del escape diésel DEF) de postratamiento. |
 | PASO 2A. Inspeccione los pines del relevador del calentador de la línea de DEF de postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el circuito del relevador del calentador de la línea del DEF del postratamiento. | ¿Voltaje igual al voltaje de la batería +/- 1 VCD?
 | PASO 2C. Revise en busca de un fusible fundido del relevador del calentador de la línea del DEF del postratamiento. | ¿Fusible fundido?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a tierra en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar la respuesta del circuito. | ¿Código de Falla 3563 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3563 activo?
SÍ | NO
No Reparación | No Reparación

2A

Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el relevador del calentador de la línea del fluido del escape diésel DEF) de postratamiento.

Paso Asistido 2A - Inspeccione los pines del relevador del calentador de la línea de DEF de postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione los relevadores y conectores del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el circuito del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de la fuente de alimentación del relevador del calentador de la línea del DEF del postratamiento.

  • Mida el voltaje entre la alimentación del relevador 1 del calentador de la línea del DEF del postratamiento en el conector del relevador del calentador de la línea del DEF y la tierra del chasis.
  • Mida el voltaje entre la alimentación del relevador 2 del calentador de la línea del DEF del postratamiento en el conector del relevador del calentador de la línea del DEF y la tierra del chasis.
  • Mida el voltaje entre la alimentación del relevador 3 del calentador de la línea del DEF del postratamiento en el conector del relevador del calentador de la línea del DEF y la tierra del chasis.

¿Voltaje igual al voltaje de la batería +/- 1 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2C

Paso Asistido - 2C - Revise en busca de un fusible fundido del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise en busca de un fusible fundido del relevador del calentador de la línea del DEF del postratamiento.

  • Revise el fusible del relevador del calentador de la línea del DEF del postratamiento.

¿Fusible fundido?
SÍ NO

Reemplace el fusible del relevador del calentador de la línea del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

Se ha detectado un circuito abierto o un corto a tierra en la fuente de alimentación del OEM.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el arnés del OEM, del ECM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el arnés del OEM, del ECM.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del conector del arnés del OEM.

Acción

Revise si hay un corto de espiga a tierra.

  • Mida la resistencia entre el pin de RETORNO del relevador del calentador de la línea del DEF del postratamiento en el conector del OEM y la tierra del block del motor.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de RETORNO en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Vea la información de servicio del fabricante del equipo. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido - 3C - Revisar por un corto entre pines en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el arnés del OEM, del ECM.
  • Desconecte los relevadores 1, 2 y 3 del calentador de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de RETORNO del relevador del calentador de la línea del DEF del postratamiento en el conector del OEM y todos los demás pines en el arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en el cable de RETORNO en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Vea la información de servicio del fabricante del equipo. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido - 3D - Revisar la respuesta del circuito

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3563 activo?
SÍ NO

Reemplace el ECM. Consulte el Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 14-NOV.-2014


CÓDIGO DE FALLA 4526 - Posición del Pedal del freno - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise los códigos de falla. |
 | PASO 1A. Revise los códigos de falla. | ¿Código de Falla 4526 activo?
PASO 2. | Revise los sensores de posición del pedal del freno. |
 | PASO 2A. Inspeccionar los pines de los sensores de posición del pedal del freno y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Inspeccionar los pines del conector del ECM y del arnés del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 2C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 2D. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 2E. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 2F. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise los códigos de falla.

Paso Asistido 1A - Revise los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4526 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para códigos de falla intermitentes o inactivos. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise los sensores de posición del pedal del freno.

Paso Asistido 2A - Inspeccionar los pines de los sensores de posición del pedal del freno y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del pedal del freno, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor del pedal del freno en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 3A

2B

Paso Asistido 2B - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del freno, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del interruptor de posición 1 del pedal del freno en el conector del arnés del OEM del pedal del freno y el pin de SEÑAL del interruptor de posición 1 del pedal del freno, en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 2D

3A

Paso Asistido 2D - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del freno, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del interruptor de posición 2 del pedal del freno en el conector del arnés del OEM del pedal del freno y el pin de SEÑAL del interruptor de posición 2 del pedal del freno, en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 2E

Ir a 3A

Paso Asistido 2E - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del freno, del arnés del OEM.

Acción

Revise en busca de un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL del sensor de posición 1 del freno en el conector del ECM del arnés del OEM y los demás pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 2F

3A

Paso Asistido 2F - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconectar el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del freno, del arnés del OEM.

Acción

Revise en busca de un corto entre pines.

  • Mida la resistencia entre el pin de SEÑAL del sensor de posición 2 del freno en el conector del ECM del arnés del OEM y los demás pines en el conector del ECM del arnés del OEM.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un pedal del freno dañado. Póngase en contacto con un Centro de Reparación Autorizado Cummins® para obtener las instrucciones de reparación.

Reemplace el pedal del freno.

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM.

Consulte el manual de servicio del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3A

3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins® si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 08-OCT.-2012


CÓDIGO DE FALLA 4769 - Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Índice de Cambio Anormal

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 1668, 1669, 4679, 4732, 4738, o 4739 activo o inactivo con más de 1 conteo en las últimas 25 horas del motor?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 4769 activo o inactivo con más de 1 conteo en las últimas 25 horas del motor?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1668, 1669, 4679, 4732, 4738, o 4739 activo o inactivo con más de 1 conteo en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4769 activo o inactivo con más de 1 conteo en las últimas 25 horas del motor?
SÍ NO

Se ha detectado un error interno en el sensor de nivel del tanque del fluido del escape diésel (DEF) del postratamiento.

Reemplace el sensor de nivel del tanque del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 2A

Reparación terminada

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada

Escala o llamar para asistencia

Ultima Modificación: 28-AGOSTO-2017


CÓDIGO DE FALLA 3232 - Sensor de NOx de la Admisión del Postratamiento - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Actuador de la Compuerta de Descarga del Turbocargador | Consulte Procedimiento 010-050 | QSG12 CM2350 G110 | 4367323
Actuador Eléctrico del Turbocargador de Geometría Variable | Consulte Procedimiento 010-134 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-451 | ISX15 CM2350 X101 | 4310641
Sensor de NOx de la Admisión del Postratamiento | Consulte Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3232 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Códigos de Falla 2636, 2771, 3868, 3911, 4151, 4152 o 4572 activos?
PASO 2. | Revisar el circuito del sensor de NOx de la admisión del postratamiento. |
 | PASO 2A. Inspeccionar los pines del sensor de NOx de la admisión del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al sensor de NOx de la admisión del postratamiento. | ¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la admisión del postratamiento. | ¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
PASO 4. | Revise el enlace de datos J1939. |
 | PASO 4A. Inspeccionar los pines del conector del módulo de control (ECM) del motor y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 4B. Revise si hay un circuito abierto en el arnés del enlace de datos J1939. | ¿Menos de 10 ohmios?
 | PASO 4C. Revise si hay un corto circuito en el arnés del enlace de datos J1939. | ¿Mayor de 100 kohmios?
 | PASO 4D. Revise si hay un corto circuito a tierra en el arnés del enlace de datos J1939. | ¿Mayor de 100 kohmios?
 | PASO 4E. Revise la resistencia de la terminación J1939. | ¿50 a 70 ohmios?
 | PASO 4F. Revise la resistencia de la terminación J1939. | ¿110 a 130 ohmios?
 | PASO 4G. Revise la resistencia de la terminación J1939. | ¿110 a 130 ohmios?
 | PASO 4H. Revisar los códigos de falla. | ¿Código de Falla 3232 activo?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3232 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 2636, 2771, 3868, 3911, 4151, 4152 o 4572 activos?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 2A

Paso Asistido 2 - Revisar el circuito del sensor de NOx de la admisión del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del sensor de NOx de la admisión del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de NOx de la admisión del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Aislamiento del cable dañado
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al sensor de NOx de la admisión del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de NOx de la admisión del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del sensor de NOx de la admisión del postratamiento y el circuito de retorno de voltaje de la batería del sensor de NOx de la admisión del postratamiento, en el conector del sensor de NOx en el arnés.

Revise el voltaje al conectar la llave, mientras da marcha al motor y con el motor en ralentí.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Limpie las terminales y apriete las conexiones flojas. Consulte el manual de servicio del OEM.

Ir a 3B

Ir a 5A

Paso Asistido 3B - Revise por un circuito abierto en la alimentación de voltaje de la batería para el sensor de NOx de la admisión del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revisar por un circuito abierto

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del sensor de NOx de la admisión del postratamiento del arnés del motor, a la tierra del block del motor.

Revise el voltaje al conectar la llave, mientras da marcha al motor y con el motor en ralentí.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
SÍ NO

Se ha detectado un circuito abierto o alta resistencia en el circuito de retorno de voltaje de la batería del sensor de NOx de la admisión del postratamiento.

Repare o reemplace el arnés del OEM.

Consulte el manual de servicio del OEM.

Se ha detectado un circuito abierto o alta resistencia en el circuito de alimentación de voltaje de la batería del sensor de NOx de la admisión del postratamiento.

Revise por fusibles fundidos o faltantes. Diagnostique el arnés del motor, arnés del OEM, y todas las interconexiones. Repare o reemplace el componente(s) dañado, según sea necesario.

Consulte el manual de servicio del OEM.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Revise el enlace de datos J1939.

Paso Asistido 4A - Inspeccionar los pines del conector del módulo de control (ECM) del motor y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revise si hay un circuito abierto en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del OEM.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Revise si hay un circuito abierto en el arnés del enlace de datos J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 en el conector del arnés del OEM del sensor de NOx de la admisión del postratamiento y el cable (+) del enlace de datos SAE J1939 en el conector 1 del arnés del motor para el ECM.
  • Mida la resistencia entre el cable (-) del enlace de datos SAE J1939 en el conector del arnés del OEM del sensor de NOx de la admisión del postratamiento y el cable (-) del enlace de datos SAE J1939 en el conector 1 del arnés del motor para el ECM.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para ver las técnicas generales de medición de resistencia. Consulte el Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o un corto en el enlace de datos J1939. Diagnostique el arnés del motor, arnés del OEM, y todas las interconexiones.

Repare o reemplace el arnés. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise si hay un corto circuito en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 1 minuto antes de proseguir.
  • Desconecte el módulo del sensor de NH3 intermedio del postratamiento, del arnés del OEM.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del motor.
  • Desconectar el sensor de NOx de la salida del postratamiento, del arnés del OEM.
  • Desconecte el módulo del sensor de temperatura del filtro de partículas diesel de postratamiento, del arnés del OEM.
  • Desconecte el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento, del arnés del OEM.
  • Desconecte cualquier sensor del tanque de fluido del escape diesel del postratamiento del enlace de datos (nivel, temperatura y calidad) del arnés del OEM, si están equipados.
  • Desconecte el actuador VGT del arnés del motor.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Revise si hay un corto circuito en el arnés del enlace de datos J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 en el conector 1 para el ECM del arnés del motor y todos los otros pines en el conector.
  • Mida la resistencia entre el cable (-) del enlace de datos SAE J1939 en el conector 1 para el ECM del arnés del motor y todos los otros pines en el conector.

NOTA: Haga caso omiso de cualquier resistencia entre 100 y 130 ohmios entre los pines (+) del enlace de datos SAE J1939 y (-) del enlace de datos SAE J1939.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para ver las técnicas generales de medición de resistencia. Consulte el Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el arnés del enlace de datos J1939. Diagnostique el arnés del motor, arnés del OEM, y todas las interconexiones.

Repare o reemplace el componente con mal funcionamiento.

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revise si hay un corto circuito a tierra en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 1 minuto antes de proseguir.
  • Desconecte el módulo del sensor de NH3 intermedio del postratamiento, del arnés del OEM.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del motor.
  • Desconectar el sensor de NOx de la salida del postratamiento, del arnés del OEM.
  • Desconecte el módulo del sensor de temperatura del filtro de partículas diesel de postratamiento, del arnés del OEM.
  • Desconecte el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento, del arnés del OEM.
  • Desconecte cualquier sensor del tanque de fluido del escape diesel del postratamiento del enlace de datos (nivel, temperatura y calidad) del arnés del OEM, si están equipados.
  • Desconecte el actuador VGT del arnés del motor.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Revise si hay un corto circuito a tierra en el arnés del enlace de datos J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 en el conector 1 del ECM en el arnés del motor y la tierra.
  • Mida la resistencia entre el cable (-) del enlace de datos SAE J1939 en el conector 1 del ECM en el arnés del motor y la tierra.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para ver las técnicas generales de medición de resistencia. Consulte el Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del enlace de datos J1939. Diagnostique el arnés del motor, arnés del OEM, y todas las interconexiones.

Repare o reemplace el componente con mal funcionamiento.

Ir a 4E

Ir a 5A

Paso Asistido 4E - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del OEM.
  • Todos los otros componentes conectados.

Acción

Mida la resistencia de la terminación del enlace de datos SAE J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939, en el conector del arnés del OEM para el sensor de NOx de la admisión del postratamiento.

¿50 a 70 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 4H

Ir a 4F

Paso Asistido 4F - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector de 14 pines del OEM, del arnés del motor.

Acción

Mida la resistencia de terminación del arnés del motor.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939, en el conector de 14 pines del arnés del motor.

¿110 a 130 ohmios?
SÍ NO

Se ha detectado resistencia de terminación incorrecta en el arnés del OEM.

Repare o reemplace el resistor de terminación en el arnés del OEM. Consulte el manual de servicio del OEM.

 No Reparación

Ir a 5A

Ir a 4G

Paso Asistido 4G - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el actuador VGT del arnés del motor.

Acción

Mida la resistencia de terminación del actuador del VGT.

  • Mida la resistencia entre el cable (+) del enlace de datos J1939 del actuador del VGT y el cable (-) del enlace de datos J1939 del actuador del VGT, en el conector de dicho actuador.

¿110 a 130 ohmios?
SÍ NO

Se ha detectado una avería en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Se ha detectado resistencia de terminación incorrecta en el actuador del VGT.

Reemplace el actuador VGT. Consultar Procedimiento 010-134 en la Tabla de Procedimientos Asociados.

Para los motores QSG12 CM2350 G110: Consultar Procedimiento 010-050 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 4H - Revisar los códigos de falla.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el arnés del motor al ECM.
  • Conectar el sensor de NOx de la admisión del postratamiento, al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3232 activo?
SÍ NO

Reemplace el sensor de NOx de la admisión del postratamiento.

Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 15-NOV.-2014


CÓDIGO DE FALLA 3741 - Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Modelo de Motor | Número de Boletín
Bomba de Engranes de la Bomba de Combustible | Consultar Procedimiento 005-025 | ISX15 CM2350 X101 | 4310641
Bomba de Engranes de la Bomba de Combustible | Consultar Procedimiento 005-025 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Combustible | Consultar Procedimiento 005-236 | ISX15 CM2350 X101 | 4310641
Diagnósticos del Sistema de Combustible | Consultar Procedimiento 005-236 | QSG12 CM2350 G110 | 4367323
Aire En Combustible | Consultar Procedimiento 006-003 | ISX15 CM2350 X101 | 4310641
Aire En Combustible | Consultar Procedimiento 006-003 | QSG12 CM2350 G110 | 4367323
Restricción de la Línea de Drenado de Combustible | Consultar Procedimiento 006-012 | ISX15 CM2350 X101 | 4310641
Restricción de la Línea de Drenado de Combustible | Consultar Procedimiento 006-012 | QSG12 CM2350 G110 | 4367323
Restricción de Entrada de Combustible | Consultar Procedimiento 006-020 | ISX15 CM2350 X101 | 4310641
Restricción de Entrada de Combustible | Consultar Procedimiento 006-020 | QSG12 CM2350 G110 | 4367323
Inyector | Consultar Procedimiento 006-026 | ISX15 CM2350 X101 | 4310641
Inyector | Consultar Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Filtro de Combustible, de Succión | Consultar Procedimiento 006-066 | ISX15 CM2350 X101 | 4310641
Filtro de Combustible, de Succión | Consultar Procedimiento 006-066 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consultar Procedimiento 019-043 | ISX15 CM2350 X101 | 4310641
Arnés del Motor | Consultar Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Riel del Combustible | Consultar Procedimiento 019-115 | ISX15 CM2350 X101 | 4310641
Sensor de Presión del Riel del Combustible | Consultar Procedimiento 019-115 | QSG12 CM2350 G110 | 4367323
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | ISX15 CM2350 X101 | 4310641
Actuador de la Bomba de Combustible | Consultar Procedimiento 019-117 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 271, 272, 449, 451, 452, 553, 1117, 2311, 2372, ó 3727 activo o algún conteo inactivo?
PASO 2. | Revisar el sensor de presión del riel de combustible. |
 | PASO 2A. Verifique la precisión del sensor de presión del riel del combustible. | ¿La presión del riel de combustible está a 0 ± 43 bar [0 ± 624 psi]?
PASO 3. | Efectúe revisiones del sistema de combustible preliminares. |
 | PASO 3A. Revise por aire en el combustible. | ¿Aire en el combustible?
 | PASO 3B. Revise la restricción de entrada del combustible en la conexión del fabricante de equipo original (OEM) y en la bomba de engranes. | ¿Está la restricción de entrada de combustible dentro de las especificaciones descritas en el Procedimiento 006-020?
 | PASO 3C. Mida la caída de presión en el lado de presión del filtro de combustible. | ¿Caída de presión del combustible dentro de las especificaciones descritas en el Procedimiento 005-236?
PASO 4. | Revise por si hay restricción en la línea de drenado de retorno de combustible. |
 | PASO 4A. Revise la restricción de la línea de drenado. | ¿Restricción de la línea de drenado de combustible dentro de las especificaciones descritas en el Procedimiento 006-012?
PASO 5. | Revise el actuador de la bomba de combustible. |
 | PASO 5A. Revisar los pines del conector del actuador de la bomba de combustible y del arnés. | ¿Pines sucios o dañados?
 | PASO 5B. Revisar la resistencia del actuador de la bomba de combustible. | ¿Resistencia del actuador de la bomba de combustible dentro de las especificaciones descritas en el Procedimiento 019-117?
 | PASO 5C. Monitorear la presión del riel de combustible en ralentí. | ¿Se desvía más de 100 bar [1450 psi] la Presión Medida del Riel del Combustible y fluctúa en ralentí?
 | PASO 5D. Inspeccionar el actuador de la bomba de combustible por daño. | ¿Actuador de la bomba de combustible dañado?
PASO 6. | Revise la cinta de conexión entre el módulo de control del motor (ECM) y la tierra. |
 | PASO 6A. Inspeccionar la cinta de conexión entre el ECM y la tierra. | ¿Cinta de conexión entre el ECM y la tierra faltante o las conexiones están degradadas?
PASO 7. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 7A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 7B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Revise por códigos de falla relacionados con el actuador de la bomba de combustible en corto con bajo o alto.

¿Código de Falla 271, 272, 449, 451, 452, 553, 1117, 2311, 2372, ó 3727 activo o algún conteo inactivo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión del riel de combustible.

Paso Asistido 2A - Verifique la precisión del sensor de presión del riel del combustible.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Corra el monitor de la herramienta electrónica de servicio INSITE™.
  • Libere la presión de combustible del riel de combustible de alta presión.
  • No operar el motor.

Acción

Verifique la precisión del sensor de presión del riel del combustible.

  • Asegúrese que el número de parte correcto del sensor se instale en el riel de combustible de alta presión.
  • Cuando revise la precisión del sensor de presión del riel del combustible, asegúrese de que el riel del combustible de alta presión no esté presurizado. La bomba de combustible, líneas de combustible de alta presión, y el riel del combustible contienen combustible a muy alta presión. No afloje ninguna conexión mientras el motor esté operando. Una vez que el motor sea apagado con la llave, podría haber una cantidad significativa de tiempo aguardando a que el riel se despresurice a cero. Es necesario necesario liberar manualmente la presión del riel de combustible de alta presión.

Libere la presión de combustible del riel de combustible de alta presión.

  • Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

Monitoree la presión del conducto del combustible.

  • Use la herramienta electrónica de servicio INSITE™ para medir la presión del riel de combustible.

¿Presión del riel del combustible a 0 ± 43 bar [0 ± 624 psi]?
SÍ NO
No Reparación

Reemplace el sensor de presión del riel del combustible. Consultar Procedimiento 019-115 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 7A

Paso Asistido 3 - Efectúe revisiones del sistema de combustible preliminares.

Paso Asistido 3A - Revise por aire en el combustible.

Condiciones

  • Conecte el interruptor de llave.
  • Opere el motor.

Acción

Revise por aire en el combustible.

  • Consulte el Procedimiento 006-003 en la Tabla de Procedimientos Asociados.

¿Aire en el combustible?
SÍ NO

Se espera que unas cuantas burbujas salgan por la línea durante la prueba.

Una apariencia espumosa es una indicación de una fuga que le permite al aire entrar, una restricción severa de entrada que causa cavitación, o un sistema que aún no está cebado.

  • Si la restricción de entrada de combustible no es excesiva, use el siguiente procedimiento. Consultar Procedimiento 006-020 en la Tabla de Procedimientos Asociados.

La causa de la entrada de aire deberá aislarse a uno de lo siguiente:

  • Líneas de succión de combustible
  • Líneas de combustible del OEM
  • Ensambles de filtro de combustible del lado de succión
  • Tubo(s) vertical en el tanque(s) del combustible.

 No Reparación

Ir a 7A

Ir a 3B

Paso Asistido 3B - Revise la restricción de entrada del combustible en la conexión del OEM y la bomba de engranes.

Condiciones

  • Conecte el interruptor de llave.
  • Opere el motor.

Acción

Revise la restricción de entrada del combustible.

  • Consultar Procedimiento 006-020 en la Tabla de Procedimientos Asociados.

¿Restricción de entrada de combustible dentro de las especificaciones descritas en el Procedimiento 006-020?
SÍ NO
No Reparación

Si la restricción de entrada de combustible es excesiva, busque la raíz del problema:

  • Filtros de combustible del lado de succión taponados
  • Las válvulas del calentador de combustible están restringidas
  • Líneas de combustible del OEM pellizcadas o restringidas
  • Tubos verticales del tanque del combustible restringidos.

Si la restricción de la entrada de combustible está muy alta, revise las líneas de combustible del OEM del tanque que tengan la medida apropiada. Asegúrese de que no haya retorcimientos o dobleces en las líneas de combustible y que las líneas de combustible no estén obstruidas.

Revise los tanques de suministro de combustible del OEM por desechos (plástico, papel, etc.) que pudiesen bloquear intermitentemente los tubos de succión del combustible.

Revise las líneas de combustible del OEM por daño interno, tal como recubrimientos de pared dañados, que pudiesen bloquear intermitentemente el flujo del combustible.

Asegúrese de que no haya cedazos o filtros de combustible del OEM obstruidos, o válvulas check con mal funcionamiento.

Si no se encuentran problemas, cambie el filtro de combustible del lado de succión y cebe el sistema de combustible.

  • Consultar Procedimiento 006-066 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 7A

Paso Asistido 3C - Mida la caída de presión en el lado de presión del filtro de combustible.

Condiciones

  • Conecte el interruptor de llave.
  • Opere el motor.

Acción

Mida la caída de presión.

  • Consultar Procedimiento 005-236 en la Tabla de Procedimientos Asociados.

¿Caída de presión del combustible dentro de las especificaciones descritas en el Procedimiento 005-236?
SÍ NO
No Reparación

Asegúrese de que la presión de la bomba dentro del filtro esté dentro de especificación.

  • Consultar Procedimiento 005-236 en la Tabla de Procedimientos Asociados.

Si la presión de la bomba de engranes está dentro de especificaciones, cambie el filtro de combustible y cebe el sistema.

  • Consultar Procedimiento 006-065 en la Tabla de Procedimientos Asociados.

Si la presión de la bomba de engranes no está dentro de especificaciones, cambie la bomba de engranes.

  • Consultar Procedimiento 005-025 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 7A

Paso Asistido 4 - Revise por si hay restricción en la línea de drenado de retorno de combustible.

Paso Asistido 4A - Revise la restricción de la línea de drenado.

Condiciones

  • Conecte el interruptor de llave.
  • Opere el motor.

Acción

Revise por restricción excesiva de la línea de drenado de combustible.

  • Consultar Procedimiento 006-012 en la Tabla de Procedimientos Asociados.

¿Restricción de la línea de drenado de combustible dentro de las especificaciones descritas en el Procedimiento 006-012?
SÍ NO
No Reparación

Repare la causa de la alta restricción de la línea de drenado de combustible.

  • Consultar Procedimiento 006-012 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 7A

Paso Asistido 5 - Revise el actuador de la bomba de combustible.

Paso Asistido 5A - Revisar los pines del conector del actuador de la bomba de combustible y del arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Inspeccione los pines de conector del actuador de la bomba de combustible, cables flexibles, y del arnés por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Pines empujados hacia atrás o expandidos
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del actuador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conectores o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 7A

Ir a 5B

Paso Asistido 5B - Revisar la resistencia del actuador de la bomba de combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el actuador de la bomba de combustible del arnés del motor.

Acción

Mida la resistencia del actuador de la bomba de combustible.

Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

¿Resistencia del actuador de la bomba de combustible dentro de las especificaciones descritas en el Procedimiento 019-117?
SÍ NO
No Reparación

Reemplace el actuador de la bomba de combustible.

  • Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

Ir a 5C

Ir a 7A

Paso Asistido 5C - Monitorear la presión del riel de combustible en ralentí.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Arranque el motor.

Acción

Opere el motor en ralentí cuando menos por 1 minuto para purgar el aire inducido en los pasos previos.

  • Use la herramienta electrónica de servicio INSITE™, para monitorear la Presión del Riel del Combustible Ordenada y la Presión del Riel del Combustible Medida.

¿Se desvía más de 100 bar [1450 psi] la Presión Medida del Riel del Combustible y fluctúa en ralentí?
SÍ NO

Reemplace el actuador de la bomba de combustible. Siga la secuencia de torque en el siguiente procedimiento.

  • Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 7A

Ir a 5D

Paso Asistido 5D - Inspeccionar el actuador de la bomba de combustible por daño.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el actuador de la bomba de combustible.

Acción

Desmonte el actuador de la bomba de combustible e inspecciónelo si está dañado (arosellos cortados).

Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

¿Actuador de la bomba de combustible dañado?
SÍ NO

Reemplace el actuador de la bomba de combustible. Siga la secuencia de torque en el siguiente procedimiento.

  • Consultar Procedimiento 019-117 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 7A

Ir a 6A

Paso Asistido 6 - Revise la cinta de conexión del ECM con la tierra.

Paso Asistido 6A - Inspeccione la cinta de conexión del ECM con la tierra.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione la cinta de conexión del ECM con la tierra.

  • Revise las conexiones a tierra desde el bloque de cilindros al negativo (-) de la batería.
  • Revise la tierra del ECM al bloque de cilindros. Consultar Procedimiento 019-008 en la Sección 19.

¿Cinta de conexión entre el ECM y la tierra faltante o las conexiones están degradadas?
SÍ NO

Repare las conexiones de tierra faltantes o degradadas. Consulte la información de servicio del fabricante del equipo.

 No Reparación

Ir a 7A

Ir a 7A

Paso Asistido 7 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 7A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 7B

Ir a 7B

Paso Asistido 7B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 15-DIC.-2014


Falla Interna Crítica del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

CÓDIGO DE FALLA 111

Falla Interna Crítica del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 111 PID: S254 SPN: 629 FMI: 12/12 LÁMPARA: Rojo SRT: | Falla Interna Crítica del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso. Error interno en el módulo de control electrónico (ECM) relacionado con averías del hardware de la memoria, o de circuitos internos de suministro de voltaje del ECM. | El motor puede no arrancar o ser difícil de arrancar.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El ECM tiene un diagnóstico interno que continuamente opera y revisa la memoria interna.

Ubicación del Componente

El Módulo de Control del Motor (ECM) del motor va montado en el lado del múltiple de admisión del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error de lectura o escritura interno al ECM.

Acción Tomada Cuando el Código de Falla está Activo

El ECM enciende inmediatamente la lámpara roja STOP ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

  • El motor puede no arrancar.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla sólo puede ser causado por un problema interno del ECM. No es posible reparar el ECM.

Consulte el Análisis del Código de Falla 111.

Ultima Modificación: 02-NOV.-2014


Suministro de Energía Perdido Con Conexión del Encendido - Datos Erráticos, Intermitentes o Incorrectos.

CÓDIGO DE FALLA 1117

Suministro de Energía Perdido Con Conexión del Encendido - Datos Erráticos, Intermitentes o Incorrectos.

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1117 PID: S251 SPN: 3597 FMI: 2/2 LÁMPARA: Ninguna SRT: | Suministro de Energía Perdido Con Conexión del Encendido - Datos Erráticos, Intermitentes o Incorrectos. El voltaje de alimentación al ECM cayó momentáneamente por debajo de un límite calibrado, o al ECM no se le permitió desenergizarse correctamente. | Posible desempeño reducido del motor.
Circuito de Suministro de Energía de la Batería del Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo de control del motor (ECM) recibe un voltaje constante de las baterías a través de los cables que están conectados directamente al borne positivo (+) de la batería. El ECM recibe alimentación de batería con interruptor a través del cable del interruptor de la llave, cuando se conecta el interruptor de llave.

Ubicación del Componente

El ECM está conectado a la batería por el arnés del OEM. Este enlace directo proporciona un suministro constante de energía para el ECM. La ubicación de la batería variará con el fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el suministro de energía del ECM fue removido antes de que los parámetros del apagado pudieran ser salvados. El código de falla estará activo cuando el interruptor de llave sea conectado enseguida del suceso incompleto de desenergización.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • Los datos en la desenergización como información de viaje, monitor de mantenimiento, e información de falla no podrán guardarse en la memoria permanente, cuando el interruptor de llave sea desconectado.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor, déjelo en ralentí por 1 minuto y, luego apáguelo.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Asegúrese de que la alimentación directa de batería para el ECM venga directamente de la batería y no del motor de arranque. Si la energía directa viene de la marcha, es posible que el voltaje de la batería caiga lo suficiente durante la marcha para activar este código de falla. Esta falla también la puede causar la resistencia en los circuitos (+) o (-) del suministro de la batería del ECM. La resistencia en estos circuitos puede causar que el nivel de voltaje en la entrada al ECM caiga suficientemente bajo para activar el Código de Falla 1117. El uso de desconectadores de batería para apagar el motor, o de cualquier dispositivo que desconecte el voltaje de la batería hacia el ECM dentro de 10 segundos de desconectar el interruptor de llave, puede causar daño al sistema de postratamiento. El vehículo no deberá operarse con un Código de Falla 1117 activo.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1117.

Ultima Modificación: 10-NOV.-2014


Perdidas Ambas de las Dos Señales Magnéticas de Velocidad/Posición del Motor - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 115

Perdidas Ambas de las Dos Señales Magnéticas de Velocidad/Posición del Motor - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 115 PID: P190 SPN: 612 FMI: 2/2 LÁMPARA: Rojo SRT: | Perdidas Ambas de las Dos Señales Magnéticas de Velocidad/Posición del Motor - Datos Erráticos, Intermitentes o Incorrectos. El ECM ha detectado que las señales del sensor de velocidad primario y de respaldo están conectadas al revés. | El motor se apagará o no arrancará.
Circuitos del Sensor de Velocidad/Posición del Cigüeñal del Motor y del Sensor de Velocidad/Posición del Árbol de Levas del Motor

Descripción del Circuito

Los sensores de posición del cigüeñal y de posición del árbol de levas son sensores tipo efecto Hall. El módulo de control electrónico (ECM) suministra 5 voltios al sensor de posición y a un circuito de retorno. Cuando los dientes del anillo de velocidad del cigüeñal o las oquedades en la parte posterior del engrane del árbol de levas pasan por el sensor de posición, se genera una señal en el circuito de señal del sensor de posición. El ECM interpreta esta señal y la convierte en una velocidad del motor. Un diente faltante en el engrane del cigüeñal es utilizado por el ECM, para determinar la posición del motor.

Ubicación del Componente

La ubicación del sensor de posición del cigüeñal y del sensor de posición del árbol de levas varía, dependiendo del modelo del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que las entradas de señal de la posición del cigüeñal y del árbol de levas al ECM están invertidas.

Acción Tomada Cuando el Código de Falla está Activo

El ECM enciende inmediatamente la lámpara roja STOP ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que los conectores del arnés del sensor de posición del cigüeñal y del sensor de posición del árbol de levas están invertidos. Como resultado, el motor no arrancará.

Consulte el Análisis del Código de Falla 115.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 122

Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 122 PID: P102 SPN: 102 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de presión del múltiple de admisión. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión/Temperatura del Múltiple de Admisión

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del múltiple de admisión, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del múltiple de admisión le proporciona una señal al ECM en el circuito de señal del sensor de presión del múltiple de admisión. El voltaje de señal del sensor cambia basándose en la presión en el múltiple de admisión.

Ubicación del Componente

El sensor de presión 1/temperatura del múltiple de admisión está colocado en el tubo de admisión de aire.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del múltiple de admisión estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado de la lectura de presión del múltiple de admisión.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de presión del múltiple de admisión comparte con otros sensores los cables de suministro y de retorno en el arnés del motor. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 122, revise por fallas múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés del motor, conectores, o sensor
  • Cable de señal en corto con la alimentación de sensores o con voltaje de la batería.
  • El sensor de presión/temperatura del múltiple de admisión funciona mal.
Consulte el Análisis del Código de Falla 122.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 123

Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 123 PID: P102 SPN: 102 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal o circuito abierto detectado en el circuito de presión del múltiple de admisión. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión/Temperatura del Múltiple de Admisión

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del múltiple de admisión, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del múltiple de admisión le proporciona una señal al ECM en el circuito de señal del sensor de presión del múltiple de admisión. El voltaje de señal del sensor cambia basándose en la presión en el múltiple de admisión.

Ubicación del Componente

El sensor de presión 1/temperatura del múltiple de admisión está colocado en el tubo de admisión de aire.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del múltiple de admisión estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado de la lectura de presión del múltiple de admisión.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de presión del múltiple de admisión comparte con otros sensores los cables de suministro y de retorno en el arnés del motor. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 123, revise por fallas múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.
  • El sensor de presión/temperatura del múltiple de admisión funciona mal.
Consulte el Análisis del Código de Falla 123.

Ultima Modificación: 02-NOV.-2014


Circuito 2 del Sensor de Posición del Pedal o Palanca del Acelerador - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 1239

Circuito 2 del Sensor de Posición del Pedal o Palanca del Acelerador - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1239 PID: S385 SPN: 2623 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito 2 del Sensor de Posición del Pedal o Palanca del Acelerador - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta. Alto voltaje detectado en el circuito de señal número 2 de posición del pedal del acelerador. | El motor operará en el modo de Regreso con Potencia Mínima.
Circuito del Sensor 2 de Posición del Pedal o Palanca del Acelerador

Descripción del Circuito

El sensor de posición del acelerador es uno de efecto Hall anexo al pedal del acelerador. El sensor de posición del acelerador hace variar el voltaje de la señal al módulo de control electrónico (ECM) al pisar y soltar el pedal del acelerador. El ECM recibe una señal de bajo voltaje cuando el pedal del acelerador está al 0 por ciento. El ECM recibe una señal de alto voltaje cuando el pedal del acelerador está al 100 por ciento. El circuito de posición del pedal del acelerador tiene una señal de suministro de 5 voltios para la posición del pedal del acelerador, el retorno de la posición del pedal del acelerador y la posición del pedal del acelerador.

El pedal del acelerador tiene dos sensores de posición. Estos sensores de posición se utilizan para medir la posición de la aceleración. Ambos sensores de posición reciben del ECM un suministro de 5 voltios. Un voltaje de señal correspondiente, basado en la posición del pedal del acelerador, se recibe luego del ECM. El voltaje de señal para la posición 1 del acelerador es el doble del voltaje de señal para la posición 2 del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del pedal del acelerador es mayor que un valor calibrable por más de 1 segundo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Los motores más nuevos utilizan dos sensores de posición de aceleración para determinar su posición. Los pedales de aceleración más antiguos utilizaban un sensor de posición sencillo y un interruptor de validación de ralentí. Si los Códigos de Falla 132 y 1241 están activos cuando el pedal del acelerador está en la posición de ralentí y el Código de Falla 132 se inactiva y el Código de Falla 1239 se activa cuando se oprime el acelerador, se ha instalado en el vehículo el pedal de aceleración incorrecto. Se deberá instalar un pedal de acelerador con dos sensores de posición de aceleración. Si analiza un problema intermitente del acelerador, el voltaje de señal del sensor 2 de posición del pedal del acelerador puede monitorearse con la herramienta electrónica de servicio INSITE™, mientras se flexiona el arnés para localizar la conexión intermitente.

Las causas posibles de esta falla incluyen:

  • Circuito de señal de la posición 2 del pedal del acelerador en corto con la alimentación de batería o de 5 voltios.
  • Circuito de retorno del pedal del acelerador abierto en el arnés o conexiones
  • Alimentación del acelerador en corto con la batería
  • Sensor de posición del pedal del acelerador dañado.

Los tres cables en el circuito del sensor de posición del acelerador, deben trenzarse juntos.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1239.

Ultima Modificación: 21-NOV.-2016


Circuito del Sensor 2 de Posición del Pedal o Palanca del Acelerador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 1241

Circuito del Sensor 2 de Posición del Pedal o Palanca del Acelerador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1241 PID: S385 SPN: 2623 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito 2 del Sensor de Posición del Pedal o Palanca del Acelerador - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de señal número 2 de la posición del pedal del acelerador. | El motor operará en el modo de Regreso con Potencia Mínima.
Circuito del Sensor 2 de Posición del Pedal o Palanca del Acelerador

Descripción del Circuito

El sensor de posición del acelerador es uno de efecto Hall anexo al pedal del acelerador. El sensor de posición del acelerador hace variar el voltaje de la señal al módulo de control electrónico (ECM) al pisar y soltar el pedal del acelerador. El ECM recibe una señal de bajo voltaje cuando el pedal del acelerador está al 0 por ciento. El ECM recibe una señal de alto voltaje cuando el pedal del acelerador está al 100 por ciento. El circuito de posición del pedal del acelerador tiene una señal de suministro de 5 voltios para la posición del pedal del acelerador, el retorno de la posición del pedal del acelerador y la posición del pedal del acelerador.

El pedal del acelerador tiene dos sensores de posición. Estos sensores de posición se utilizan para medir la posición de la aceleración. Ambos sensores de posición reciben del ECM un suministro de 5 voltios. Un voltaje de señal correspondiente, basado en la posición del pedal del acelerador, se recibe luego del ECM. El voltaje de señal para la posición 1 del acelerador es el doble del voltaje de señal para la posición 2 del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del pedal del acelerador era menos que un valor calibrable por más de 1 segundo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Los motores más nuevos utilizan dos sensores de posición de aceleración para determinar su posición. Los pedales de aceleración más antiguos utilizaban un sensor de posición sencillo y un interruptor de validación de ralentí. Si los Códigos de Falla 132 y 1241 están activos cuando el pedal del acelerador está en la posición de ralentí y el Código de Falla 132 se inactiva y el Código de Falla 1239 se activa cuando se oprime el acelerador, se ha instalado en el vehículo el pedal de aceleración incorrecto. Debe instalarse un pedal del acelerador con dos sensores de posición de aceleración. Si se analiza un problema intermitente del acelerador, el voltaje de señal 2 del sensor de posición del pedal del acelerador puede monitorearse con la herramienta electrónica de servicio INSITE™, mientras se flexiona el arnés para localizar la conexión intermitente.

Las causas posibles de esta falla incluyen:

  • Señal de posición del pedal del acelerador en corto con la tierra del motor o con los cables de retorno en el arnés o el sensor
  • Sensor de posición del pedal del acelerador dañado
  • Circuito abierto en el cable de señal, alimentación, o de retorno del acelerador en el arnés o conectores.

Los tres cables en el circuito del sensor de posición del acelerador, deben trenzarse juntos.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1241.

Ultima Modificación: 21-NOV.-2016


Sensor de Posición 1 del Pedal o Palanca del Acelerador - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 1242

Sensor de Posición 1 del Pedal o Palanca del Acelerador - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1242 PID: P91 SPN: 91 FMI: 2/2 LÁMPARA: Rojo SRT: | Sensor 1 y 2 de Posición del Pedal o Palanca del Acelerador - Datos Erráticos, Intermitentes o Incorrectos. Los sensores número 1 y 2 de posición del acelerador están dando valores diferentes. | El motor sólo funcionará en ralentí.
Circuitos del Sensor de Posición del Pedal o Palanca del Acelerador

Descripción del Circuito

El sensor de posición del acelerador es uno de efecto Hall anexo al pedal del acelerador. El sensor de posición del acelerador hace variar el voltaje de la señal al módulo de control electrónico (ECM) al pisar y soltar el pedal del acelerador. El ECM recibe una señal de bajo voltaje cuando el pedal del acelerador está al 0 por ciento. El ECM recibe una señal de alto voltaje cuando el pedal del acelerador está al 100 por ciento. El circuito de posición del pedal del acelerador tiene una señal de suministro de 5 voltios para la posición del pedal del acelerador, el retorno de la posición del pedal del acelerador y la posición del pedal del acelerador.

El pedal del acelerador tiene dos sensores de posición. Estos sensores de posición se utilizan para medir la posición de la aceleración. Ambos sensores de posición reciben del ECM un suministro de 5 voltios. Un voltaje de señal correspondiente, basado en la posición del pedal del acelerador, se recibe luego del ECM. El voltaje de señal para la posición 1 del acelerador es el doble del voltaje de señal para la posición 2 del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que las lecturas entre los sensores de posición del acelerador 1 y 2 difieren en más del 2 por ciento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El motor tendrá control del acelerador únicamente para llegar a su destino.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Los motores más nuevos utilizan dos sensores de posición de aceleración para determinar su posición. Los pedales de aceleración más antiguos utilizaban un sensor de posición sencillo y un interruptor de validación de ralentí. Si los Códigos de Falla 132 y 1241 están activos cuando el pedal del acelerador está en la posición de ralentí y el Código de Falla 132 se inactiva y el Código de Falla 1239 se activa cuando se oprime el acelerador, se ha instalado en el vehículo el pedal de aceleración incorrecto. Debe instalarse un pedal de acelerador con dos sensores de posición. Este código de falla se activa cuando el sensor número 1 de posición del acelerador y el sensor número 2 de posición del acelerador no dan el mismo valor. Las causas posibles de la falla incluyen:

  • Sensor número 1 de posición del pedal del acelerador dañado o sensor número 2 de posición del pedal del acelerador dañado
  • Los cables de señal del sensor de posición del pedal del acelerador número 1 y del sensor de posición del pedal del acelerador número 2 están en corto.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1242.

Ultima Modificación: 02-NOV.-2014


Presión del Múltiple de Admisión 1 - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 125

Presión del Múltiple de Admisión 1 - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 125 PID: P102 SPN: 102 FMI: 1/18 LÁMPARA: Ámbar SRT: | Presión del Múltiple de Admisión 1 - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave. La presión del múltiple de admisión está por debajo del límite de operación mínimo. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión/Temperatura del Múltiple de Admisión

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del múltiple de admisión, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del múltiple de admisión le proporciona una señal al ECM en el circuito de señal del sensor de presión del múltiple de admisión. El voltaje de señal del sensor cambia basándose en la presión en el múltiple de admisión.

Ubicación del Componente

El sensor de presión 1/temperatura del múltiple de admisión está colocado en el tubo de admisión de aire.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura de la señal de presión del múltiple de admisión estaba abajo del nivel esperado para las condiciones de operación del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, puede que sea necesario operar el vehículo sobre un dinamómetro de chasis o conducirlo, a fin de obtener carga del motor lo suficientemente alta para que el diagnóstico se ejecute.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de presión 1 del múltiple de admisión monitorea la presión en el múltiple de admisión. Esta falla se activa cuando la presión del múltiple de admisión es muy baja para las condiciones actuales de operación del motor. El ECM envía un comando de flujo de carga y las válvulas VGT y EGR se desplazan para satisfacer este comando. Si el motor no puede alcanzar el nivel de oxígeno deseado y necesario para completar la combustión, este código de falla se archiva.

Las causas posibles de esta falla son:

  • Fugas en el sistema de admisión de aire entre el turbocargador y el múltiple de admisión
  • Un sensor de presión del múltiple de admisión dañado
  • Un sensor de presión barométrica dañado
  • Restricción en el enfriador de aire-aire
  • Fugas o restricciones en la tubería del sistema EGR
  • Restricción de entrada de combustible muy alta (causada normalmente por un filtro de combustible restringido).
Consulte el Análisis del Código de Falla 125.

Ultima Modificación: 02-NOV.-2014


Circuito 1 del Sensor de Posición del Pedal o Palanca del Acelerador - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 131

Circuito 1 del Sensor de Posición del Pedal o Palanca del Acelerador - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 131 PID: P91 SPN: 91 FMI: 3/3 LÁMPARA: Rojo SRT: | Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito número 1 de posición del pedal del acelerador. | El motor opera en el modo de Regreso con Potencia Mínima.
Circuito del Sensor de Posición del Pedal o Palanca del Acelerador

Descripción del Circuito

El sensor de posición del acelerador es uno de efecto Hall anexo al pedal del acelerador. El sensor de posición del acelerador hace variar el voltaje de la señal al módulo de control electrónico (ECM) al pisar y soltar el pedal del acelerador. El ECM recibe una señal de bajo voltaje cuando el pedal del acelerador está al 0 por ciento. El ECM recibe una señal de alto voltaje cuando el pedal del acelerador está al 100 por ciento. El circuito de posición del pedal del acelerador tiene una señal de suministro de 5 voltios para la posición del pedal del acelerador, el retorno de la posición del pedal del acelerador y la posición del pedal del acelerador.

El pedal del acelerador tiene dos sensores de posición. Estos sensores de posición se utilizan para medir la posición de la aceleración. Ambos sensores de posición reciben del ECM un suministro de 5 voltios. Un voltaje de señal correspondiente, basado en la posición del pedal del acelerador, se recibe luego del ECM. El voltaje de señal para la posición 1 del acelerador es el doble del voltaje de señal para la posición 2 del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del pedal del acelerador estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

El ECM enciende inmediatamente la lámpara roja STOP ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Los motores más nuevos utilizan dos sensores de posición de aceleración para determinar su posición. Los pedales de aceleración más antiguos utilizaban un sensor de posición sencillo y un interruptor de validación de ralentí. Si los Códigos de Falla 132 y 1241 están activos cuando el pedal del acelerador está en la posición de ralentí y el Código de Falla 132 se inactiva y el Código de Falla 1239 se activa cuando se oprime el acelerador, se ha instalado en el vehículo el pedal de aceleración incorrecto. Se debe instalar un pedal de aceleración con dos sensores de posición de aceleración.

Si analiza las fallas de un problema intermitente del acelerador:

El voltaje de señal del sensor de posición del pedal o palanca del acelerador puede monitorearse con la herramienta electrónica de servicio INSITE™, mientras se flexiona el arnés para localizar la conexión intermitente. Las conexiones intermitentes se mostrarán como cambios abruptos en el voltaje de señal mostrado por la herramienta electrónica de servicio INSITE™.

Las causas posibles de esta falla incluyen:

  • Circuito de señal de posición del pedal o palanca del acelerador en corto con la batería o alimentación de (+) 5 voltios
  • Circuito de retorno del pedal del acelerador abierto en el arnés o conexiones
  • Alimentación del acelerador en corto con la batería
  • Sensor de posición del pedal o palanca del acelerador defectuoso.

NOTA: Los tres cables en el circuito del sensor de posición del acelerador, deben trenzarse juntos.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla t05-131.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor de Posición 1 del Pedal o Palanca del Acelerador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 132

Circuito del Sensor de Posición 1 del Pedal o Palanca del Acelerador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 132 PID: P91 SPN: 91 FMI: 4/4 LÁMPARA: Rojo SRT: | Circuito del Sensor de Posición 1 del Pedal o Palanca del Acelerador - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de señal número 1 de la posición del pedal del acelerador. | El motor opera en el modo de Regreso con Potencia Mínima.
Circuito del Sensor de Posición del Pedal o Palanca del Acelerador

Descripción del Circuito

El sensor de posición del acelerador es uno de efecto Hall anexo al pedal del acelerador. El sensor de posición del acelerador hace variar el voltaje de la señal al módulo de control electrónico (ECM) al pisar y soltar el pedal del acelerador. El ECM recibe una señal de bajo voltaje cuando el pedal del acelerador está al 0 por ciento. El ECM recibe una señal de alto voltaje cuando el pedal del acelerador está al 100 por ciento. El circuito de posición del pedal del acelerador tiene una señal de suministro de 5 voltios para la posición del pedal del acelerador, el retorno de la posición del pedal del acelerador y la posición del pedal del acelerador.

El pedal del acelerador tiene dos sensores de posición. Estos sensores de posición se utilizan para medir la posición de la aceleración. Ambos sensores de posición reciben del ECM un suministro de 5 voltios. Un voltaje de señal correspondiente, basado en la posición del pedal del acelerador, se recibe luego del ECM. El voltaje de señal para la posición 1 del acelerador es el doble del voltaje de señal para la posición 2 del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del pedal del acelerador estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

El ECM enciende inmediatamente la lámpara roja STOP ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Los motores más nuevos utilizan dos sensores de posición de aceleración para determinar su posición. Los pedales de aceleración más antiguos utilizaban un sensor de posición sencillo y un interruptor de validación de ralentí. Si los Códigos de Falla 132 y 1241 están activos cuando el pedal del acelerador está en la posición de ralentí y el Código de Falla 132 se inactiva y el Código de Falla 1239 se activa cuando se oprime el acelerador, se ha instalado en el vehículo el pedal de aceleración incorrecto. Se debe instalar un pedal de aceleración con dos sensores de posición de aceleración. Si analiza las fallas de un problema intermitente del acelerador:

El voltaje de señal del sensor de posición del pedal o palanca del acelerador puede monitorearse con la herramienta electrónica de servicio INSITE™, mientras se flexiona el arnés para localizar la conexión intermitente. Las conexiones intermitentes se mostrarán como cambios abruptos en el voltaje de señal mostrado por la herramienta electrónica de servicio INSITE™.

Las causas posibles de esta falla incluyen:

  • Señal de posición del pedal o palanca del acelerador en corto con la tierra del motor o con los cables de retorno en el arnés del OEM o sensor
  • Sensor de posición del pedal o palanca del acelerador dañado
  • Circuito abierto en el cable de señal, alimentación, o de retorno del acelerador en el arnés o conectores.

NOTA: Los tres cables en el circuito del sensor de posición del acelerador, deben trenzarse juntos.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 132.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador Remoto - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 133

Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador Remoto - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 133 PID: P372 SPN: 974 FMI: 3/3 LÁMPARA: Rojo SRT: | Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador Remoto - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de señal de posición del acelerador remoto. | El acelerador remoto no operará.
Circuito del Sensor de Posición del Pedal del Acelerador Remoto

Descripción del Circuito

El sensor de posición del acelerador remoto es un potenciómetro fijo a la palanca del acelerador remoto. El sensor de posición del acelerador remoto hace variar el voltaje de la señal al módulo de control electrónico (ECM) al pisar y soltar la palanca del acelerador. El ECM recibe una señal de bajo voltaje cuando la palanca del acelerador está al 0 por ciento. El ECM recibe una señal de alto voltaje cuando el acelerador remoto está al 100 por ciento. El circuito de posición del pedal del acelerador remoto tiene una señal de suministro de 5 voltios para la posición del pedal del acelerador remoto, el retorno de la posición del pedal del acelerador remoto y la posición del pedal del acelerador remoto.

Ubicación del Componente

La localización del pedal o palanca del acelerador remoto varía con cada fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del pedal del acelerador remoto fue mayor de 4.37 VCD por más de 20 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si analiza las fallas de un problema intermitente del acelerador:

El voltaje de señal del sensor de posición del pedal o palanca del acelerador remoto puede monitorearse con la herramienta electrónica de servicio INSITE™, mientras se flexiona el arnés para localizar la conexión intermitente. Las conexiones intermitentes se mostrarán como cambios abruptos en el voltaje de señal mostrado por la herramienta electrónica de servicio INSITE™.

Las causas posibles de esta falla incluyen:

  • Circuito de señal de posición del pedal o palanca del acelerador remoto en corto con la batería o con la alimentación de (+) 5 voltios.
  • Circuito de retorno del pedal o palanca del acelerador remoto abierto en el arnés o conexiones.
  • Alimentación del acelerador remoto en corto con la batería
  • Sensor de posición del pedal o palanca del acelerador remoto con mal funcionamiento.

NOTA: Los tres cables en el circuito del sensor de posición del acelerador deben trenzarse.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 133.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador Remoto - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 134

Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador Remoto - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 134 PID: P372 SPN: 974 FMI: 4/4 LÁMPARA: Rojo SRT: | Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador Remoto - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de señal de posición del acelerador remoto. | El acelerador remoto no operará.
Circuito del Sensor de Posición del Pedal del Acelerador Remoto

Descripción del Circuito

El sensor de posición del acelerador remoto es un potenciómetro fijo a la palanca del acelerador remoto. El sensor de posición del acelerador remoto hace variar el voltaje de la señal al módulo de control electrónico (ECM) al pisar y soltar la palanca del acelerador. El ECM recibe una señal de bajo voltaje cuando la palanca del acelerador está al 0 por ciento. El ECM recibe una señal de alto voltaje cuando el acelerador remoto está al 100 por ciento. El circuito de posición del pedal del acelerador remoto tiene una señal de suministro de 5 voltios para la posición del pedal del acelerador remoto, el retorno de la posición del pedal del acelerador remoto y la posición del pedal del acelerador remoto.

Ubicación del Componente

La localización del pedal o palanca del acelerador remoto varía con cada fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del pedal del acelerador remoto fue menor de 0.132 VCD por más de 20 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si analiza las fallas de un problema intermitente del acelerador:

El voltaje de señal del sensor de posición del pedal o palanca del acelerador remoto puede monitorearse con la herramienta electrónica de servicio INSITE™, mientras se flexiona el arnés para localizar la conexión intermitente. Las conexiones intermitentes se mostrarán como cambios abruptos en el voltaje de señal mostrado por la herramienta electrónica de servicio INSITE™.

Las causas posibles de esta falla incluyen:

  • Señal de posición del pedal o palanca del acelerador remoto en corto con la tierra del motor o con los cables de retorno en el arnés del OEM o sensor
  • Sensor de posición del pedal o palanca del acelerador remoto dañado
  • Circuito abierto en el cable de señal, alimentación, o de retorno del acelerador remoto en el arnés o conectores.

NOTA: Los tres cables en el circuito del sensor de posición del acelerador deben trenzarse.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 134.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 135

Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 135 PID: P100 SPN: 100 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de presión de aceite del motor. | Ninguno en desempeño.
Circuito del Sensor de Presión de la Galería de Aceite del Motor

Descripción del Circuito

Un interruptor de presión de aceite o sensor de presión de aceite del motor lo utiliza el módulo de control electrónico (ECM) para monitorear la presión del aceite lubricante. Para motores con un interruptor de presión de aceite, el interruptor está normalmente cerrado cuando el motor no está funcionando y abierto cuando la presión de aceite está presente. Para motores con un sensor de presión de aceite, el ECM detectará un voltaje de señal bajo en las condiciones de operación, cuando la presión del aceite sea baja. El ECM detecta un voltaje de señal alto en las condiciones de operación cuando la presión del aceite es baja.

Ubicación del Componente

El sensor de presión del aceite del motor se localiza en el conducto de aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de aceite del motor estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de presión del aceite del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de presión de aceite comparte cables de alimentación y de retorno en el arnés del motor con otros sensores, circuitos abiertos y cortos en el arnés del motor pueden ocasionar que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 135, revise por fallas múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Un circuito de señal en corto con la alimentación del sensor o con el voltaje de la batería.
Consulte el Análisis del Código de Falla 135.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 1358

Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1358 PID: P91 SPN: 91 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito número 1 de posición del pedal del acelerador. | El motor opera en el modo de Regreso con Potencia Mínima.
Circuito del Sensor de Posición del Pedal o Palanca del Acelerador

Descripción del Circuito

El sensor de posición del acelerador es uno de efecto Hall anexo al pedal del acelerador. El sensor de posición del acelerador hace variar el voltaje de la señal al módulo de control electrónico (ECM) al pisar y soltar el pedal del acelerador. El ECM recibe una señal de bajo voltaje cuando el pedal del acelerador está al 0 por ciento. El ECM recibe una señal de alto voltaje cuando el pedal del acelerador está al 100 por ciento. El circuito de posición del pedal del acelerador tiene una señal de suministro de 5 voltios para la posición del pedal del acelerador, el retorno de la posición del pedal del acelerador y la posición del pedal del acelerador.

El pedal del acelerador tiene dos sensores de posición. Estos sensores de posición se utilizan para medir la posición de la aceleración. Ambos sensores de posición reciben del ECM un suministro de 5 voltios. Un voltaje de señal correspondiente, basado en la posición del pedal del acelerador, se recibe luego del ECM. El voltaje de señal para la posición 1 del acelerador es el doble del voltaje de señal para la posición 2 del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del pedal del acelerador estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Los motores más nuevos utilizan dos sensores de posición de aceleración para determinar su posición. Los pedales de aceleración más antiguos utilizaban un sensor de posición sencillo y un interruptor de validación de ralentí. Si los Códigos de Falla 1359 y 1241 están activos cuando el pedal del acelerador está en la posición de ralentí y el Código de Falla 1359 se inactiva y el Código de Falla 1239 se activa cuando se oprime el acelerador, se ha instalado en el vehículo el pedal de aceleración incorrecto. Se debe instalar un pedal de aceleración con dos sensores de posición de aceleración.

Si analiza las fallas de un problema intermitente del acelerador:

El voltaje de señal del sensor de posición del pedal o palanca del acelerador puede monitorearse con la herramienta electrónica de servicio INSITE™, mientras se flexiona el arnés para localizar la conexión intermitente. Las conexiones intermitentes se mostrarán como cambios abruptos en el voltaje de señal mostrado por la herramienta electrónica de servicio INSITE™.

Las causas posibles de esta falla incluyen:

  • Circuito de señal de posición del pedal o palanca del acelerador en corto con la batería o alimentación de (+) 5 voltios
  • Circuito de retorno del pedal del acelerador abierto en el arnés o conexiones
  • Alimentación del acelerador en corto con la batería
  • Sensor de posición del pedal o palanca del acelerador defectuoso.

NOTA: Los tres cables en el circuito del sensor de posición del acelerador, deben trenzarse juntos.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1358.

Ultima Modificación: 30-ABRIL-2015


Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 1359

Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1359 PID: P91 SPN: 91 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Posición del Pedal o Palanca del Acelerador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de señal número 1 de la posición del pedal del acelerador. | El motor opera en el modo de Regreso con Potencia Mínima.
Circuito del Sensor de Posición del Pedal o Palanca del Acelerador

Descripción del Circuito

El sensor de posición del acelerador es uno de efecto Hall anexo al pedal del acelerador. El sensor de posición del acelerador hace variar el voltaje de la señal al módulo de control electrónico (ECM) al pisar y soltar el pedal del acelerador. El ECM recibe una señal de bajo voltaje cuando el pedal del acelerador está al 0 por ciento. El ECM recibe una señal de alto voltaje cuando el pedal del acelerador está al 100 por ciento. El circuito de posición del pedal del acelerador tiene una señal de suministro de 5 voltios para la posición del pedal del acelerador, el retorno de la posición del pedal del acelerador y la posición del pedal del acelerador.

El pedal del acelerador tiene dos sensores de posición. Estos sensores de posición se utilizan para medir la posición de la aceleración. Ambos sensores de posición reciben del ECM un suministro de 5 voltios. Un voltaje de señal correspondiente, basado en la posición del pedal del acelerador, se recibe luego del ECM. El voltaje de señal para la posición 1 del acelerador es el doble del voltaje de señal para la posición 2 del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del pedal del acelerador estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Los motores más nuevos utilizan dos sensores de posición de aceleración para determinar su posición. Los pedales de aceleración más antiguos utilizaban un sensor de posición sencillo y un interruptor de validación de ralentí. Si los Códigos de Falla 1359 y 1241 están activos cuando el pedal del acelerador está en la posición de ralentí y el Código de Falla 1359 se inactiva y el Código de Falla 1239 se activa cuando se oprime el acelerador, se ha instalado en el vehículo el pedal de aceleración incorrecto. Se debe instalar un pedal de aceleración con dos sensores de posición de aceleración.

El voltaje de señal del sensor de posición del pedal o palanca del acelerador puede monitorearse con la herramienta electrónica de servicio INSITE™, mientras se flexiona el arnés para localizar la conexión intermitente. Las conexiones intermitentes se mostrarán como cambios abruptos en el voltaje de señal mostrado por la herramienta electrónica de servicio INSITE™.

Las causas posibles de esta falla incluyen:

  • Señal de posición del pedal o palanca del acelerador en corto con la tierra del motor o con los cables de retorno en el arnés del OEM o sensor
  • Sensor de posición del pedal o palanca del acelerador dañado
  • Circuito abierto en el cable de señal, alimentación, o de retorno del acelerador en el arnés o conectores.

NOTA: Los tres cables en el circuito del sensor de posición del acelerador, deben trenzarse juntos.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1359.

Ultima Modificación: 30-ABRIL-2015


Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 141

Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 141 PID: P100 SPN: 100 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión 1 de la Vena de Aceite del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal o circuito abierto detectado en el circuito de presión de aceite del motor. | Ninguno en desempeño.
Circuito del Sensor de Presión de la Galería de Aceite del Motor

Descripción del Circuito

Un interruptor de presión de aceite o sensor de presión de aceite del motor lo utiliza el módulo de control electrónico (ECM) para monitorear la presión del aceite lubricante. Para motores con un interruptor de presión de aceite, el interruptor está normalmente cerrado cuando el motor no está funcionando y abierto cuando la presión de aceite está presente. Para motores con un sensor de presión de aceite, el ECM detectará un voltaje de señal bajo en las condiciones de operación, cuando la presión del aceite sea baja. El ECM detecta un voltaje de señal alto en las condiciones de operación cuando la presión del aceite es baja.

Ubicación del Componente

El sensor de presión del aceite del motor se localiza en el conducto de aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de aceite del motor estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de presión del aceite del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de presión de aceite comparte cables de alimentación y de retorno en el arnés del motor con otros sensores, circuitos abiertos y cortos en el arnés del motor pueden ocasionar que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 141, revise por fallas múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 141.

Ultima Modificación: 02-NOV.-2014


Presión de la Vena de Aceite del Motor - Datos Válidos pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 143

Presión de la Vena de Aceite del Motor - Datos Válidos pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 143 PID: P100 SPN: 100 FMI: 1/18 LÁMPARA: Ámbar SRT: | Presión de la Vena de Aceite del Motor - Datos Válidos pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave. La señal de presión de aceite del motor indica que la presión de aceite del motor está por debajo del límite de advertencia de protección del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión de la Galería de Aceite del Motor

Descripción del Circuito

Un interruptor de presión de aceite o sensor de presión de aceite del motor lo utiliza el módulo de control electrónico (ECM) para monitorear la presión del aceite lubricante. Para motores con un interruptor de presión de aceite, el interruptor está normalmente cerrado cuando el motor no está funcionando y abierto cuando la presión de aceite está presente. Para motores con un sensor de presión de aceite, el ECM detectará un voltaje de señal bajo en las condiciones de operación, cuando la presión del aceite sea baja. El ECM detecta un voltaje de señal alto en las condiciones de operación cuando la presión del aceite es baja.

Ubicación del Componente

El sensor de presión del aceite del motor se localiza en el conducto de aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión del aceite del motor era menos que los límites de protección del motor por más de 5 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se activa cuando la presión de aceite del motor cae a menos del límite de protección del motor. Analice las fallas del motor para la baja presión de aceite.

Consulte el Análisis del Código de Falla 143.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor 1 de Temperatura de Refrigerante del Motor - Voltaje Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 144

Circuito del Sensor 1 de Temperatura de Refrigerante del Motor - Voltaje Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 144 PID: P110 SPN: 110 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura 1 del Refrigerante del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal o circuito abierto detectado en el circuito de temperatura del refrigerante del motor. | El ventilador permanecerá encendido si lo controla el módulo de control electrónico (ECM).
Circuito del Sensor de Temperatura de Refrigerante del Motor

Descripción del Circuito

El sensor de temperatura del refrigerante es uno de resistencia variable y se usa para medir la temperatura del refrigerante del motor. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del refrigerante. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del refrigerante.

Ubicación del Componente

El sensor de temperatura de refrigerante del motor se localiza en la carcasa del termostato.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura del refrigerante del motor estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la temperatura del refrigerante del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de temperatura del refrigerante del motor comparte cables de retorno en el arnés del motor con otros sensores. Un retorno abierto puede causar que se activen múltiples códigos de falla.

Antes de diagnosticar el Código de Falla 144, revise por múltiples códigos de falla.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal abierto o en corto con una fuente de voltaje.
  • El sensor de temperatura de refrigerante del motor funciona mal.
Consulte el Análisis del Código de Falla 144.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor de Temperatura 1 del Refrigerante del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 145

Circuito del Sensor de Temperatura 1 del Refrigerante del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 145 PID: P110 SPN: 110 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura 1 del Refrigerante del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de temperatura de refrigerante del motor. | El ventilador permanecerá encendido si lo controla el módulo de control electrónico (ECM).
Circuito del Sensor de Temperatura de Refrigerante del Motor

Descripción del Circuito

El sensor de temperatura del refrigerante es uno de resistencia variable y se usa para medir la temperatura del refrigerante del motor. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del refrigerante. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del refrigerante.

Ubicación del Componente

El sensor de temperatura de refrigerante del motor se localiza en la carcasa del termostato.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura del refrigerante del motor estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la temperatura del refrigerante del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de temperatura del refrigerante del motor comparte cables de retorno en el arnés del motor con otros sensores. Un retorno en corto puede causar que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 145, revise por múltiples códigos de falla.

Las causas posibles de este código de falla incluyen:

  • Señal con corto a tierra en el arnés
  • Señal con corto a retorno o a tierra en el sensor.
  • El sensor de temperatura de refrigerante del motor funciona mal.
Consulte el Análisis del Código de Falla 145.

Ultima Modificación: 02-NOV.-2014


Temperatura del Refrigerante del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 146

Temperatura del Refrigerante del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 146 PID: P110 SPN: 110 FMI: 0/16 LÁMPARA: Ámbar SRT: | Temperatura del Refrigerante del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. La temperatura del refrigerante del motor está arriba del límite de advertencia de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Temperatura de Refrigerante del Motor

Descripción del Circuito

El sensor de temperatura del refrigerante es uno de resistencia variable y se usa para medir la temperatura del refrigerante del motor. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del refrigerante. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del refrigerante.

Ubicación del Componente

El sensor de temperatura de refrigerante del motor se localiza en la carcasa del termostato.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del refrigerante del motor fue mayor de 108°C [226°F] por más de 5 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que la temperatura del refrigerante ha excedido el límite de protección del motor para alta temperatura de refrigerante. Consulte el árbol de diagnósticos del síntoma Temperatura del Refrigerante del Motor Por Arriba de la Normal en el manual de servicio del motor aplicable.

Consulte el Análisis del Código de Falla 146.

Ultima Modificación: 02-NOV.-2014


Frecuencia del Circuito del Sensor de Posición 1 del Pedal o Palanca del Acelerador - Datos Válidos pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 147

Frecuencia del Circuito del Sensor de Posición 1 del Pedal o Palanca del Acelerador - Datos Válidos pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 147 PID: P91 SPN: 91 FMI: 1/1 LÁMPARA: Rojo SRT: | Frecuencia del Circuito del Sensor de Posición 1 del Pedal o Palanca del Acelerador - Datos Válidos pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave. Se ha detectado una frecuencia de menos de 100 HZ en la entrada del regulador de frecuencia al ECM. | El motor sólo funcionará en ralentí.
Circuito del Regulador de Frecuencia

Descripción del Circuito

Este tipo de interfaz reguladora está diseñada para aceptar una señal de frecuencia variable como la señal reguladora. Un componente electrónico genera una señal de onda cuadrada de nivel lógico, en la cual la frecuencia de la señal corresponde a un comando de regulación. Los valores de la frecuencia son establecidos por la calibración en el módulo de control del motor (ECM).

Ubicación del Componente

La ubicación del regulador varía con cada OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor (ECM) detectó que la posición del pedal o palanca del acelerador y el interruptor de validación de ralentí no concordaron.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El motor sólo funciona en ralentí.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de esta falla incluyen:

Circuito abierto en el cable de señal del regulador de frecuencia.

Cable de señal del regulador de frecuencia con corto a tierra.

  • Regulador de frecuencia con mal funcionamiento.

Tensión de referencia (entrada) incorrecta del regulador de frecuencia.

Consulte el Análisis del Código de Falla 147.

Ultima Modificación: 02-NOV.-2014


Sensor de Posición 1 del Pedal o Palanca del Acelerador - Datos Válidos pero Por Arriba de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 148

Sensor de Posición 1 del Pedal o Palanca del Acelerador - Datos Válidos pero Por Arriba de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 148 PID: P91 SPN: 91 FMI: 0/0 LÁMPARA: Rojo SRT: | Sensor de Posición 1 del Pedal o Palanca del Acelerador - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. Se ha detectado una frecuencia de más de 1500 Hz en la entrada del regulador de frecuencia al ECM. | El motor sólo funcionará en ralentí.
Circuito del Regulador de Frecuencia

Descripción del Circuito

Este tipo de interfaz reguladora está diseñada para aceptar una señal de frecuencia variable como la señal reguladora. Un componente electrónico genera una señal de onda cuadrada de nivel lógico, en la cual la frecuencia de la señal corresponde a un comando de regulación. Los valores de la frecuencia son establecidos por la calibración en el módulo de control del motor (ECM).

Ubicación del Componente

La ubicación del regulador varía con cada OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor (ECM) detectó que la posición del pedal o palanca del acelerador y el interruptor de validación de ralentí no concordaron.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El motor sólo funciona en ralentí.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla son:

  • Regulador de frecuencia con mal funcionamiento.
  • Circuito de señal en corto con una fuente de voltaje.
Consulte el Análisis del Código de Falla 148.

Ultima Modificación: 02-NOV.-2014


Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 151

Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 151 PID: P110 SPN: 110 FMI: 0/0 LÁMPARA: Rojo SRT: | Temperatura del Refrigerante del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. La señal de temperatura del refrigerante del motor indica temperatura del refrigerante del motor por arriba del límite crítico de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Temperatura de Refrigerante del Motor

Descripción del Circuito

El sensor de temperatura del refrigerante es uno de resistencia variable y se usa para medir la temperatura del refrigerante del motor. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del refrigerante. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del refrigerante.

Ubicación del Componente

El sensor de temperatura de refrigerante del motor se localiza en la carcasa del termostato.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del refrigerante del motor fue mayor de 117°C [242°F] por más de 5 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.
  • La velocidad de operación del motor máxima se reducirá.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que la temperatura del refrigerante ha excedido los límites de protección del motor para alta temperatura de refrigerante.

Consulte el Análisis del Código de Falla 151.

Ultima Modificación: 02-NOV.-2014


Sistema del Sensor del Pedal o Palanca del Acelerador Multiplexado SAE J1939 - Recibió Datos de la Red con Error

CÓDIGO DE FALLA 1515

Sistema del Sensor del Pedal o Palanca del Acelerador Multiplexado SAE J1939 - Recibió Datos de la Red con Error

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1515 PID: P91 SPN: 91 FMI: 2/19 LÁMPARA: Rojo SRT: | Sistema del Sensor del Pedal o Palanca del Acelerador Multiplexado SAE J1939 - Se Recibieron Datos con Error por la Red El controlador de la multiplexión J1939 ha indicado un mal funcionamiento del pedal del acelerador multiplexado. | El motor sólo funcionará en ralentí.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La VECU del OEM determina que hubo un mal funcionamiento del sistema de sensor del pedal o palanca del acelerador multiplexado.

Acción Tomada Cuando el Código de Falla está Activo

El ECM enciende inmediatamente la lámpara roja STOP ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El controlador de la multiplexión J1939 ha indicado un mal funcionamiento del pedal del acelerador multiplexado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1515.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 153

Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 153 PID: P105 SPN: 105 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de temperatura de aire del múltiple de admisión. | El ventilador permanecerá encendido si lo controla el módulo de control electrónico (ECM).
Circuito del Sensor de Presión/Temperatura del Múltiple de Admisión

Descripción del Circuito

El Módulo de Control del Motor (ECM) provee 5 voltios al circuito de señal de temperatura del múltiple de admisión, y monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del múltiple de admisión. Cuando el aire de admisión está frío, la resistencia del sensor (o termistor) es alta. El voltaje de señal del ECM sólo demanda una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando el aire de admisión está caliente, la resistencia del sensor está baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un bajo voltaje de señal o alta temperatura.

Ubicación del Componente

El sensor de presión 1/temperatura del múltiple de admisión está colocado en el tubo de admisión de aire.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura del múltiple de admisión estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de la temperatura del múltiple de admisión.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de temperatura del aire del múltiple de admisión comparte cables de retorno en el arnés del motor con otros sensores. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla. Revise primero los códigos de falla activos con conteos múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal abierto o en corto con una fuente de voltaje.
  • El sensor de presión/temperatura del múltiple de admisión funciona mal.
Consulte el Análisis del Código de Falla 153.

Ultima Modificación: 02-NOV.-2014


Circuito de la Entrada 1 del Sensor de Presión Auxiliar - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 1539

Circuito de la Entrada 1 del Sensor de Presión Auxiliar - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1539 PID: P137 SPN: 1387 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Entrada 1 del Sensor de Presión Auxiliar - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de presión del fabricante de equipo original (OEM). | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El fabricante de equipo original (OEM) tiene la opción de cablear una entrada de sensor de presión o temperatura al módulo de control del motor (ECM) de Cummins®. Es creada entonces una calibración específica para reconocer esta entrada de sensor de presión o temperatura. Este código de falla se activa cuando la entrada de presión o temperatura del sensor del OEM excede el límite de protección del motor definido por el OEM. Dependiendo de los requerimientos del OEM, se puede asociar con este código de falla una disminución de potencia para Protección del Motor.

Ubicación del Componente

La entrada y ubicación del sensor de presión del OEM variarán. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó alto voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Cable de señal en corto con la alimentación de sensores o con voltaje de la batería
Consulte el Análisis del Código de Falla 1539.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 154

Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 154 PID: P105 SPN: 105 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura del Múltiple de Admisión 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de temperatura de aire del múltiple de admisión. | El ventilador permanecerá encendido si lo controla el módulo de control electrónico (ECM).
Circuito del Sensor de Presión/Temperatura del Múltiple de Admisión

Descripción del Circuito

El Módulo de Control del Motor (ECM) provee 5 voltios al circuito de señal de temperatura del múltiple de admisión, y monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del múltiple de admisión. Cuando el aire de admisión está frío, la resistencia del sensor (o termistor) es alta. El voltaje de señal del ECM sólo demanda una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando el aire de admisión está caliente, la resistencia del sensor está baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un bajo voltaje de señal o alta temperatura.

Ubicación del Componente

El sensor de presión 1/temperatura del múltiple de admisión está colocado en el tubo de admisión de aire.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura del múltiple de admisión estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de la temperatura del múltiple de admisión.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de temperatura del múltiple de admisión comparte cables de retorno en el arnés del motor con otros sensores. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla. Revise primero los códigos de falla con conteos múltiples.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal con corto a tierra en el arnés
  • Circuito de señal con corto a retorno o a tierra en el sensor.
  • El sensor de presión/temperatura del múltiple de admisión funciona mal.
Consulte el Análisis del Código de Falla 154.

Ultima Modificación: 02-NOV.-2014


Temperatura del Múltiple de Admisión 1 - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 155

Temperatura del Múltiple de Admisión 1 - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 155 PID: P105 SPN: 105 FMI: 0/0 LÁMPARA: Rojo SRT: | Temperatura del Múltiple de Admisión 1 - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. La señal de temperatura de aire del múltiple de admisión indica que la temperatura de aire del múltiple de admisión está por arriba del límite crítico de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Presión/Temperatura del Múltiple de Admisión

Descripción del Circuito

El Módulo de Control del Motor (ECM) provee 5 voltios al circuito de señal de temperatura del múltiple de admisión, y monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del múltiple de admisión. Cuando el aire de admisión está frío, la resistencia del sensor (o termistor) es alta. El voltaje de señal del ECM sólo demanda una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando el aire de admisión está caliente, la resistencia del sensor está baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un bajo voltaje de señal o alta temperatura.

Ubicación del Componente

El sensor de presión 1/temperatura del múltiple de admisión está colocado en el tubo de admisión de aire.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura de aire del múltiple de admisión era más de 132°C [270°F] por 5 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.
  • La velocidad de operación del motor máxima se reducirá.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de temperatura de aire del múltiple de admisión mide la temperatura de la carga de aire conforme pasa a través del múltiple de admisión.

Las causas posibles de este código de falla incluyen:

  • Flujo de aire restringido a través del enfriador de carga de aire
  • Enfriador de carga de aire sub-dimensionado
  • Alta temperatura de salida del compresor del turbocargador.
Consulte el Análisis del Código de Falla 155.

Ultima Modificación: 02-NOV.-2014


Circuito de la Entrada 1 del Sensor de Presión Auxiliar - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 1621

Circuito de la Entrada 1 del Sensor de Presión Auxiliar - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1621 PID: P137 SPN: 1387 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Entrada 1 del Sensor de Presión Auxiliar - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de presión del fabricante de equipo original (OEM). | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El fabricante de equipo original (OEM) tiene la opción de cablear una entrada de sensor de presión o temperatura al módulo de control del motor (ECM) de Cummins®. Es creada entonces una calibración específica para reconocer esta entrada de sensor de presión o temperatura. Este código de falla se activa cuando la entrada de presión o temperatura del sensor del OEM excede el límite de protección del motor definido por el OEM. Dependiendo de los requerimientos del OEM, se puede asociar con este código de falla una disminución de potencia para Protección del Motor.

Ubicación del Componente

La entrada y ubicación del sensor de presión del OEM variarán. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó bajo voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 1621.

Ultima Modificación: 10-NOV.-2014


Catalizador de Oxidación Diésel del Postratamiento Faltante - Existe la Condición

CÓDIGO DE FALLA 1664

Catalizador de Oxidación Diésel del Postratamiento Faltante - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1664 PID: S380 SPN: 4796 FMI: 11/31 LÁMPARA: Ámbar SRT: | Catalizador de Oxidación Diesel del Postratamiento Faltante - Existe la Condición. El catalizador de oxidación diesel del postratamiento no está presente en el sistema de escape. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El catalizador de oxidación diesel del postratamiento se localiza en el sistema de escape. La localización del catalizador puede variar, dependiendo del fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta durante la regeneración activa del filtro de partículas diesel del postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la diferencia entre la señal del sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento y la señal del sensor de temperatura de admisión del filtro de partículas diesel del postratamiento era muy pequeña, indicando un catalizador de oxidación diesel faltante.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se activa cuando los sensores de admisión del catalizador de oxidación diesel del postratamiento y de temperatura de admisión del filtro de partículas diesel del postratamiento no detectan la presencia de un catalizador en el sistema de postratamiento.

Las causas posibles de este código de falla incluyen:

  • Alterar el sistema del catalizador
  • Desmontaje del sistema catalizador del vehículo.
  • Un catalizador dañado.
Consulte el Análisis del Código de Falla 1664.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 1668 (Sensor de 2 Cables)

Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1668 (Sensor de 2 Cables) PID: P203C SPN: 1761 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de nivel del tanque de fluido de escape diesel de postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del fluido del escape diesel del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento se usa para medir la concentración del fluido del escape diesel del postratamiento dentro del tanque.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diesel de postratamiento se localiza en el tanque de fluido de escape diesel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de nivel del tanque de fluido del escape diesel del postratamiento estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.

El tipo de sensor de temperatura y nivel del tanque del fluido del escape diesel utilizado puede variar, dependiendo del OEM del vehículo. Como resultado, la configuración física y/o eléctrica del sensor puede variar ligeramente de la que se muestra en la información de diagnóstico de fallas y del diagrama de cableado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1668 (Sensor de 2 Cables).

Ultima Modificación: 18-NOV.-2014


Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 1668 (Sensor de 3 Cables)

Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1668 (Sensor de 3 Cables) PID: P203C SPN: 1761 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de nivel del tanque de fluido de escape diesel de postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del fluido del escape diesel del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento se usa para medir la concentración del fluido del escape diesel del postratamiento dentro del tanque.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diesel de postratamiento se localiza en el tanque de fluido de escape diesel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de nivel del tanque de fluido del escape diesel del postratamiento estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.

El tipo de sensor de temperatura y nivel del tanque del fluido del escape diesel utilizado puede variar, dependiendo del OEM del vehículo. Como resultado, la configuración física y/o eléctrica del sensor puede variar ligeramente de la que se muestra en la información de diagnóstico de fallas y del diagrama de cableado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1668 (Sensor de 3 Cables).

Ultima Modificación: 18-NOV.-2014


Fault Code Path Selection

CÓDIGO DE FALLA sp352-fc1668
Fault Code Path Selection

¿Es el sensor de nivel del tanque de fluido del escape diesel del postratamiento 1 un sensor de 2 cables? | Ir a es352-fc1668-2wire
¿Es el sensor de nivel del tanque de fluido del escape diesel del postratamiento 1 un sensor de 3 cables? | Ir a es352-fc1668-3wire

Ultima Modificación: 15-ENERO-2015


Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 1669 (Sensor de 2 Cables)

Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1669 (Sensor de 2 Cables) PID: P203D SPN: 1761 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de nivel del tanque del catalizador. | Posible desempeño reducido del motor.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del fluido del escape diesel del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento se usa para medir la concentración del fluido del escape diesel del postratamiento dentro del tanque.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diesel de postratamiento se localiza en el tanque de fluido de escape diesel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de nivel del tanque de fluido del escape diesel del postratamiento estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.

El tipo de sensor de temperatura y nivel del tanque del fluido del escape diesel utilizado puede variar, dependiendo del OEM del vehículo. Como resultado, la configuración física y/o eléctrica del sensor puede variar ligeramente de la que se muestra en la información de diagnóstico de fallas y del diagrama de cableado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1669 (Sensor de 2 Cables).

Ultima Modificación: 18-NOV.-2014


Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 1669 (Sensor de 3 Cables)

Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1669 (Sensor de 3 Cables) PID: P203D SPN: 1761 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de nivel del tanque del catalizador. | Posible desempeño reducido del motor.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del fluido del escape diesel del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento se usa para medir la concentración del fluido del escape diesel del postratamiento dentro del tanque.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diesel de postratamiento se localiza en el tanque de fluido de escape diesel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de nivel del tanque de fluido del escape diesel del postratamiento estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.

El tipo de sensor de temperatura y nivel del tanque del fluido del escape diesel utilizado puede variar, dependiendo del OEM del vehículo. Como resultado, la configuración física y/o eléctrica del sensor puede variar ligeramente de la que se muestra en la información de diagnóstico de fallas y del diagrama de cableado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1669 (Sensor de 3 Cables).

Ultima Modificación: 18-NOV.-2014


Fault Code Path Selection

CÓDIGO DE FALLA sp352-fc1669
Fault Code Path Selection

¿Es el sensor de nivel del tanque de fluido del escape diesel del postratamiento 1 un sensor de 2 cables? | Ir a es352-fc1669-2wire
¿Es el sensor de nivel del tanque de fluido del escape diesel del postratamiento 1 un sensor de 3 cables? | Ir a es352-fc1669-3wire

Ultima Modificación: 15-ENERO-2015


Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero por Debajo de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 1673

Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero por Debajo de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1673 PID: SPN: 1761 FMI: 1/1 LÁMPARA: Ámbar SRT: | Nivel del Tanque del Fluido del Escape Diesel del Postratamiento - Datos Válidos Pero por Debajo de la Gama Normal de Operación - Nivel Más Grave. El nivel del tanque del fluido del escape diesel del postratamiento ha caído por debajo del nivel crítico de advertencia. | Posible desempeño reducido del motor.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de nivel de fluido de escape diesel de postratamiento se usa para monitorear el nivel del fluido de escape diesel dentro del tanque de fluido de escape diesel.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diesel de postratamiento se localiza en el tanque de fluido de escape diesel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El tanque del fluido del escape diésel estaba críticamente bajo.

Acción Tomada Cuando el Código de Falla está Activo

La Lámpara del Fluido del Escape Diesel destellará.

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo se limitará a los 8 km [5 mi] por hora después que el motor se haya apagado, 1 hora de tiempo en ralentí o el tanque de combustible se haya vuelto a llenar.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que el nivel del Fluido del Escape Diesel (DEF) es críticamente bajo y habrá una pérdida de potencia. La potencia del motor se reducirá automáticamente. Esto se puede corregir rellenando el tanque del DEF. La potencia normal del motor se restaurará después de rellenar el tanque del DEF.

Consulte el Análisis del Código de Falla 1673.

Ultima Modificación: 10-NOV.-2014


Sensor de Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 1677

Sensor de Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1677 PID: SPN: 3031 FMI: 4/4 LÁMPARA: Ámbar SRT: | Sensor de Temperatura del Tanque del Fluido del Escape Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de temperatura del tanque de fluido del escape diesel. | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de temperatura del tanque de fluido del escape diésel de postratamiento se usa para monitorear la temperatura del fluido de escape diésel del postratamiento dentro del tanque del fluido de escape diésel de postratamiento.

Ubicación del Componente

El sensor de temperatura del fluido de escape diésel de postratamiento se localiza en el tanque de fluido de escape diésel. La ubicación del tanque y del sensor de temperatura depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de temperatura del tanque de fluido de escape diésel de postratamiento estaba fuera de la gama en bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura del tanque de fluido de escape diésel del postratamiento funciona mal.
  • Señal con corto a tierra en el arnés
  • Señal con corto a retorno o a tierra en el sensor.

El tipo de sensor de temperatura y nivel del tanque del fluido del escape diesel utilizado puede variar, dependiendo del OEM del vehículo. Como resultado, la configuración física y/o eléctrica del sensor puede variar ligeramente de la que se muestra en la información de diagnóstico de fallas y del diagrama de cableado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1677.

Ultima Modificación: 10-NOV.-2014


Sensor de Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 1678

Sensor de Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1678 PID: Ninguna SPN: 3031 FMI: 3/3 LÁMPARA: Ámbar SRT: | Sensor de Temperatura del Tanque del Fluido del Escape Diesel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal o circuito abierto detectado en el circuito del sensor de temperatura del tanque del fluido del escape diesel | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de temperatura del tanque de fluido del escape diésel de postratamiento se usa para monitorear la temperatura del fluido de escape diésel del postratamiento dentro del tanque del fluido de escape diésel de postratamiento.

Ubicación del Componente

El sensor de temperatura del fluido de escape diésel de postratamiento se localiza en el tanque de fluido de escape diésel. La ubicación del tanque y del sensor de temperatura depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de temperatura del tanque de fluido de escape diésel de postratamiento estaba fuera de la gama en alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura del tanque de fluido de escape diésel del postratamiento funciona mal.
  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal abierto o en corto con una fuente de voltaje.

El tipo de sensor de temperatura y nivel del tanque del fluido del escape diesel utilizado puede variar, dependiendo del OEM del vehículo. Como resultado, la configuración física y/o eléctrica del sensor puede variar ligeramente de la que se muestra en la información de diagnóstico de fallas y del diagrama de cableado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1678.

Ultima Modificación: 10-NOV.-2014


Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 1679

Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1679 PID: SPN: 3031 FMI: 2/2 LÁMPARA: Ámbar SRT: | Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos. El sensor de temperatura del tanque de fluido de escape diesel ha indicado una temperatura del tanque muy alta o muy baja para las condiciones ambientales. | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de temperatura del tanque de fluido del escape diésel de postratamiento se usa para monitorear la temperatura del fluido de escape diésel del postratamiento dentro del tanque del fluido de escape diésel de postratamiento.

Ubicación del Componente

El sensor de temperatura del fluido de escape diésel de postratamiento se localiza en el tanque de fluido de escape diésel. La ubicación del tanque y del sensor de temperatura depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

El motor debe apagarse por un periodo de 8 horas, antes de que este diagnóstico se ejecute. Este diagnóstico corre cuando el interruptor de llave se gira a la posición de ON después de una saturación en frío de 8 horas.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura del sensor de temperatura del tanque de fluido del escape diesel del postratamiento fue superior o inferior a la de otros sensores de temperatura en el motor.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, el motor debe estar apagado con el interruptor de llave en la posición de OFF por 8 horas. Después de la saturación en frío por 8 horas, arranque el motor y permítale operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Falla en la gama del sensor de temperatura del tanque de fluido de escape diesel
  • Arnés de cableado dañado

El tipo de sensor de temperatura y nivel del tanque del fluido del escape diesel utilizado puede variar, dependiendo del OEM del vehículo. Como resultado, la configuración física y/o eléctrica del sensor puede variar ligeramente de la que se muestra en la información de diagnóstico de fallas y del diagrama de cableado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1679.

Ultima Modificación: 10-NOV.-2014


Líneas de Entrada de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento - la Condición Existe

CÓDIGO DE FALLA 1682

Líneas de Entrada de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento - la Condición Existe

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1682 PID: SPN: 3362 FMI: 11/31 LÁMPARA: Ámbar SRT: | Líneas de Entrada de la Unidad de Dosificación de Fluido del Escape Diesel del Postratamiento - la Condición Existe. La unidad de dosificación del fluido del escape diesel del postratamiento no puede cebar. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

Las líneas de la unidad de dosificación del fluido del escape diesel son responsables de transportar el fluido entre la unidad de dosificación, válvula de dosificación, y el tanque del fluido.

Ubicación del Componente

Hay tres líneas de fluido del escape diesel. Una línea está entre la unidad de dosificación y la válvula de dosificación, y las otras dos líneas están entre la unidad de dosificación y el tanque del fluido del escape diesel. Estas líneas pueden estar parcialmente ocultas de la vista por el sistema SCR y otros componentes del vehículo. La orientación de la línea variará, basado en la arquitectura del postratamiento y en el OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el sistema SCR está intentando cebar.

Condiciones para Establecimiento de los Códigos de Falla

La unidad de dosificación del fluido del escape diesel del postratamiento no pudo cebar exitosamente después de múltiples intentos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, lleve a cabo la "Prueba de Fuga del Sistema de Fluido del Escape Diesel del Postratamiento" que se encuentra bajo "Pruebas de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Nivel bajo del fluido de escape diesel de postratamiento en el tanque de fluido de escape diesel.
  • Los calentadores de las líneas no están descongelando exitosamente el fluido del escape diesel congelado.
  • La línea de presión del fluido del escape diesel entre la unidad de dosificación y la válvula de dosificación está retorcida, rota, o desconectada.
  • La línea de succión del fluido del escape diesel entre el tanque del fluido y la unidad de dosificación está retorcida, rota, o desconectada.
  • Mal funcionamiento de la unidad de dosificación del fluido del escape diesel
  • Las líneas de succión y de retorno del fluido del escape diesel entre la unidad de dosificación y el tanque del fluido están invertidas
  • Desechos del tanque de fluido del escape diesel. Si encuentra desechos en el tanque de fluido del escape diesel, limpie completamente el tanque de fluido del escape diesel y llénelo con fluido del escape diesel.
Consulte el Análisis del Código de Falla 1682.

Ultima Modificación: 10-NOV.-2014


Calentador del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 1683

Calentador del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1683 PID: SPN: 3363 FMI: 3/3 LÁMPARA: Ámbar SRT: | Calentador del Tanque de Fluido del Escape Diesel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del calentador del tanque del fluido del escape diesel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Calentador del Tanque de Fluido de Escape Diésel del Postratamiento

Descripción del Circuito

El calentador del tanque de fluido de escape diesel de postratamiento evita que el fluido de escape diesel se congele en el tanque de fluido de escape diesel. El calentador del tanque consiste de una válvula de control del calentador del tanque alimentado eléctricamente, la cual controla el flujo de refrigerante del motor hacia un serpentín de calentamiento dentro del tanque de fluido del escape diesel. La válvula de control abre para permitir que fluya refrigerante hacia el serpentín de calentamiento, cuando se ordena calentamiento, y cierra cuando ya no se requiere calentamiento.

Ubicación del Componente

La válvula de control del calentador del tanque del fluido del escape diesel se localiza cerca del tanque del fluido del escape diesel. La ubicación específica variará, dependiendo del OEM. El serpentín de calentamiento del tanque es interno en el tanque del fluido del escape diesel.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando está siendo comandado calentamiento del tanque de fluido del escape diesel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito del calentador del tanque de fluido de escape diésel de postratamiento están en corto con la batería o tiene un circuito abierto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El calentamiento del tanque de fluido de escape diesel se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Cable de señal y cable de retorno del calentador del tanque de fluido del escape diesel en corto juntos
  • Válvula de control del calentador del tanque del fluido del escape diesel funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1683.

Ultima Modificación: 10-NOV.-2014


Calentador del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 1684

Calentador del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1684 PID: SPN: 3363 FMI: 4/4 LÁMPARA: Ámbar SRT: | Calentador del Tanque de Fluido del Escape Diesel del Postratamiento - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del calentador del tanque del fluido del escape diesel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Calentador del Tanque de Fluido de Escape Diésel del Postratamiento

Descripción del Circuito

El calentador del tanque de fluido de escape diesel de postratamiento evita que el fluido de escape diesel se congele en el tanque de fluido de escape diesel. El calentador del tanque consiste de una válvula de control del calentador del tanque alimentado eléctricamente, la cual controla el flujo de refrigerante del motor hacia un serpentín de calentamiento dentro del tanque de fluido del escape diesel. La válvula de control abre para permitir que fluya refrigerante hacia el serpentín de calentamiento, cuando se ordena calentamiento, y cierra cuando ya no se requiere calentamiento.

Ubicación del Componente

La válvula de control del calentador del tanque del fluido del escape diesel se localiza cerca del tanque del fluido del escape diesel. La ubicación específica variará, dependiendo del OEM. El serpentín de calentamiento del tanque es interno en el tanque del fluido del escape diesel.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando está siendo comandado calentamiento del tanque de fluido del escape diesel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó bajo voltaje de señal o un corto a tierra en el circuito del calentador del tanque del fluido de escape diésel.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El calentamiento del tanque de fluido de escape diesel se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Válvula de control del calentador del tanque del fluido del escape diesel funcionando mal
  • Un corto a tierra
Consulte el Análisis del Código de Falla 1684.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Calidad del Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 1685

Circuito del Sensor de Calidad del Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1685 PID: SPN: 3364 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Calidad del Fluido del Escape Diesel del Postratamiento - Voltaje por encima de lo normal, o en corto con fuente alta | Posible desempeño reducido del motor.
Circuito del Sensor de Calidad del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del fluido del escape diesel del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento se usa para medir la concentración del fluido del escape diesel del postratamiento dentro del tanque.

Ubicación del Componente

El sensor de calidad del fluido del escape diesel del postratamiento se localiza en el tanque de fluido del escape diesel del postratamiento. Puede ser un sensor de combinación con los sensores de nivel y de temperatura del tanque de fluido del escape diesel del postratamiento. La ubicación del tanque y del sensor depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de presión del fluido del escape diesel del postratamiento estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto a tierra en el arnés del motor, sensor, o ECM.
  • Corto a tierra en el arnés
Consulte el Análisis del Código de Falla 1685.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Calidad del Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 1686

Circuito del Sensor de Calidad del Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1686 PID: SPN: 3364 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Calidad del Fluido del Escape Diesel del Postratamiento - Voltaje por encima de lo normal, o en corto con fuente alta | Posible desempeño reducido del motor.
Circuito del Sensor de Calidad del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del fluido del escape diesel del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento se usa para medir la concentración del fluido del escape diesel del postratamiento dentro del tanque.

Ubicación del Componente

El sensor de calidad del fluido del escape diesel del postratamiento se localiza en el tanque de fluido del escape diesel del postratamiento. Puede ser un sensor de combinación con los sensores de nivel y de temperatura del tanque de fluido del escape diesel del postratamiento. La ubicación del tanque y del sensor depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de presión del fluido del escape diesel del postratamiento estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor.

Corto con fuente de voltaje en el arnés del OEM

Consulte el Análisis del Código de Falla 1686.

Ultima Modificación: 10-NOV.-2014


Eficiencia de Conversión del Catalizador de Oxidación Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 1691

Eficiencia de Conversión del Catalizador de Oxidación Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1691 PID: S380 SPN: 5298 FMI: 1/18 LÁMPARA: Ámbar SRT: | Eficiencia de Conversión del Catalizador de Oxidación Diesel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. El aumento de temperatura a través del catalizador del postratamiento es menor que el esperado. | Posible necesidad frecuente de regeneración del postratamiento.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El catalizador de oxidación diesel del postratamiento se localiza en el sistema de escape. La localización del catalizador puede variar, dependiendo del fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está operando y está ocurriendo la regeneración activa del filtro de partículas diesel de postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) calculó que la eficiencia del DOC fue menor de la requerida para completar con éxito una regeneración.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un catalizador de oxidación diesel funcionando mal
  • Un inyector de combustible del postratamiento funcionando mal
Consulte el Análisis del Código de Falla 1691.

Ultima Modificación: 10-NOV.-2014


Circuito de Alimentación 5 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 1695

Circuito de Alimentación 5 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1695 PID: S232 SPN: 3513 FMI: 3/3 LÁMPARA: Ámbar SRT: | Alimentación 5 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito número 5 de alimentación de sensores en el arnés del OEM. | El motor opera en el modo de Regreso con Potencia Mínima.
Circuito 5 de Alimentación de Sensores

Descripción del Circuito

El circuito de alimentación 5 de sensores del módulo de control del motor (ECM) proporciona una alimentación de 5 voltios para diversos sensores del postratamiento y del OEM.

Ubicación del Componente

La Alimentación 5 de Sensores se origina en la parte del conector del OEM del ECM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 5 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El motor tendrá control del acelerador únicamente para llegar a su destino.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El alto voltaje en el cable de alimentación de 5 VCD puede ser causado por un corto con una fuente de alimentación, un sensor dañado, o una fuente de alimentación del ECM dañada.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1695.

Ultima Modificación: 01-DIC.-2014


Circuito de Alimentación 5 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 1696

Circuito de Alimentación 5 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1696 PID: S232 SPN: 3513 FMI: 4/4 LÁMPARA: Ámbar SRT: | Alimentación 5 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito número 5 de alimentación de sensores en el arnés del OEM. | El motor opera en el modo de Regreso con Potencia Mínima.
Circuito 5 de Alimentación de Sensores

Descripción del Circuito

El circuito de alimentación 5 de sensores del módulo de control del motor (ECM) proporciona una alimentación de 5 voltios para diversos sensores del postratamiento y del OEM.

Ubicación del Componente

La Alimentación 5 de Sensores se origina en la parte del conector del OEM del ECM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 5 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El motor tendrá control del acelerador únicamente para llegar a su destino.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El bajo voltaje en el cable de alimentación de 5 voltios puede ser causado por un corto a tierra en un cable de alimentación, un corto entre un cable de alimentación y un cable de retorno, un sensor dañado o un suministro dañado de energía del ECM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1696.

Ultima Modificación: 01-DIC.-2014


Calentador del Tanque de Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 1712

Calentador del Tanque de Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1712 PID: SPN: 3363 FMI: 1/18 LÁMPARA: Ámbar SRT: | Calentador del Tanque de Fluido del Escape Diesel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. El calentador del tanque de fluido del escape diesel del postratamiento no puede descongelar el fluido congelado del escape diesel. | Posible desempeño reducido del motor.
Circuito del Calentador del Tanque de Fluido de Escape Diésel del Postratamiento

Descripción del Circuito

El calentador del tanque de fluido de escape diesel de postratamiento evita que el fluido de escape diesel se congele en el tanque de fluido de escape diesel. El calentador del tanque consiste de una válvula de control del calentador del tanque alimentado eléctricamente, la cual controla el flujo de refrigerante del motor hacia un serpentín de calentamiento dentro del tanque de fluido del escape diesel. La válvula de control abre para permitir que fluya refrigerante hacia el serpentín de calentamiento, cuando se ordena calentamiento, y cierra cuando ya no se requiere calentamiento.

Ubicación del Componente

La válvula de control del calentador del tanque del fluido del escape diesel se localiza cerca del tanque del fluido del escape diesel. La ubicación específica variará, dependiendo del OEM. El serpentín de calentamiento del tanque es interno en el tanque del fluido del escape diesel.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta una cantidad de tiempo calibrada después de que se ordena calentamiento al tanque del fluido del escape diesel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del tanque de fluido del escape diesel del postratamiento falló para deshelarse después de que al calentador del tanque de fluido del escape diesel del postratamiento se le ordenó activarse por un tiempo calibrable.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla en la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el sistema pueda calentar adecuadamente y que el diagnóstico se ejecute y pase. Si el calentamiento no puede completarse, use la "Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel" en la herramienta electrónica de servicio INSITE™ para comandar calentamiento al calentador del tanque y a todos los calentadores de línea.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Válvula de control del calentador del tanque del fluido del escape diesel del postratamiento pegada cerrada
  • Bloqueo o restricciones en la tubería de refrigerante hacia el calentador del tanque del fluido del escape diesel
  • Bajo nivel de refrigerante del motor
  • Válvula de control del calentador del tanque del fluido del escape diesel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1712.

Ultima Modificación: 10-NOV.-2014


Calentador del Tanque de Fluido del Escape Diésel del Postratamiento - Datos Válido Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 1713

Calentador del Tanque de Fluido del Escape Diésel del Postratamiento - Datos Válido Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1713 PID: SPN: 3363 FMI: 0/16 LÁMPARA: Ámbar SRT: | Calentador del Tanque de Fluido del Escape Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. El calentador del tanque de fluido de escape diesel continuamente está encendido. | Ninguno en desempeño.
Circuito del Calentador del Tanque de Fluido de Escape Diésel del Postratamiento

Descripción del Circuito

El calentador del tanque de fluido de escape diesel de postratamiento evita que el fluido de escape diesel se congele en el tanque de fluido de escape diesel. El calentador del tanque consiste de una válvula de control del calentador del tanque alimentado eléctricamente, la cual controla el flujo de refrigerante del motor hacia un serpentín de calentamiento dentro del tanque de fluido del escape diesel. La válvula de control abre para permitir que fluya refrigerante hacia el serpentín de calentamiento, cuando se ordena calentamiento, y cierra cuando ya no se requiere calentamiento.

Ubicación del Componente

La válvula de control del calentador del tanque del fluido del escape diesel se localiza cerca del tanque del fluido del escape diesel. La ubicación específica variará, dependiendo del OEM. El serpentín de calentamiento del tanque es interno en el tanque del fluido del escape diesel.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando NO se está ordenando calentamiento del tanque de fluido del escape diesel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del tanque DEF era de más de 75 °C [171 °F] indicando que el calentador del tanque de fluido de escape diésel de postratamiento estuvo en la posición ON cuando el ECM estaba comandando que el calentador estuviera en la posición OFF.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Antes de diagnosticar este código de falla, asegúrese de que el equipo no está equipado con un dispositivo auxiliar de calentamiento para el tanque de fluido del escape diesel. Tal dispositivo puede resultar en sobrecalentamiento del fluido del escape diesel en el tanque.

Éste código de falla puede estar inactivo cuando el vehículo es llevado para servicio. Incluso si está inactivo, siga completamente el árbol de diagnostico de falla.

  • Razón: Si hay un problema con la válvula de control del calentador del tanque del fluido del escape diesel (DEF), la válvula está pegada abierta, hay refrigerante fugando pasando el asiento de la válvula, o la válvula está incorrectamente instalada, puede tomar largos períodos de operación en carga alta antes que la temperatura del tanque se incremente gradualmente hasta el valor del umbral del código de falla de 77°C [170°F]. Tan pronto como la temperatura cae debajo de 75°C [167°F] debido a un motor detenido, estacionamiento nocturno, temperatura del refrigerante reducida, y cosas así, el código de falla se volverá inactivo mientras la causa raíz del problema esté aún presente.

Las causas posibles de este código de falla incluyen:

  • Válvula de control del calentador del tanque del fluido de escape diesel del postratamiento instalada incorrectamente, invertida con relación a la dirección del flujo del refrigerante.
  • Válvula de control del calentador del tanque del fluido de escape diesel del postratamiento funcionando mal - atorada abierta o fugando pasando el asiento de válvula.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1713.

Ultima Modificación: 10-NOV.-2014


Calidad del Fluido del Escape Diesel del Postratamiento - Descalibrado

CÓDIGO DE FALLA 1714

Calidad del Fluido del Escape Diesel del Postratamiento - Descalibrado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1714 PID: SPN: 3364 FMI: 13/13 LÁMPARA: Ámbar SRT: | Calidad del Fluido del Escape Diesel del Postratamiento - Descalibrado. El mensaje recibido por el enlace de datos no fue válido. | Disminución de la potencia del motor.
Circuito del Sensor de Calidad del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del fluido del escape diesel del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento se usa para medir la concentración del fluido del escape diesel del postratamiento dentro del tanque.

Ubicación del Componente

El sensor de calidad del fluido del escape diesel del postratamiento se localiza en el tanque de fluido del escape diesel del postratamiento. Puede ser un sensor de combinación con los sensores de nivel y de temperatura del tanque de fluido del escape diesel del postratamiento. La ubicación del tanque y del sensor depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El sensor de calidad del DEF ha detectado un error de lectura o escritura interno en el módulo de detección del sensor de calidad.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.

El torque del motor se reducirá severamente si el motor es operado por un período de tiempo prolongado con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se establece cuando el ECM detecta un restablecimiento interno del sensor. Este restablecimiento interno es causado por una alimentación intermitente de voltaje de la batería. Este código de falla indica que se ha detectado un problema de cableado intermitente. Se deberán inspeccionar minuciosamente todo el cableado y los conectores en busca de conexiones intermitentes.

Consulte el Análisis del Código de Falla 1714.

Ultima Modificación: 14-DIC.-2014


Calidad del Fluido del Escape Diésel del Postratamiento - Causa Raíz Desconocida

CÓDIGO DE FALLA 1715

Calidad del Fluido del Escape Diésel del Postratamiento - Causa Raíz Desconocida

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1715 PID: SPN: 3364 FMI: 11/11 LÁMPARA: Ámbar SRT: | Calidad del Fluido del Escape Diésel del Postratamiento - Causa Raíz Desconocida | Disminución de la potencia del motor.
Circuito del Sensor de Calidad del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del fluido del escape diesel del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento se usa para medir la concentración del fluido del escape diesel del postratamiento dentro del tanque.

Ubicación del Componente

El sensor de calidad del fluido del escape diesel del postratamiento se localiza en el tanque de fluido del escape diesel del postratamiento. Puede ser un sensor de combinación con los sensores de nivel y de temperatura del tanque de fluido del escape diesel del postratamiento. La ubicación del tanque y del sensor depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El sensor de calidad del DEF ha detectado un error de lectura o escritura interno en el módulo de detección del sensor de calidad.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.

El torque del motor se reducirá severamente si el motor es operado por un período de tiempo prolongado con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se establece cuando el ECM detecta un restablecimiento interno del sensor. Este restablecimiento interno es causado por una alimentación intermitente de voltaje de la batería. Este código de falla indica que se ha detectado un problema de cableado intermitente. Se deberán inspeccionar minuciosamente todo el cableado y los conectores en busca de conexiones intermitentes.

Consulte el Análisis del Código de Falla 1715.

Ultima Modificación: 14-DIC.-2014


Indicador de Agua en el Combustible - Dato Válido Pero Por Arriba del Rango Normal de Operación - Nivel Moderadamente Severo

CÓDIGO DE FALLA 1852

Indicador de Agua en el Combustible - Dato Válido Pero Por Arriba del Rango Normal de Operación - Nivel Moderadamente Severo

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1852 PID: P97 SPN: 97 FMI: 0/16 LÁMPARA: Ámbar SRT: | Indicador de Agua en el Combustible - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. El Indicador de Agua en el Combustible indica que el nivel del agua está por arriba del nivel de advertencia. | Ninguno en desempeño.
Circuito del Sensor Indicador de Agua en el Combustible

Descripción del Circuito

El sensor de agua en el combustible está en el filtro de combustible. El módulo de control electrónico (ECM) proporciona una señal de referencia de 5 V al sensor de agua en combustible. Cuando el agua recolectada en el filtro de combustible cubre la punta del sensor, el sensor de agua en combustible reduce el voltaje de referencia de 5 VCD, indicando una alta acumulación de agua en el filtro de combustible.

Ubicación del Componente

El sensor de agua en el combustible está integrado en la parte inferior del filtro de combustible de succión suministrado por el OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó agua en el combustible por un periodo prolongado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El agua en el combustible puede causar un daño extenso al sistema de combustible, debido a las tolerancias estrechas de los componentes del sistema de combustible.

El filtro del combustible debe drenarse inmediatamente.

Si este código de falla está activo y no hay agua en el filtro de combustible, entonces podría estar causando la falla un sensor de Agua en el Combustible con mal funcionamiento o agua en el conector del sensor.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1852.

Ultima Modificación: 02-NOV.-2014


Circuito de Alimentación 2 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 187

Circuito de Alimentación 2 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 187 PID: S211 SPN: 3510 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 2 de Sensores - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito número 2 de alimentación de sensores. | Posible desempeño reducido del motor.
Circuito 2 de Alimentación de Sensores

Descripción del Circuito

El circuito de la alimentación 2 de sensores del módulo de control del motor (ECM) provee una alimentación de 5 voltios a diversos sensores en el arnés del motor. Consulte el diagrama de cableado para la identificación de la alimentación de sensores.

Ubicación del Componente

La Alimentación 2 de Sensores se origina en la parte del Conector del Motor del ECM. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 2 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para todos los sensores en el circuito de la alimentación 2 de sensores.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El bajo voltaje en la línea de alimentación de +5 voltios puede ser causado por un corto a tierra en una línea de alimentación, un corto entre una línea de alimentación y una línea de retorno, un sensor defectuoso o un suministro defectuoso de energía del ECM.

Consulte el Análisis del Código de Falla 187.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 1879

Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1879 PID: S324 SPN: 3251 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de presión diferencial del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo de control electrónico (ECM) suministra 5 V al sensor de presión diferencial del filtro de partículas diésel de postratamiento en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión diferencial del filtro de partículas diesel del postratamiento proporciona una señal al ECM en el circuito de la señal del sensor de presión diferencial del filtro de partículas diesel del postratamiento. Este voltaje de señal del sensor cambia, basado en la presión diferencial a través del filtro de partículas diesel del postratamiento.

Ubicación del Componente

El sensor de presión diferencial del filtro de partículas diesel del postratamiento está montado sobre el filtro. Es un sensor de combinación que detecta ambas, la presión diferencial y la presión de salida del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión diferencial del filtro de partículas diesel del postratamiento estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la presión diferencial del filtro de partículas diesel del postratamiento.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1879.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 1881

Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1881 PID: S324 SPN: 3251 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal o circuito abierto detectado en el circuito del sensor de presión diferencial del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo de control electrónico (ECM) suministra 5 V al sensor de presión diferencial del filtro de partículas diésel de postratamiento en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión diferencial del filtro de partículas diesel del postratamiento proporciona una señal al ECM en el circuito de la señal del sensor de presión diferencial del filtro de partículas diesel del postratamiento. Este voltaje de señal del sensor cambia, basado en la presión diferencial a través del filtro de partículas diesel del postratamiento.

Ubicación del Componente

El sensor de presión diferencial del filtro de partículas diesel del postratamiento está montado sobre el filtro. Es un sensor de combinación que detecta ambas, la presión diferencial y la presión de salida del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión diferencial del filtro de partículas diesel del postratamiento estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la presión diferencial del filtro de partículas diesel del postratamiento.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1881.

Ultima Modificación: 10-NOV.-2014


Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 1883

Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1883 PID: S324 SPN: 3251 FMI: 2/2 LÁMPARA: Ámbar SRT: | Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos. El sensor de presión diferencial del filtro de partículas diesel del postratamiento está indicando un valor errático en la conexión inicial de la llave o durante la operación del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo de control electrónico (ECM) suministra 5 V al sensor de presión diferencial del filtro de partículas diésel de postratamiento en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión diferencial del filtro de partículas diesel del postratamiento proporciona una señal al ECM en el circuito de la señal del sensor de presión diferencial del filtro de partículas diesel del postratamiento. Este voltaje de señal del sensor cambia, basado en la presión diferencial a través del filtro de partículas diesel del postratamiento.

Ubicación del Componente

El sensor de presión diferencial del filtro de partículas diesel del postratamiento está montado sobre el filtro. Es un sensor de combinación que detecta ambas, la presión diferencial y la presión de salida del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico consiste de dos partes:

  • Una parte se ejecuta cuando el interruptor de llave se conecta inicialmente, antes que el motor arranque.
  • La segunda parte se ejecuta continuamente mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión diferencial del filtro de partículas diesel del postratamiento fue mayor de 1.5 kPa [0.44 in HG] en la conexión inicial de la llave, o no está cambiando con las condiciones del motor.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • Se utiliza un valor predeterminado para la presión diferencial del filtro de partículas diesel del postratamiento.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 2 minutos. Luego, arranque el motor y permítale operar en ralentí por 1 minuto.
  • Para validar la reparación, puede que sea necesario operar el vehículo sobre un dinamómetro de chasis o conducirlo, a fin de obtener carga del motor lo suficientemente alta para que el diagnóstico se ejecute.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Lectura del sensor de presión diferencial del filtro de partículas diesel del postratamiento pegada en la gama.
  • Alta resistencia en los cables de señal o de retorno del sensor de presión diferencial del filtro de partículas diesel del postratamiento.
  • Tubos del sensor de presión diferencial del filtro de partículas diesel del postratamiento desconectados o dañados.
  • El taponamiento de los puertos del sensor de presión diferencial del postratamiento podría causar este código de falla si la presión se mantiene en el puerto después de apagar el motor.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1883.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de NOx de Admisión del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 1885

Circuito del Sensor de NOx de Admisión del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1885 PID: P102 SPN: 3216 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de NOx de la Admisión del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Se ha detectado un error interno del circuito por el sensor de NOx de la admisión del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de NOx de la Admisión del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de entrada de postratamiento es un dispositivo inteligente y se comunica con el módulo de control del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de admisión de postratamiento ejecuta diagnósticos internos y reporta los malos funcionamientos al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la admisión del postratamiento se usa para medir las emisiones de NOx en la admisión del sistema de postratamiento.

Ubicación del Componente

El sensor de NOx de la admisión del postratamiento está montado sobre el motor, cerca de la salida de la turbina del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento ha estado por encima de 150° C [302° F] por 5 segundos mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

Se detectó un error interno del circuito en el ensamble de sensor de NOx de la admisión del postratamiento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de admisión del catalizador de oxidación diesel del postratamiento debe estar por encima de 150° C [302° F] por 5 segundos antes de que el sensor de NOx de la admisión del postratamiento pueda correr sus diagnósticos internos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El sensor de NOx de la admisión del postratamiento ha funcionado mal o está dañado
  • El calentador interno del sensor de NOx de la admisión del postratamiento ha funcionado mal
  • El número de parte del sensor de NOx es incorrecto.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1885.

Ultima Modificación: 24-NOV.-2014


Circuito del Sensor de NOx de Salida del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 1887

Circuito del Sensor de NOx de Salida del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1887 PID: P2202 SPN: 3226 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de NOx de la Salida del Postratamiento - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Se ha detectado un error interno del circuito por el sensor de NOx de la salida del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de salida de SCR del postratamiento ha estado por encima de 200°C [392°F] por un periodo de tiempo calibrable mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

Se detectó un error interno del circuito en el ensamble del sensor de NOx de salida de postratamiento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El sensor de NOx de la salida del postratamiento ha funcionado mal o está dañado
  • El calentador interno del sensor de NOx de la salida del postratamiento ha funcionado mal
  • El número de parte del sensor de NOx es incorrecto.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 1887.

Ultima Modificación: 24-NOV.-2014


Presión Diferencial del Filtro de Partículas Diésel del Postratamiento - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 1921

Presión Diferencial del Filtro de Partículas Diésel del Postratamiento - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1921 PID: S324 SPN: 3251 FMI: 0/16 LÁMPARA: Ámbar SRT: | Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave. La carga de hollín del filtro de partículas diesel del postratamiento ha excedido los límites recomendados. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El sistema de postratamiento del motor monitorea la carga de hollín en el filtro de partículas diesel del postratamiento. Bajo condiciones de operación normales, el filtro de partículas diesel del postratamiento es auto-limpiante, donde el hollín se convierte en dióxido de carbono, nitrógeno y agua. Bajo condiciones de operación de carga ligera, puede ser necesario llevar a cabo una regeneración estacionaria del filtro de partículas diesel del postratamiento. La carga de hollín en el filtro de partículas diesel del postratamiento se estima, usando el sensor de presión diferencial del postratamiento y la producción de hollín calculada del motor.

Ubicación del Componente

El filtro de partículas diesel de postratamiento se localiza en el sistema de escape y lo instala el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la carga de hollín del filtro de partículas diesel del postratamiento era moderadamente grave. El sistema de postratamiento necesita regenerarse para quitar el hollín.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El ECM hará destellar la lámpara del postratamiento inmediatamente después que el diagnóstico falle.
  • La salida de torque del motor se reduce al aumentar la carga de hollín en el filtro de partículas diesel del postratamiento.
  • La regeneración móvil del filtro de partículas diesel se desactivará.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.

Condiciones para Borrar el Código de Falla

Después de que se realiza una regeneración estacionaria (como se indicó en este árbol de diagnósticos del código de falla) y ninguna falla adicional se vuelve activa, la reparación ha sido validada.

  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Nota: Este código de falla indica que el filtro de partículas diesel del postratamiento requiere de mantenimiento llevando a cabo un procedimiento de regeneración estacionaria. Este es sólo un procedimiento de mantenimiento y no está cubierto por la garantía Cummins®.

Nota: Sucesos repetidos de este código de falla pueden indicar que el motor requiere regeneración frecuente. Consulte el árbol del síntoma t147 (Filtro de Partículas Diesel del Postratamiento - Regeneración Automática y/o Estacionaria Excesiva) para identificar la causa de la regeneración frecuente.

Las causas posibles de este código de falla incluyen:

  • El motor ha estado operando en una condición de carga ligera que evita que las temperaturas de escape sean lo suficientemente altas para regenerar activamente el filtro de partículas diesel de postratamiento.
  • Un posible daño del motor que causa que se genere excesivo hollín negro.
  • Si el Código de Falla 2777 está activo junto con el Código de Falla 1921, esto indica que el ECM del motor ha recibido un mensaje de inhibición de la regeneración y que la regeneración activa del filtro de partículas diesel del postratamiento no se permitió. Confirme que los ajustes del OEM para el interruptor de permiso del postratamiento estén configurados correctamente. Se puede ejecutar una regeneración estacionaria del filtro de partículas diesel del postratamiento. Use la herramienta electrónica de servicio INSITE™.
Consulte el Análisis del Código de Falla t05-1921.

Ultima Modificación: 10-NOV.-2014


Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 1922

Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1922 PID: S324 SPN: 3251 FMI: 0/0 LÁMPARA: Rojo SRT: | Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. La carga de hollín del filtro de partículas diesel del postratamiento ha excedido los límites recomendados. Está activada disminución de potencia para protección del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El sistema de postratamiento del motor monitorea la carga de hollín en el filtro de partículas diesel del postratamiento. Bajo condiciones de operación normales, el filtro de partículas diesel del postratamiento es auto-limpiante, donde el hollín se convierte en dióxido de carbono, nitrógeno y agua. Bajo condiciones de operación de carga ligera, puede ser necesario llevar a cabo una regeneración estacionaria del filtro de partículas diesel del postratamiento. La carga de hollín en el filtro de partículas diesel del postratamiento se estima, usando el sensor de presión diferencial del postratamiento y la producción de hollín calculada del motor.

Ubicación del Componente

El filtro de partículas diesel de postratamiento se localiza en el sistema de escape y lo instala el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la carga de hollín del filtro de partículas diesel del postratamiento había excedido los límites de operación máximos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • La salida de torque del motor se reduce al aumentar la carga de hollín en el filtro de partículas diesel del postratamiento.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.

Condiciones para Borrar el Código de Falla

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar el procedimiento de Restablecimiento del Filtro de Partículas Diesel, que se encuentra bajo la sección Mantenimiento del Postratamiento de los Datos Avanzados del ECM.
  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.

Charla del Taller

Nota: Sucesos repetidos de este código de falla pueden indicar que el motor requiere regeneración frecuente. Consulte el árbol del síntoma t147 (Filtro de Partículas Diesel del Postratamiento - Regeneración Automática y/o Estacionaria Excesiva) para identificar la causa de la regeneración frecuente.

Las causas posibles de este código de falla incluyen:

  • La instalación del pin del conector del arnés del postratamiento o del sensor de temperatura del postratamiento puede ser incorrecta.
  • El motor ha estado operando en una condición de carga ligera que evita que las temperaturas de escape sean lo suficientemente altas para regenerar activamente el filtro de partículas diesel de postratamiento.
  • Una posible mala operación del motor base que causa que se genere excesivo hollín negro.
  • Si ambos Códigos de Falla 1921 y 2777 están inactivos con un Código de Falla 1922 activo, esto indica que el ECM del motor ha recibido un mensaje de inhibición de regeneración y que no se permitió la regeneración activa del filtro de partículas diesel del postratamiento. Use los manuales del OEM para confirmar que los valores del OEM para el interruptor de permiso del postratamiento estén correctamente configurados.
Consulte el Análisis del Código de Falla t05-1922.

Ultima Modificación: 10-NOV.-2014


Densidad del Aire Ambiente - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 1943

Densidad del Aire Ambiente - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1943 PID: S372 SPN: 3555 FMI: 1/17 LÁMPARA: Ninguna SRT: | Densidad del Aire Ambiente - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave. El par motriz del motor se ha reducido porque el vehículo estaba operando en una condición de gran altitud. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo de control del motor (ECM) monitorea la presión del aire ambiente usando cualquiera de los dos; un sensor de presión de aire ambiente o un sensor de combinación de presión/temperatura de admisión del compresor del turbocargador. Estos sensores responden a los cambios de presión en la atmósfera, los cuales ocurren basados en la elevación donde el motor está operando actualmente. Este sensor de presión tiene un circuito de alimentación de 5 voltios, un voltaje de señal del sensor y un circuito de retorno. El sensor de presión de aire ambiente o de la admisión del compresor le proporciona una señal al ECM en el circuito de señal del sensor de presión. Este voltaje de señal del sensor cambia basado en la presión atmosférica. El ECM detecta un voltaje de señal bajo cuando el vehículo está operando a grandes altitudes. El ECM detecta un voltaje de señal alto cuando el vehículo está operando a nivel del mar.

Ubicación del Componente

El sensor de presión barométrica va montado en la derivación principal del arnés del motor cerca del ECM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura de la presión de aire barométrica fue menor que un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El par motriz de salida del motor estará limitado debido a que el motor está operando en condiciones de gran altitud.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Cuando el motor se ha operado en un lugar de gran altitud, este código de falla se registra. Este código de falla es sólo para información y no es necesaria ninguna reparación. El motor posiblemente pueda perder potencia cuando se opera en un lugar de gran altitud para proteger al turbocargador y al motor de temperaturas de escape excesivamente altas. La pérdida de potencia limita el par motriz de salida del motor para mantener las temperaturas abajo de los límites de temperatura máxima.

Nota: Este código muy probablemente no se activará sin carga en el taller. El motor debe estar bajo las mismas condiciones de operación (altitud y temperatura) como en el momento en que lo registró originalmente.

Consulte el Análisis del Código de Falla 1943.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 195 (Sensor de 2 Cables)

Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 195 (Sensor de 2 Cables) PID: P111 SPN: 111 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de nivel de refrigerante del motor. | Ninguno en desempeño.
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del nivel del refrigerante estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • No hay disponibilidad de protección del motor para nivel bajo de refrigerante.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés del motor, conectores, o sensor.
  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.
  • Circuito de alimentación de sensores en corto con el voltaje de la batería.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 195 (Sensor de 2 Cables).

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 195 (Sensor de 3 Cables)

Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 195 (Sensor de 3 Cables) PID: P111 SPN: 111 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de nivel de refrigerante del motor. | Ninguno en desempeño.
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del nivel del refrigerante estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • No hay disponibilidad de protección del motor para nivel bajo de refrigerante.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a la batería en el arnés del OEM.
  • Un circuito abierto en el arnés del OEM.
  • Un sensor de nivel de refrigerante del motor que funciona mal.
Consulte el Análisis del Código de Falla 195 (Sensor de 3 Cables).

Ultima Modificación: 02-NOV.-2014


Fault Code Path Selection

CÓDIGO DE FALLA sp352-fc195
Fault Code Path Selection

¿Es el sensor de nivel de refrigerante un sensor de 2 cables? | Ir a es352-fc195-2wire
¿Es el sensor de nivel de refrigerante un sensor de 3 cables? | Ir a es352-fc195-3wire

Ultima Modificación: 15-ENERO-2015


Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 196 (Sensor de 2 Cables)

Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 196 (Sensor de 2 Cables) PID: P111 SPN: 111 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de nivel de refrigerante del motor. | Ninguno en desempeño.
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del nivel del refrigerante estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • No hay disponibilidad de protección del motor para nivel bajo de refrigerante.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto en el arnés del motor, conectores o sensor
  • Circuito de señal con corto a tierra en el arnés, sensor o conectores
  • Sensor dañado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 196 (Sensor de 2 Cables).

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 196 (Sensor de 3 Cables)

Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 196 (Sensor de 3 Cables) PID: P111 SPN: 111 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de nivel de refrigerante del motor. | Ninguno en desempeño.
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del nivel del refrigerante estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • No hay disponibilidad de protección del motor para nivel bajo de refrigerante.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del OEM.
  • Un circuito abierto en el arnés del OEM.
  • Un sensor de nivel de refrigerante del motor que funciona mal.
Consulte el Análisis del Código de Falla 196 (Sensor de 3 Cables).

Ultima Modificación: 02-NOV.-2014


Fault Code Path Selection

CÓDIGO DE FALLA sp352-fc196
Fault Code Path Selection

¿Es el sensor de nivel de refrigerante un sensor de 2 cables? | Ir a es352-fc196-2wire
¿Es el sensor de nivel de refrigerante un sensor de 3 cables? | Ir a es352-fc196-3wire

Ultima Modificación: 15-ENERO-2015


Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 197

Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 197 PID: P111 SPN: 111 FMI: 1/18 LÁMPARA: Ámbar SRT: | Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. Bajo nivel de refrigerante del motor detectado. | Posible desempeño reducido del motor.
Circuito del Sensor de Nivel de Refrigerante del Motor
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de nivel del refrigerante fue superior a 3 VCD por más de 30 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se activa cuando el nivel del refrigerante dentro del tanque superior o el tanque de alivio del radiador cae por debajo del nivel del sensor. Llene el tanque superior con refrigerante.

Si este código de falla está activo y el nivel del refrigerante no está bajo, desconecte el sensor de nivel de refrigerante y revise los conectores por trazas de refrigerante. Si se encuentra refrigerante en los conectores eléctricos, el sensor ha funcionado mal y debe reemplazarse.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 197.

Ultima Modificación: 02-NOV.-2014


Sistema de Filtro de Partículas Diesel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 1981

Sistema de Filtro de Partículas Diesel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1981 PID: Ninguna SPN: 3936 FMI: 0/15 LÁMPARA: Ámbar SRT: | Sistema de Filtro de Partículas Diesel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave. La presión diferencial del postratamiento ha excedido los límites de operación máximos o el filtro de partículas diesel está taponado. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El sistema de postratamiento del motor monitorea la carga de hollín en el filtro de partículas diesel del postratamiento. Bajo condiciones de operación normales, el filtro de partículas diesel del postratamiento es auto-limpiante, donde el hollín se convierte en dióxido de carbono, nitrógeno y agua. Bajo condiciones de operación de carga ligera, puede ser necesario llevar a cabo una regeneración estacionaria del filtro de partículas diesel del postratamiento. La carga de hollín en el filtro de partículas diesel del postratamiento se estima, usando el sensor de presión diferencial del postratamiento y la producción de hollín calculada del motor.

Ubicación del Componente

El filtro de partículas diesel de postratamiento se localiza en el sistema de escape y lo instala el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el filtro de partículas diesel está taponado o que la presión diferencial a través del filtro de partículas diesel fue mayor que los límites máximos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El filtro de partículas diesel del postratamiento puede estar taponado con ceniza.
  • El motor ha estado operando en condiciones de carga ligera, que impide que las temperaturas del gas de escape sean lo suficientemente altas para regenerar activamente el filtro de partículas del postratamiento.
  • Una mala operación del motor que esté incrementando el humo de salida del motor.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 1981.

Ultima Modificación: 10-NOV.-2014


Filtro de Partículas Diesel del Postratamiento Faltante - Existe la Condición.

CÓDIGO DE FALLA 1993

Filtro de Partículas Diesel del Postratamiento Faltante - Existe la Condición.

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 1993 PID: SPN: 4795 FMI: No Mapeado/31 LÁMPARA: Ámbar SRT: | Filtro de Partículas Diesel del Postratamiento Faltante - Existe la Condición. El filtro de partículas diesel del postratamiento en el sistema de escape no está presente. | La regeneración activa del filtro de partículas diesel del postratamiento se desactiva.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El sistema de postratamiento del motor monitorea la carga de hollín en el filtro de partículas diesel del postratamiento. Bajo condiciones de operación normales, el filtro de partículas diesel del postratamiento es auto-limpiante, donde el hollín se convierte en dióxido de carbono, nitrógeno y agua. Bajo condiciones de operación de carga ligera, puede ser necesario llevar a cabo una regeneración estacionaria del filtro de partículas diesel del postratamiento. La carga de hollín en el filtro de partículas diesel del postratamiento se estima, usando el sensor de presión diferencial del postratamiento y la producción de hollín calculada del motor.

Ubicación del Componente

El filtro de partículas diesel de postratamiento se localiza en el sistema de escape y lo instala el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera cuando el motor está funcionando y el flujo del escape está arriba de un nivel mínimo.

Condiciones para Establecimiento de los Códigos de Falla

Se determinó que la viscosidad del aceite del motor está fuera de los límites aceptables.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y opérelo en ralentí alto por 15 minutos. Es necesario elevar el flujo del escape para borrar este código de falla. Para ciertas aplicaciones, puede ser necesario conducir el vehículo, a fin de lograr flujo adecuado del escape.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El filtro de partículas diesel del postratamiento se ha desmontado del vehículo.
  • El filtro de partículas diesel del postratamiento está agrietado o roto
  • Los tubos diferenciales del filtro de partículas diesel del postratamiento están instalados incorrectamente, rotos, flojos o han sido alterados.
  • Los tubos diferenciales del filtro de partículas diesel del postratamiento están instalados al revés.
Consulte el Análisis del Código de Falla 1993.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 212

Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 212 PID: P175 SPN: 175 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal o un circuito abierto detectado en el circuito de temperatura del aceite del motor. | Ninguno en desempeño.
Circuito del Sensor de Temperatura del Aceite del Motor

Descripción del Circuito

El sensor de temperatura de aceite del motor es un sensor de resistencia variable y se usa para medir la temperatura del aceite del motor. El módulo de control electrónico (ECM) suministra 5 V al circuito de señal de la temperatura del aceite del motor. El ECM monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del aceite del motor. Cuando la temperatura del aceite es baja, la resistencia del sensor o termistor es alta. El voltaje de señal del ECM sólo demanda una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando la temperatura del aceite es alta, la resistencia del sensor es baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un voltaje de señal bajo o alta temperatura.

Ubicación del Componente

El sensor de la temperatura del aceite del motor está colocado en la galería del aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura de aceite del motor estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de temperatura del aceite del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de temperatura del aceite del motor comparte cables de retorno en el arnés del motor con otros sensores. Un retorno abierto puede causar que se activen múltiples códigos de falla.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor.
  • Circuito de señal abierto o en corto con una fuente de voltaje.
Consulte el Análisis del Código de Falla 212.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 213

Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 213 PID: P175 SPN: 175 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de temperatura del aceite del motor. | Ninguno en desempeño.
Circuito del Sensor de Temperatura del Aceite del Motor

Descripción del Circuito

El sensor de temperatura de aceite del motor es un sensor de resistencia variable y se usa para medir la temperatura del aceite del motor. El módulo de control electrónico (ECM) suministra 5 V al circuito de señal de la temperatura del aceite del motor. El ECM monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del aceite del motor. Cuando la temperatura del aceite es baja, la resistencia del sensor o termistor es alta. El voltaje de señal del ECM sólo demanda una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando la temperatura del aceite es alta, la resistencia del sensor es baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un voltaje de señal bajo o alta temperatura.

Ubicación del Componente

El sensor de la temperatura del aceite del motor está colocado en la galería del aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura de aceite del motor estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de temperatura del aceite del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal con corto a tierra en el arnés del motor
  • Señal con corto a retorno o a tierra en el sensor.
Consulte el Análisis del Código de Falla 213.

Ultima Modificación: 02-NOV.-2014


Temperatura del Aceite del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 214

Temperatura del Aceite del Motor - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 214 PID: P175 SPN: 175 FMI: 0/0 LÁMPARA: Roja SRT: | Temperatura del Aceite del Motor - Datos Válidos Pero Por Arriba de la Gama Normal de Operación - Nivel Más Grave. La señal de temperatura del aceite del motor indica temperatura del aceite del motor por arriba del límite crítico de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Temperatura del Aceite del Motor

Descripción del Circuito

El sensor de temperatura del aceite del motor es uno de resistencia variable y se usa para medir la temperatura del aceite del motor. El módulo de control electrónico (ECM) suministra 5 V al circuito de señal de la temperatura del aceite del motor. El ECM monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del aceite del motor. Cuando la temperatura del aceite es baja, la resistencia del sensor o termistor es alta. El voltaje de señal del ECM sólo demanda una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando la temperatura del aceite es alta, la resistencia del sensor es baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un voltaje de señal bajo o alta temperatura.

Ubicación del Componente

El sensor de la temperatura del aceite del motor está colocado en la galería del aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del aceite del motor fue mayor que el límite máximo para protección del motor por 5 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina la lámpara roja STOP ENGINE inmediatamente después de que el diagnóstico se ejecuta y falla.
  • La salida de torque del motor se reducirá.
  • La velocidad máxima de operación del motor se reducirá.
  • El motor se apagará si la característica de Paro de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que la temperatura del aceite del motor ha excedido el límite de protección máxima del motor para la temperatura del aceite. Analice las fallas que causan una alta temperatura de aceite del motor.

Consulte el Análisis del Código de Falla t05-214

Ultima Modificación: 21-NOV.-2016


Circuito de Alimentación 4 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 2185

Circuito de Alimentación 4 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2185 PID: S232 SPN: 3512 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 4 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito de 5 VCD de alimentación de sensores, para el sensor de posición del pedal del acelerador. | El motor sólo funcionará en ralentí.
Circuito 4 de Alimentación de Sensores

Descripción del Circuito

La alimentación 4 de sensores del módulo de control del motor (ECM) proporciona una alimentación de 5 VCD al sensor de posición del pedal del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 4 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El motor sólo funciona en ralentí.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla puede ser causado por un corto con una fuente de voltaje en el arnés del OEM o un corto con un circuito de señal de actuador que sea mayor de 5 VCD.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 2185.

Ultima Modificación: 25-NOV.-2014


Circuito de Alimentación 4 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 2186

Circuito de Alimentación 4 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2186 PID: S232 SPN: 3512 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 4 de Sensores - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de 5 VCD de alimentación de sensores para el sensor de posición del pedal del acelerador. | El motor sólo funcionará en ralentí.
Circuito 4 de Alimentación de Sensores

Descripción del Circuito

La alimentación 4 de sensores del módulo de control del motor (ECM) proporciona una alimentación de 5 VCD al sensor de posición del pedal del acelerador.

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 4 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El motor sólo funciona en ralentí.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El bajo voltaje en el cable de alimentación de 5 VCD puede ser causado por un corto a tierra en el cable de alimentación, un corto entre el cable de alimentación y el circuito de retorno, un acelerador funcionando mal, o un suministro de energía del ECM funcionando mal.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 2186.

Ultima Modificación: 25-NOV.-2014


Circuito del Sensor de Presión Barométrica - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 221

Circuito del Sensor de Presión Barométrica - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 221 PID: P108 SPN: 108 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión Barométrica - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de presión barométrica. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión Barométrica

Descripción del Circuito

El sensor de presión barométrica responde a los cambios de presión en la presión atmosférica. Los cambios de presión ocurren en base a la elevación en donde el motor está operando actualmente. El sensor de presión barométrica tiene un circuito de alimentación de 5 voltios, un voltaje de señal del sensor y un circuito de retorno.

Ubicación del Componente

El sensor de presión barométrica va montado en la derivación principal del arnés del motor cerca del ECM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de aire barométrica estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la presión barométrica.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a la batería en el arnés del motor.
  • Un circuito de retorno abierto en el arnés del motor.
  • Un sensor de presión de aire barométrica funciona mal.
  • Un módulo de control del motor (ECM) con mal funcionamiento
Consulte el Análisis del Código de Falla 221.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor de Presión Barométrica - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 222

Circuito del Sensor de Presión Barométrica - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 222 PID: P108 SPN: 108 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión Barométrica - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de presión barométrica. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión Barométrica

Descripción del Circuito

El sensor de presión barométrica responde a los cambios de presión en la presión atmosférica. Los cambios de presión ocurren en base a la elevación en donde el motor está operando actualmente. El sensor de presión barométrica tiene un circuito de alimentación de 5 voltios, un voltaje de señal del sensor y un circuito de retorno.

Ubicación del Componente

El sensor de presión barométrica va montado en la derivación principal del arnés del motor cerca del ECM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de aire barométrica estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la presión barométrica.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del motor
  • Un circuito abierto en el arnés del motor.
  • Un sensor de presión de aire barométrica funciona mal.
  • Un módulo de control del motor (ECM) con mal funcionamiento
Consulte el Análisis del Código de Falla 222.

Ultima Modificación: 02-NOV.-2014


Circuito de Alimentación 2 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 227

Circuito de Alimentación 2 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 227 PID: S211 SPN: 3510 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 2 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito número 2 de alimentación de sensores. | Posible desempeño reducido del motor.
Circuito 2 de Alimentación de Sensores

Descripción del Circuito

El circuito de la alimentación 2 de sensores del módulo de control del motor (ECM) provee una alimentación de 5 voltios a diversos sensores en el arnés del motor. Consulte el diagrama de cableado para la identificación de la alimentación de sensores.

Ubicación del Componente

La Alimentación 2 de Sensores se origina en la parte del Conector del Motor del ECM. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 2 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para todos los sensores en el circuito de la alimentación 2 de sensores.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El alto voltaje en la línea de alimentación de (+) 5 voltios puede ser causado por un corto con el voltaje de la batería en el arnés del motor o conectores, o un ECM funcionando mal.

Consulte el Análisis del Código de Falla 227.

Ultima Modificación: 10-NOV.-2014


Circuito Electrónico de la Válvula de Control de Inyección de Combustible - Existe la Condición

CÓDIGO DE FALLA 2311

Circuito Electrónico de la Válvula de Control de Inyección de Combustible - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2311 PID: S18 SPN: 633 FMI: 11/31 LÁMPARA: Ámbar SRT: | Circuito de la Válvula Electrónica de Control de Inyección de Combustible - Existe la Condición. La resistencia del circuito del actuador de la bomba de combustible es muy alta o muy baja, o se ha detectado una conexión intermitente. | Posible desempeño reducido del motor.
Circuito del Actuador de la Bomba de Combustible

Descripción del Circuito

El circuito es un excitador de modulación de ancho de pulso (PWM) en el módulo de control del motor (ECM) que controla al actuador de la bomba de combustible. El actuador está aterrizado en el ECM. El actuador está normalmente abierto. El ciclo de servicio PWM para el actuador de la bomba de combustible depende de la diferencia entre la presión deseada del riel y la presión detectada del riel.

Ubicación del Componente

La bomba de combustible de alta presión va montada en la carcasa de engranes. El actuador de la bomba de combustible va montado en la bomba de combustible. El sensor de presión de combustible va montado en el riel de combustible de alta presión. La válvula de alivio de presión de combustible va montada en el riel de combustible de alta presión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El circuito del actuador de la bomba de combustible tenía problemas intermitentes en el circuito, o la resistencia del actuador de la bomba de combustible estaba muy alta o muy baja.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La presión detectada del riel del combustible no seguirá a la presión ordenada del riel.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si este código de falla ocurre durante una prueba de camino, verifique que todos los conectores estén limpios y libres de corrosión antes de reemplazar componentes.

Este código de falla puede activarse por cualquiera de las siguientes razones:

  • Alta resistencia del actuador de la bomba de combustible
  • Alta resistencia del arnés del motor
  • Conectores o pines flojos, gastados, o corroídos en el actuador de la bomba de combustible o en los conectores del ECM
  • Actuador de la bomba de combustible con resistencia interna baja
  • Actuador de la bomba de combustible o arnés del motor que tiene corto a tierra
  • Malos funcionamientos intermitentes del circuito que ocasionan que la presión del combustible exceda la presión de apertura de la válvula de alivio de presión del riel del combustible.

Si existe un problema intermitente de circuito eléctrico del circuito del actuador de la bomba de combustible, es posible que el código de falla se vuelva activo y luego inactivo durante operación normal del motor. Por ejemplo, si una conexión defectuosa causa un circuito abierto o corto intermitentes, la válvula normalmente abierta abrirá en una fracción de segundo mientras el circuito está funcionando mal, causando que la válvula de alivio de presión del riel del combustible abra. Enseguida del evento que causó que la válvula de alivio de presión del riel del combustible abriese, el ECM intentará volver a sentar la válvula de alivio de presión del riel del combustible, a condición de que el circuito del actuador de la bomba de combustible no esté aún funcionando mal.

Consulte el Análisis del Código de Falla 2311.

Ultima Modificación: 25-NOV.-2014


Velocidad/Posición del Cigüeñal del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 234

Velocidad/Posición del Cigüeñal del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 234 PID: P190 SPN: 190 FMI: 0/0 LÁMPARA: Rojo SRT: | Velocidad/Posición del Cigüeñal del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. La señal de velocidad del motor indica velocidad del motor por arriba del límite de protección del motor. | Posible desempeño reducido del motor.
Circuitos del Sensor de Velocidad/Posición del Cigüeñal y de Velocidad/Posición del Árbol de Levas del Motor

Descripción del Circuito

Los sensores de posición del cigüeñal y de posición del árbol de levas son sensores tipo efecto Hall. El módulo de control electrónico (ECM) suministra 5 voltios al sensor de posición y a un circuito de retorno. Cuando los dientes del anillo de velocidad del cigüeñal o las oquedades en la parte posterior del engrane del árbol de levas pasan por el sensor de posición, se genera una señal en el circuito de señal del sensor de posición. El ECM interpreta esta señal y la convierte en una velocidad del motor. Un diente faltante en el engrane del cigüeñal es utilizado por el ECM, para determinar la posición del motor.

Ubicación del Componente

La ubicación del sensor de posición del cigüeñal y del sensor de posición del árbol de levas varía, dependiendo del modelo del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la velocidad del motor había excedido el límite de calibración.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • La dosificación de combustible al motor se detiene hasta que la velocidad del motor baje a las velocidades normales de operación.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Fuentes de combustible externo aspirado dentro del pasaje de admisión de aire
  • Potenciación inversa (motorización) del motor
  • Alteración de los sensores de velocidad/posición del motor.

Inspeccione el múltiple de admisión por si hay fuentes de vapores inflamables. Revise los sellos del turbocargador para verificar que no haya fugas de aceite. Inspeccione los sensores de velocidad/posición del motor por daño o alteración.

Si el Código de Falla 234 se activa sólo durante frenado con motor, y los frenos del motor fallan para acoplarse, revise por un corto a tierra en el arnés del freno del motor. La cubierta de balancines debe desmontarse para efectuar esta inspección. Repare o reemplace el arnés del freno de motor, según sea necesario.

Consulte el Análisis del Código de Falla 234.

Ultima Modificación: 02-NOV.-2014


Temperatura de Admisión de la Turbina del Turbocargador - Dato Válido Pero Arriba del Rango Normal de Operación - el Nivel Menos Severo

CÓDIGO DE FALLA 2346

Temperatura de Admisión de la Turbina del Turbocargador - Dato Válido Pero Arriba del Rango Normal de Operación - el Nivel Menos Severo

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2346 PID: S384 SPN: 2789 FMI: 0/15 LÁMPARA: Ninguna SRT: | Temperatura de Admisión de la Turbina del Turbocargador - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave. La temperatura de admisión de la turbina del turbocargador ha excedido el límite de protección del motor. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

La temperatura del gas de escape la calcula el módulo de control del motor (ECM). La temperatura de los gas de escape la obtiene el ECM, basándose en las condiciones de operación del motor tales como temperatura de aire del múltiple de admisión, velocidad del motor, sincronización de inyección, presión del múltiple de admisión y el flujo de combustible.

Ubicación del Componente

No existe un sensor físico de temperatura de gas de escape en el sistema. La temperatura del gas de escape es un cálculo de dicha temperatura antes del turbocargador y es conocida también como temperatura de admisión de la turbina.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) calculó que la temperatura de admisión de la turbina era mayor que un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El combustible se limita en un intento de disminuir la temperatura de los gas de escape que entran al turbocargador.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla es uno de información que indica que se ha disminuido la potencia del motor por alta temperatura de admisión de la turbina (temperatura de escape). Ningún diagnóstico es necesario para éste código de falla. Es sólo un indicador que la potencia del motor se disminuyó para limitar la temperatura de escape.

Si la condición continúa existiendo, el Código de Falla 2451 se volverá activo.

Consulte el Análisis del Código de Falla 2346.

Ultima Modificación: 25-NOV.-2014


Temperatura de Salida (Calculada) del Compresor del Turbocargador - Datos Válidos Pero Por Encima del Rango Normal de Operación - Nivel Menos Severo

CÓDIGO DE FALLA 2347

Temperatura de Salida (Calculada) del Compresor del Turbocargador - Datos Válidos Pero Por Encima del Rango Normal de Operación - Nivel Menos Severo

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2347 PID: P404 SPN: 2629 FMI: 0/15 LÁMPARA: Ninguna SRT: | Temperatura de Salida (Calculada) del Compresor del Turbocargador - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave. El módulo de control electrónico (ECM) ha calculado una alta temperatura del aire de salida del compresor del turbocargador. | Posible desempeño reducido del motor.
Módulo de Control Electrónico (ECM)

Descripción del Circuito

La temperatura del aire de salida del compresor del turbocargador es calculada por el módulo de control electrónico (ECM). La temperatura del aire de salida del compresor del turbocargador es calculada por el ECM, basado en las condiciones de operación del motor tales como temperatura del aire de entrada del compresor del turbocargador, presión barométrica, velocidad del motor, temperatura de aire del múltiple de admisión, y presión del múltiple de admisión.

Ubicación del Componente

No existe un sensor físico de temperatura de salida del compresor del turbocargador en el sistema. La temperatura del aire de salida del compresor del turbocargador es un cálculo de la temperatura del aire después de que es comprimido por el compresor del turbocargador, pero antes de que la recirculación del gas de escape (EGR) se mezcle en el sistema y antes de que entre al enfriador de carga de aire.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) calculó que la temperatura de salida del compresor del turbocargador fue mayor a un umbral calibrado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El combustible se limita en un intento por disminuir la temperatura calculada de salida del compresor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Fugas de la admisión de aire permitiendo que aire caliente de debajo del cofre entre al sistema de admisión
  • Lecturas imperfectas de presión del múltiple de admisión
  • Lecturas imperfectas de presión barométrica

Nota: A menos que el problema sea un sensor de presión barométrica o sensor de presión del múltiple de admisión funcionando mal, este código de falla muy probablemente no se activará sin carga en el taller. El motor muy probablemente necesitará estar cargado para disparar este código de falla, y para determinar si el mal funcionamiento ha sido encontrado y reparado.

Consulte el Análisis del Código de Falla 2347.

Ultima Modificación: 21-NOV.-2016


Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 235

Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 235 PID: P111 SPN: 111 FMI: 1/1 LÁMPARA: Rojo SRT: | Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave. El refrigerante del motor está severamente bajo. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Nivel de Refrigerante del Motor
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de nivel de refrigerante fue mayor a 3 VCD por más de 30 segundos, indicando nivel del refrigerante severamente bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por hasta 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Bajo nivel del refrigerante
Consulte el Análisis del Código de Falla 235.

Ultima Modificación: 02-NOV.-2014


Entrada Externa de Comando de Velocidad (Sincronización de Unidades Múltiples) - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 237

Entrada Externa de Comando de Velocidad (Sincronización de Unidades Múltiples) - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 237 PID: S30 SPN: 644 FMI: 2/2 LÁMPARA: Ámbar SRT: | Interruptor de Sincronización de Unidades Múltiples - Datos Erráticos, Intermitentes, o Incorrectos. El interruptor de activación de sincronización de unidades múltiples y el interruptor complementario de sincronización de unidades múltiples están en el mismo estado. | La característica sincronización de múltiples unidades se desactivará.
Circuito del Interruptor de Sincronización de Múltiples Unidades

Descripción del Circuito

La característica de sincronización de unidades múltiples usa un interruptor de activación y un interruptor complementario los cuales deberán estar siempre en estados opuestos. Cuando el interruptor de activación de sincronización de unidades múltiples está ENCENDIDO el interruptor complementario deberá estar APAGADO.

Ubicación del Componente

El interruptor de sincronización de unidades múltiples es montado por el OEM. Consultar manual del OEM por la ubicación específica del interruptor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el interruptor de activación de sincronización de unidades múltiples y el interruptor complementario de sincronización de unidades múltiples están en el mismo estado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La característica de sincronización de unidades múltiples es desactivada.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

La característica de sincronización de unidades múltiples permite que dos o más motores sean controlados por una sola señal de regulación y operar en una velocidad similar. Hay tres configuraciones del motor disponibles con esta característica: acoplado en suave, acoplado en duro, y acoplado en suave marino.

La configuración acoplado en suave tiene todos los motores secundarios en paralelo con cada otro. El motor primario genera una señal de acelerador a todos los motores secundarios. Esta configuración permite que todos los motores permanezcan funcionando si un motor secundario se para.

Consulte el Análisis del Código de Falla 237.

Ultima Modificación: 10-NOV.-2014


Presión Diferencial del Filtro de Combustible - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Severo

CÓDIGO DE FALLA 2372

Presión Diferencial del Filtro de Combustible - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Severo

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2372 PID: P95 SPN: 95 FMI: 0/16 LÁMPARA: Ámbar SRT: | Presión Diferencial del Filtro de Combustible - Dato Válido Pero Por Arriba del Rango Normal de Operación - Nivel Moderadamente Severo Se ha detectado excesiva restricción del flujo de combustible en la bomba de combustible de alta presión. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo de control del motor (ECM) monitorea las condiciones de operación del motor, incluyendo la lectura de la presión del riel del combustible y, cambia la orden de flujo bien sea para incrementar (ABRIR el actuador de la bomba de combustible) o para disminuir (CERRAR el actuador de la bomba de combustible) el suministro de combustible a la bomba de alta presión.

Ubicación del Componente

Hay dos filtros del combustible y varios componentes suministrados por el fabricante de equipo original (OEM) a los que se puede atribuir este código de falla. El filtro de combustible del lado de presión típicamente se monta directo al motor, pero también puede montarse remoto. Los filtros de combustible del lado de succión y otros componentes suministrados por el OEM son específicos del OEM. Se requiere que el OEM suministre un filtro del lado de succión, y la ubicación exacta del filtro depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La presión de combustible fue menor a un valor calibrable durante condiciones de alto flujo de combustible indicando una restricción en la entrada de combustible.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

La baja presión del combustible en velocidad/carga nominal indica una restricción de entrada del combustible o un filtro de combustible del lado de presión taponado. Las causas posibles de este código de falla incluyen:

  • Un filtro de combustible del lado de presión o de succión taponado
  • Líneas de entrada de combustible colapsadas
  • Un tubo de succión obstruido en el tanque del combustible
  • Respiraderos del tanque del combustible taponados.
  • Mal funcionamiento del sistema de combustible

Nota: La ubicación de montaje del filtro de combustible del lado de succión variará por OEM, y posiblemente no pueda estar en una ubicación obvia.

Consulte el Análisis del Código de Falla 2372.

Ultima Modificación: 21-NOV.-2016


Circuito del Sensor 1 de Presión del Gas de Escape - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 2373

Circuito del Sensor 1 de Presión del Gas de Escape - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2373 PID: P131 SPN: 1209 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión del Gas de Escape - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de presión de gas de escape. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Gas de Escape

Descripción del Circuito

El sensor de presión de gas de escape se usa para medir la presión de gas de escape en el múltiple de escape. Esta información la usa el módulo de control electrónico (ECM) para controlar las emisiones y la operación de la válvula de recirculación de los gas de escape (EGR). El ECM suministra 5 voltios al sensor de presión de gas de escape en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de gas de escape proporciona una señal al ECM en el circuito de la señal del sensor de presión de los gas de escape. Este voltaje de señal del sensor cambia, basado en la presión en el múltiple de escape.

Ubicación del Componente

El sensor de presión de gas de escape se localiza arriba de la sección delantera del múltiple de escape y está conectado al múltiple de escape.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del gas de escape fue mayor de 4.75 VCD por más de 8 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura del sensor de presión del gas de escape.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de presión del gas de escape comparte los cables de alimentación y de retorno en el arnés del motor con otros sensores. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla.

Las causas posibles de este código de falla incluyen:

  • Un circuito de retorno abierto en el arnés del motor, conectores o sensor.
  • Una línea de señal en corto con la alimentación del sensor o con el voltaje de la batería.
Consulte el Análisis del Código de Falla 2373.

Ultima Modificación: 25-NOV.-2014


Circuito del Sensor 1 de Presión del Gas de Escape - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 2374

Circuito del Sensor 1 de Presión del Gas de Escape - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2374 PID: P131 SPN: 1209 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión del Gas de Escape - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de presión de gas de escape. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Gas de Escape

Descripción del Circuito

El sensor de presión de gas de escape se usa para medir la presión de gas de escape en el múltiple de escape. Esta información la usa el módulo de control electrónico (ECM) para controlar las emisiones y la operación de la válvula de recirculación de los gas de escape (EGR). El ECM suministra 5 voltios al sensor de presión de gas de escape en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de gas de escape proporciona una señal al ECM en el circuito de la señal del sensor de presión de los gas de escape. Este voltaje de señal del sensor cambia, basado en la presión en el múltiple de escape.

Ubicación del Componente

El sensor de presión de gas de escape se localiza arriba de la sección delantera del múltiple de escape y está conectado al múltiple de escape.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del gas de escape fue menor de 0.25 VCD por más de 8 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura del sensor de presión del gas de escape.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de presión del gas de escape comparte los cables de alimentación y de retorno en el arnés del motor con otros sensores. Los circuitos abiertos y los cortos en el arnés del motor pueden hacer que se activen múltiples códigos de falla.

Las causas posibles de este código de falla incluyen:

  • Un circuito de señal abierto o con corto a tierra en el arnés del motor o el sensor
  • Un cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 2374.

Ultima Modificación: 25-NOV.-2014


Circuito de Control del Ventilador - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 2377

Circuito de Control del Ventilador - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2377 PID: S33 SPN: 647 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Control del Ventilador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Circuito abierto o alto voltaje detectado en el circuito de control del ventilador. | El ventilador puede permanecer continuamente encendido, o no funcionar del todo.
Circuito de Control del Ventilador

Descripción del Circuito

El circuito de control del ventilador es un dispositivo que usa el motor para controlar la operación del ventilador. Cuando el módulo de control del motor (ECM) energiza el circuito de control del ventilador, se activa el ventilador del motor.

El circuito de control del ventilador utiliza una señal de ancho de pulso modulado (PWM). Una señal PWM es una señal de voltaje por impulsos entre 0 VCD y voltaje del sistema. La frecuencia de la señal de voltaje de pulso depende del requisito de la aplicación.

Hay dos tipos de ventiladores respaldados en el circuito de control del ventilador; de velocidad variable y ON/OFF. Se puede usar la herramienta electrónica de servicio INSITE™ para determinar que tipo de ventilador está actualmente configurado para uso. El circuito de control del ventilador varía según el fabricante de equipo original (OEM). Ciertos OEMs pueden usar un retorno de solenoide que se cablea hacia el ECM o pueden usar un retorno que va al bloque del motor o a la tierra del chasis.

Ubicación del Componente

La localización del solenoide de control varía con el OEM. Consulte el manual apropiado de servicio del OEM para determinar la ubicación.

Condiciones para Ejecutar los Diagnósticos

Para ventiladores tipo ENC/APAG y de velocidad variable, el diagnóstico corre cuando el ventilador está apagado y se activa cuando la señal PWM del ventilador es del 100 por ciento. Para los demás tipos de ventilador, el diagnóstico corre cuando la señal PWM del ventilador es de menos del 100 por ciento y se activa cuando la señal PWM del ventilador es del 100 por ciento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de ancho de impulso modulado (PWM) del circuito de control del ventilador fue mayor de 0 VCD cuando a la señal PWM se le ordenó desactivarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La operación del ventilador se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si el Código de Falla 2377 aún está activo después de completar todos los pasos en este árbol de diagnósticos del código de falla, consulte la literatura de servicio del OEM por los procedimientos para revisar el dispositivo de embrague del ventilador por un circuito abierto o un corto a tierra.

Las causas posibles de esta falla incluyen:

  • Un circuito abierto en el arnés o el solenoide de control del ventilador.
  • Un corto circuito con la fuente de voltaje en el arnés del motor.
  • Un ECM funcionando mal.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla t05-2377.

Ultima Modificación: 01-DIC.-2014


Circuito de Alimentación 3 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 238

Circuito de Alimentación 3 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 238 PID: S232 SPN: 3511 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 3 de Sensores - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de +5 voltios de alimentación de sensores para el sensor de velocidad del motor. | El motor puede operar irregular, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito 3 de Alimentación de Sensores

Descripción del Circuito

El circuito 3 de alimentación de sensores envía un suministro de 5 voltios al sensor primario de velocidad/posición del motor.

Ubicación del Componente

La Alimentación 3 de Sensores se origina en la parte del conector del motor del ECM. Proporciona 5 VCD al sensor de velocidad/posición del cigüeñal del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 3 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El sensor de velocidad del motor de respaldo lo utiliza el ECM para la señal de velocidad del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El ECM monitorea el nivel de voltaje en el circuito de alimentación de +5 voltios del sensor de velocidad del motor. Si el voltaje cae por abajo de un límite calibrable, se registra esta falla.

Las causas posibles de este código de falla incluyen:

  • Corto a tierra en el arnés del motor, sensor, o ECM.
Consulte el Análisis del Código de Falla 238.

Ultima Modificación: 10-NOV.-2014


Circuito de Alimentación 3 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 239

Circuito de Alimentación 3 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 239 PID: S232 SPN: 3511 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 3 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito de 5 voltios de alimentación de sensores al sensor de velocidad del motor. | El motor puede operar irregular, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito 3 de Alimentación de Sensores

Descripción del Circuito

El circuito 3 de alimentación de sensores envía un suministro de 5 voltios al sensor primario de velocidad/posición del motor.

Ubicación del Componente

La Alimentación 3 de Sensores se origina en la parte del conector del motor del ECM. Proporciona 5 VCD al sensor de velocidad/posición del cigüeñal del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 3 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El sensor de velocidad del motor de respaldo lo utiliza el ECM para la señal de velocidad del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El alto voltaje en el cable de alimentación de +5 voltios puede ser causado por un corto con el voltaje de la batería en el arnés del motor o conectores, o un ECM dañado.

Consulte el Análisis del Código de Falla 239.

Ultima Modificación: 10-NOV.-2014


Velocidad del Vehículo Basada en las Ruedas - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 241

Velocidad del Vehículo Basada en las Ruedas - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 241 PID: P84 SPN: 84 FMI: 2/2 LÁMPARA: Ámbar SRT: | Velocidad del Vehículo Basada en las Ruedas - Datos Erráticos, Intermitentes o Incorrectos. El ECM perdió la señal de la velocidad del vehículo o está leyendo un valor errático. | Velocidad del motor limitada al valor del parámetro Velocidad Máxima del Motor sin VSS. Control de Crucero, Protección en Cambio Descendente, y el Gobernador de Velocidad de Camino no trabajarán.
Circuito del Sensor de Velocidad del Vehículo

Descripción del Circuito

El sensor de velocidad del vehículo detecta la velocidad del engrane del eje trasero en la transmisión del vehículo. Esta señal de velocidad es luego transmitida al módulo de control electrónico del motor (ECM) y convertida en una velocidad vehicular.

Ubicación del Componente

El sensor de velocidad del vehículo está colocado en la parte trasera de la transmisión del vehículo. Consulte el manual de servicio del OEM para ver la ubicación.

Condiciones para Ejecutar los Diagnósticos

  • Este diagnóstico se ejecuta continuamente cuando el vehículo está en movimiento, si la característica está activada.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una pérdida de la velocidad del vehículo cuando otras condiciones de operación del motor indicaron que el vehículo debería estar en movimiento. Este código de falla también puede activarse si la relación de cambio calculada y la relación de cambio real no concuerdan mientras el vehículo está en movimiento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La gama de operación de la velocidad del motor está limitada al parámetro ajustable “Máxima Velocidad del Motor sin VSS”.
  • La desenergización del ECM se demorará por 60 segundos después de desconectar la llave.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y mueva el vehículo de modo que el ECM pueda leer una velocidad del vehículo. El vehículo puede necesitar manejarse por hasta 15 minutos para lograr que el diagnóstico se ejecute y la falla se vuelva inactiva.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Hay múltiples tipos de sensores de velocidad del vehículo. Los diversos tipos incluyen sensor magnético, enlace de datos, digital, y tacógrafo. Consulte con el OEM para ver el tipo específico instalado en el vehículo.

Esta falla se activa cuando el ECM pierde una señal de velocidad vehicular cuando otras condiciones del motor indican que el vehículo está moviéndose. La falla también puede activarse si hay una serie de movimientos del embrague, freno de servicio o acelerador sin movimiento del vehículo. La falla se vuelve inactiva cuando el ECM recibe una señal válida de la velocidad del vehículo.

Ya que el sensor de velocidad del vehículo es un componente instalado por el OEM, este procedimiento de diagnóstico de fallas no cubrirá todos los malos funcionamientos del circuito debidos a componentes que no están bajo el control de Cummins Inc. Valores de resistencia del sensor, sensores de velocidad de enlace de datos, y tacógrafos no se cubren completamente bajo este procedimiento. Para más información sobre esos componentes, consulte el manual de servicio del OEM.

Un sensor de velocidad del vehículo dañado o desechos sobre el extremo del sensor podrían causar que la falla se active.

Valores incorrectos de característica y parámetro en la herramienta electrónica de servicio INSITE™ (relación de cambio, tamaño de la llanta, relación del eje trasero, etc.) también causarán que la falla se active. Los valores de característica y parámetro bajo Configuración de la Transmisión y Origen de la Velocidad Vehicular necesitan verificarse con los componentes del vehículo.

NOTA: Si se suprime la energía del ECM dentro de 60 segundos de la desconexión de la llave y antes de que el ECM se haya desenergizado, el Código de Falla 1117 puede activarse.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 241.

Ultima Modificación: 10-NOV.-2014


Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 2448

Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2448 PID: P111 SPN: 111 FMI: 1/17 LÁMPARA: Mantenimiento SRT: | Nivel del Refrigerante - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave. Bajo nivel de refrigerante del motor detectado. | Ninguno en desempeño.
Sensor de Nivel de Refrigerante del Motor
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de nivel de refrigerante está entre 1.75 VCD y 3 VCD por más de 30 segundos, indicando bajo nivel del refrigerante.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina la lámpara blanca MAINTENANCE o hace destellar la lámpara ámbar CHECK ENGINE, indicando una condición de mantenimiento, inmediatamente después de que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la lámpara ámbar destellante CHECK ENGINE / lámpara de MANTENIMIENTO inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se activa cuando el nivel del refrigerante dentro del tanque superior o el tanque de alivio del radiador cae por debajo del nivel del sensor. Llene el tanque superior con refrigerante.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 2448.

Ultima Modificación: 02-NOV.-2014


Circuito de Control del Ventilador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 245

Circuito de Control del Ventilador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 245 PID: S33 SPN: 647 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Control del Ventilador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de control del ventilador cuando se le ordena encender. | El ventilador puede permanecer continuamente encendido, o no funcionar del todo.
Circuito de Control del Ventilador

Descripción del Circuito

El circuito de control del ventilador es un dispositivo que usa el motor para controlar la operación del ventilador. Cuando el módulo de control del motor (ECM) energiza el circuito de control del ventilador, se activa el ventilador del motor.

El circuito de control del ventilador utiliza una señal de ancho de impulso modulado (PWM). Una señal PWM es una señal de voltaje por impulsos entre 0 VCD y voltaje del sistema. La frecuencia de la señal de voltaje por impulsos depende del requisito de la aplicación.

Hay dos tipos de ventiladores respaldados en el circuito de control del ventilador; de velocidad variable y ON/OFF. Se puede usar la herramienta electrónica de servicio INSITE™ para determinar que tipo de ventilador está actualmente configurado para uso. El circuito de control del ventilador varía con el OEM. Los OEMs pueden usar un retorno de solenoide que se conecta al ECM o usar un retorno que va a la tierra del bloque del motor o del chasis.

Ubicación del Componente

La localización del solenoide de control varía con el OEM. Consulte el manual apropiado de servicio del OEM para determinar la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y cuando el dispositivo de ancho de impulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de ancho de impulso modulado (PWM) del circuito de control del ventilador no estuvo a voltaje del sistema cuando a dicha señal se le ordenó activarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La operación del ventilador se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

La lógica de control del ventilador puede ajustarse con la herramienta electrónica de servicio INSITE™. Hay dos opciones: 12 ó 24 voltios ON, ó 0 voltios ON. Para operación apropiada del ventilador, la configuración de la lógica de control del ventilador con la herramienta electrónica de servicio INSITE™ debe corresponder a la configuración del hardware en el vehículo.

Este código de falla se registra cuando el ECM ordena 12 ó 24 VCD al solenoide de control del ventilador, pero el voltaje en el circuito de señal de control del ventilador es menor de 12 ó 24 VCD. El bajo voltaje en el circuito de señal usualmente indica un corto a tierra en el arnés o en el solenoide.

Si el Código de Falla 245 aún está activo después de completar los siguientes pasos de diagnóstico, consulte el manual de servicio del OEM por los procedimientos para revisar el circuito de control del ventilador por un corto a tierra.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla t05-245.

Ultima Modificación: 30-ABRIL-2015


Temperatura de Admisión de la Turbina del Turbocargador - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 2451

Temperatura de Admisión de la Turbina del Turbocargador - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2451 PID: S384 SPN: 2789 FMI: 0/16 LÁMPARA: Ninguna SRT: | Temperatura de Admisión de la Turbina del Turbocargador - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave. La temperatura de admisión de la turbina del turbocargador ha excedido el límite de protección del motor. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

La temperatura del gas de escape la calcula el módulo de control del motor (ECM). La temperatura de los gas de escape la obtiene el ECM, basándose en las condiciones de operación del motor tales como temperatura de aire del múltiple de admisión, velocidad del motor, sincronización de inyección, presión del múltiple de admisión y el flujo de combustible.

Ubicación del Componente

No existe un sensor físico de temperatura de gas de escape en el sistema. La temperatura del gas de escape es un cálculo de dicha temperatura antes del turbocargador y es conocida también como temperatura de admisión de la turbina.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) calculó que la temperatura de admisión de la turbina era mayor que un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El combustible se limita en un intento por disminuir la temperatura de los gas de escape que entran al turbocargador.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación usando una Prueba en Carretera para Diagnóstico, utilice una ruta que tenga tanto manejo tipo urbano de parar y avanzar como manejo en carretera de estado continuo. Puede que sea necesario cargar la unidad para que ciertos diagnósticos corran en el ECM.
  • Para validar la reparación usando un Dinamómetro de Chasis, utilice una rutina que incorpore eventos de aceleración y motorización, operación tipo carretera de estado continuo y carga. Esto simulará manejo normal y permitirá que corran los diagnósticos en el ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

La causa más común de este código de falla es la baja sobrepresión. La baja sobrepresión puede ser causada por varios factores: enfriador de carga de aire fugando, tubería o manguera dañada del enfriador de carga de aire, abrazaderas flojas del enfriador de carga de aire, sensor de presión del múltiple de admisión dañado, turbocargador de geometría variable dañado, válvula de control del turbocargador dañada, o válvula de cierre de control del turbocargador dañada.

Este código de falla también puede ser causado por una disminución del control de combustible del turbocargador, la cual puede verse con la herramienta electrónica de servicio INSITE™, bajo el Estado de Operación del Motor. Las disminuciones por control de combustible del turbocargador pueden ser causadas por varios factores: altas temperaturas del escape, temperaturas de entrada del compresor del turbocargador, y temperaturas de salida del compresor del turbocargador.

Nota: Este código muy probablemente no se activará sin carga en el taller. El motor debe estar cargado para disparar este código de falla, y para determinar si la causa ha sido encontrada y reparada. El operar unidades en el dinamómetro puede algunas veces causar que se registre éste código de falla, debido a la naturaleza estacionaria y altas temperaturas.

Consulte el Análisis del Código de Falla 2451.

Ultima Modificación: 26-NOV.-2014


Presión 1 del Gas de Escape - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 2554

Presión 1 del Gas de Escape - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2554 PID: P131 SPN: 1209 FMI: 2/2 LÁMPARA: Ámbar SRT: | Presión del Gas de Escape - Datos Erráticos, Intermitentes, o Incorrectos. El sensor de presión del gas de escape está indicando un valor errático. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Gas de Escape

Descripción del Circuito

El sensor de presión de gas de escape se usa para medir la presión de gas de escape en el múltiple de escape. Esta información la usa el módulo de control electrónico (ECM) para controlar las emisiones y la operación de la válvula de recirculación de los gas de escape (EGR). El ECM suministra 5 voltios al sensor de presión de gas de escape en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de gas de escape proporciona una señal al ECM en el circuito de la señal del sensor de presión de los gas de escape. Este voltaje de señal del sensor cambia, basado en la presión en el múltiple de escape.

Ubicación del Componente

El sensor de presión de gas de escape se localiza arriba de la sección delantera del múltiple de escape y está conectado al múltiple de escape.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico consiste de dos partes:

Una parte se ejecuta inmediatamente después de que se desconecta el interruptor de llave, y la temperatura del refrigerante del motor está por arriba de 70°C ó 158°F.

  • La segunda parte se ejecuta continuamente mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

  • El Módulo de Control del Motor (ECM) detectó que la lectura de la presión de escape fue superior o inferior a la de otros sensores de presión absoluta, cuando el interruptor de llave está desconectado y el motor no está funcionando.
  • El Módulo de Control del Motor (ECM) detectó que la presión del escape fue superior o inferior a la esperada durante la operación normal del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura del sensor de presión del gas de escape.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, asegúrese primero que la temperatura del refrigerante del motor esté arriba de los 70 °C o 158 °F.
  • Cicle el interruptor de llave a la posición de ON por 30 segundos, luego cíclelo a la posición de OFF por 30 segundos. Arranque el motor y opérelo en ralentí alto por hasta 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Lectura del sensor de presión del gas de escape pegada en rango
  • Alta resistencia en las líneas de señal o de retorno del sensor de presión del gas de escape
  • Taponamiento o restricción en el tubo del sensor de presión del gas del escape
  • Fugas en el sistema de escape
Consulte el Análisis del Código de Falla 2554.

Ultima Modificación: 25-NOV.-2014


Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 2555

Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2555 PID: S70 SPN: 729 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Alto voltaje detectado en el circuito de señal del calentador del aire de admisión. | Los calentadores del aire de admisión pueden estar encendidos o apagados todo el tiempo.
Circuito del Calentador del Aire de Admisión

Descripción del Circuito

El calentador del aire de admisión mejora el arranque y el control de humo blanco en condiciones ambientales frías.

El módulo de control del motor (ECM) controla los relevadores que conmutan la energía al calentador de aire de admisión. Los calentadores de aire en sistemas a 12 voltios tendrán dos relevadores, mientras que los sistemas a 24 voltios sólo requieren un relevador.

Ubicación del Componente

El calentador del aire de admisión esta localiza en la conexión de entrada del aire en el múltiple de admisión. La localización de los relevadores del calentador del aire de admisión variará con el vehículo y la configuración del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición ON y cuando el dispositivo de ancho de pulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de ancho de impulso modulado (PWM) del circuito del calentador del aire de admisión fue mayor de 0 VCD cuando dicha señal fue desactivada por el ECM.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La operación del calentador de aire de admisión se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Cable de señal del relevador del calentador del aire de admisión no conectado al relevador
  • Cable de retorno del relevador del calentador del aire de admisión no conectado al relevador
  • Circuito abierto en el cable de señal del relevador del calentador del aire de admisión
  • Circuito abierto en el cable de retorno del relevador del calentador del aire de admisión
  • Cable de señal del calentador del aire de admisión en corto con una fuente de voltaje.
Consulte el Análisis del Código de Falla 2555.

Ultima Modificación: 01-DIC.-2014


Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 2556

Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2556 PID: S70 SPN: 729 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de señal del calentador del aire de admisión. | Los calentadores del aire de admisión pueden estar encendidos o apagados todo el tiempo.
Circuito del Calentador del Aire de Admisión

Descripción del Circuito

El calentador del aire de admisión mejora el arranque y el control de humo blanco en condiciones ambientales frías.

El módulo de control del motor (ECM) controla los relevadores que conmutan la energía al calentador de aire de admisión. Los calentadores de aire en sistemas a 12 voltios tendrán dos relevadores, mientras que los sistemas a 24 voltios sólo requieren un relevador.

Ubicación del Componente

El calentador del aire de admisión esta localiza en la conexión de entrada del aire en el múltiple de admisión. La localización de los relevadores del calentador del aire de admisión variará con el vehículo y la configuración del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición ON y cuando el dispositivo de ancho de pulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de ancho de impulso modulado (PWM) del circuito del calentador del aire de admisión no estuvo a voltaje del sistema cuando a dicha señal se le ordenó activarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La operación del calentador de aire de admisión se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un relevador del calentador del aire de admisión con corto
  • Cable de alimentación del relevador del calentador del aire de admisión con corto a tierra.
Consulte el Análisis del Código de Falla 2556.

Ultima Modificación: 01-DIC.-2014


Circuito Excitador Auxiliar 1 de PWM - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 2557

Circuito Excitador Auxiliar 1 de PWM - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2557 PID: S57 SPN: 697 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito Excitador Auxiliar 1 de PWM - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito auxiliar de modulación de ancho de impulsos (PWM). | Posible desempeño reducido del motor.
Circuito Excitador Auxiliar 1 de PWM

Descripción del Circuito

El modulador de cambio de la transmisión usa esta señal del módulo de control electrónico (ECM) para determinar cuando hacer cambios en la transmisión. El circuito de retorno depende del cableado del fabricante de equipo original (OEM). Puede estar cableado de vuelta al ECM en algunos vehículos o cableado a la tierra del chasis o del block en otros. Consulte el diagrama de cableado del OEM para obtener los detalles del circuito de retorno.

Ubicación del Componente

Consulte el diagrama de cableado del OEM para obtener la localización del modulador de cambio de la transmisión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó alto voltaje de señal en el circuito analógico de torque.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen.

Modulador de cambio de la transmisión con mal funcionamiento

Circuito abierto en la línea de retorno del excitador del dispositivo de salida

Un corto entre pines en la línea excitadora del dispositivo de salida.

Consulte el Análisis del Código de Falla 2557.

Ultima Modificación: 25-NOV.-2014


Circuito Excitador Auxiliar 1 de PWM - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 2558

Circuito Excitador Auxiliar 1 de PWM - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2558 PID: S57 SPN: 697 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito Excitador Auxiliar 1 de PWM - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito auxiliar de modulación de ancho de impulsos (PWM). | Posible desempeño reducido del motor.
Circuito Excitador Auxiliar 1 de PWM

Descripción del Circuito

El modulador de cambio de la transmisión usa esta señal del módulo de control electrónico (ECM) para determinar cuando hacer cambios en la transmisión. El circuito de retorno depende del cableado del fabricante de equipo original (OEM). Puede estar cableado de vuelta al ECM en algunos vehículos o cableado a la tierra del chasis o del block en otros. Consulte el diagrama de cableado del OEM para obtener los detalles del circuito de retorno.

Ubicación del Componente

Consulte el diagrama de cableado del OEM para obtener la localización del modulador de cambio de la transmisión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó bajo voltaje de señal en el circuito analógico de torque.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Un modulador de cambio de la transmisión con mal funcionamiento

Un corto a tierra en la línea excitadora del dispositivo de salida

Un corto entre espigas en la línea del controlador del dispositivo de salida.

Consulte el Análisis del Código de Falla 2558.

Ultima Modificación: 25-NOV.-2014


Eficiencia de Conversión del Catalizador de Oxidación Diésel del Postratamiento - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 2638

Eficiencia de Conversión del Catalizador de Oxidación Diésel del Postratamiento - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2638 PID: S380 SPN: 5298 FMI: 1/17 LÁMPARA: Ninguna SRT: | Eficiencia de Conversión del Catalizador de Oxidación Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. El aumento de temperatura a través del catalizador del postratamiento es menor que el esperado. | Posible necesidad frecuente de regeneración del postratamiento.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diésel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diésel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diésel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diésel de postratamiento, temperatura de admisión del filtro de partículas diésel del postratamiento y temperatura de salida del filtro de partículas diésel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diésel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El catalizador de oxidación diésel del postratamiento se localiza en el sistema de escape. La localización del catalizador puede variar, dependiendo del fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está operando y está ocurriendo la regeneración activa del filtro de partículas diésel de postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) calculó que la eficiencia del DOC fue menor de la requerida para completar con éxito una regeneración.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diésel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un catalizador de oxidación diésel funcionando mal
  • Un inyector de combustible del postratamiento funcionando mal
Consulte el Análisis del Código de Falla 2638.

Ultima Modificación: 30-ABRIL-2015


Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 2639

Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2639 PID: S324 SPN: 3251 FMI: 0/15 LÁMPARA: Ninguna SRT: | Presión Diferencial del Filtro de Partículas Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave. La carga de hollín del filtro de partículas diesel del postratamiento ha excedido los límites recomendados. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión Diferencial del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El sistema de postratamiento del motor monitorea la carga de hollín en el filtro de partículas diesel del postratamiento. Bajo condiciones de operación normales, el filtro de partículas diesel del postratamiento es auto-limpiante, donde el hollín se convierte en dióxido de carbono, nitrógeno y agua. Bajo condiciones de operación de carga ligera, puede ser necesario llevar a cabo una regeneración estacionaria del filtro de partículas diesel del postratamiento. La carga de hollín en el filtro de partículas diesel del postratamiento se estima, usando el sensor de presión diferencial del postratamiento y la producción de hollín calculada del motor.

Ubicación del Componente

El filtro de partículas diesel de postratamiento se localiza en el sistema de escape y lo instala el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la carga de hollín del filtro de partículas diesel del postratamiento había alcanzado la primera etapa de taponamiento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM iluminará la lámpara del filtro de partículas diesel del postratamiento inmediatamente después de que el diagnóstico se establezca.
  • El ECM hará destellar la lámpara del tablero AFTERTREATMENT al aumentar la severidad de la carga de hollín.
  • La salida de torque del motor se reduce al aumentar la carga de hollín en el filtro de partículas diesel del postratamiento.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara del filtro de partículas diesel del postratamiento, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Nota: Este código de falla indica que el filtro de partículas diesel del postratamiento requiere de mantenimiento llevando a cabo un procedimiento de regeneración estacionaria. Este es sólo un procedimiento de mantenimiento y no está cubierto por la garantía de Cummins Inc.

Nota: Sucesos repetidos de este código de falla pueden indicar que el motor requiere regeneración frecuente. Consulte el árbol del síntoma t147 (Filtro de Partículas Diesel del Postratamiento - Regeneración Automática y/o Estacionaria Excesiva) para identificar la causa de la regeneración frecuente.

Las causas posibles de este código de falla incluyen:

  • El motor ha estado operando en condiciones de operación de carga ligera que evita que las temperaturas de escape sean lo suficientemente altas para regenerar el filtro de partículas diesel del postratamiento
  • Posible daño del motor que causa que se genere humo negro excesivo.
Consulte el Análisis del Código de Falla t05-2639.

Ultima Modificación: 10-NOV.-2014


Indicador Válido de Contraseña de Antirrobo - Dato Errático, Intermitente, o Incorrecto

CÓDIGO DE FALLA 269

Indicador Válido de Contraseña de Antirrobo - Dato Errático, Intermitente, o Incorrecto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 269 PID: S217 SPN: 1195 FMI: 2/2 LÁMPARA: Rojo SRT: | Indicador Válido de Contraseña de Antirrobo - Datos Erráticos, Intermitentes o Incorrectos. Intento de encendido del motor sin autorización del dispositivo inmovilizador de antirrobo. | El motor no arrancará.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El dispositivo inmovilizador de antirrobo está conectado al módulo de control electrónico (ECM) principal del motor a través de una red de enlace de datos J1939. Los mensajes enviados desde el dispositivo inmovilizador de antirrobo son recibidos por el ECM Cummins® y se usan para controlar las características de antirrobo. El ECM de Cummins® y el dispositivo inmovilizador de antirrobo deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos J1939 y la ubicación de los dispositivos J1939 instalados por el fabricante de equipo original (OEM) varían con el OEM. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

El diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

Este código de falla está activa cuando el dispositivo inmovilizador de antirrobo no ha sido desactivado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.

Charla del Taller

Este código de falla se activa cuando el dispositivo de antirrobo no ha sido desactivado. El motor no arrancará hasta que se haya activado la autorización apropiada.

Consulte el Análisis del Código de Falla 269.

Ultima Modificación: 10-NOV.-2014


Circuito del Ensamble de Presurización 1 de la Bomba de Combustible del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 271

Circuito del Ensamble de Presurización 1 de la Bomba de Combustible del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 271 PID: S126 SPN: 1347 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Ensamble de Presurización 1 de la Bomba de Combustible del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Se detecta voltaje de señal bajo en el circuito del actuador de la bomba de combustible. | Posible desempeño reducido del motor.
Circuito del Actuador de la Bomba de Combustible

Descripción del Circuito

El circuito es un excitador de modulación de ancho de pulso (PWM) en el módulo de control del motor (ECM) que controla al actuador de la bomba de combustible. El actuador está aterrizado en el ECM. El actuador está normalmente abierto. El ciclo de servicio PWM para el actuador de la bomba de combustible depende de la diferencia entre la presión deseada del riel y la presión detectada del riel.

Ubicación del Componente

La bomba de combustible de alta presión va montada en la carcasa de engranes. El actuador de la bomba de combustible va montado en la bomba de combustible. El sensor de presión de combustible va montado en el riel de combustible de alta presión. La válvula de alivio de presión de combustible va montada en el riel de combustible de alta presión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un corto a tierra en el circuito de señal o de retorno del actuador de la bomba de combustible.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La presión detectada del riel del combustible no seguirá a la presión ordenada del riel.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla se activa cuando el ECM detecta un corto en el circuito del actuador electrónico de la bomba de combustible. Las causas para este código de falla son corto a tierra o baja resistencia (la bobina del actuador de la bomba de combustible tiene un corto interno) en el circuito para el actuador de la bomba de combustible. Cuando se detectan corriente excesiva o un corto, el excitador en el ECM para el actuador de la bomba de combustible se desactiva, para proteger al circuito. Es necesario reciclar el interruptor de llave a OFF y luego de vuelta a ON, antes de que el ECM haga la prueba otra vez para ver la causa del código de falla. El excitador en el ECM se activa al conectar la llave; si la causa ya no está presente, el código de falla se volverá inactivo y puede borrarse. Si el código de falla es intermitente, busque las causas de un corto a tierra intermitente en el arnés o en los conectores.

El Código de Falla 2311 puede tener conteos altos si la condición del corto es o fue intermitente.

Consulte el Análisis del Código de Falla 271.

Ultima Modificación: 10-NOV.-2014


Circuito del Ensamble de Presurización 1 de la Bomba de Combustible del Motor - Voltaje Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 272

Circuito del Ensamble de Presurización 1 de la Bomba de Combustible del Motor - Voltaje Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 272 PID: S126 SPN: 1347 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Ensamble de Presurización 1 de la Bomba de Combustible del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Se detecta señal de voltaje alto o circuito abierto en el circuito del actuador de la bomba de combustible. | El motor puede operar irregular, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito del Actuador de la Bomba de Combustible

Descripción del Circuito

El circuito es un excitador de modulación de ancho de pulso (PWM) en el módulo de control del motor (ECM) que controla al actuador de la bomba de combustible. El actuador está aterrizado en el ECM. El actuador está normalmente abierto. El ciclo de servicio PWM para el actuador de la bomba de combustible depende de la diferencia entre la presión deseada del riel y la presión detectada del riel.

Ubicación del Componente

La bomba de combustible de alta presión va montada en la carcasa de engranes. El actuador de la bomba de combustible va montado en la bomba de combustible. El sensor de presión de combustible va montado en el riel de combustible de alta presión. La válvula de alivio de presión de combustible va montada en el riel de combustible de alta presión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un corto con la batería, corto entre pines o un circuito abierto en el circuito del actuador de la bomba de combustible.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La presión detectada del riel del combustible no seguirá a la presión ordenada del riel.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla se activa cuando el ECM detecta un circuito abierto o corto en el circuito del actuador de la bomba de combustible. Las causas de este código de falla incluyen un corto con un voltaje positivo, circuito abierto, corto a tierra, o baja resistencia (el actuador de la bomba de combustible tiene un corto interno) en el circuito del actuador de la bomba de combustible. Si hay resistencia alta del arnés o un circuito abierto intermitente, el Código de Falla 2311 podría tener grandes conteos inactivos. Cuando se detectan corriente excesiva o un corto, el excitador en el ECM para el actuador de la bomba de combustible se desactiva, para proteger al circuito. Es necesario ciclar el interruptor de llave a OFF y luego de vuelta a ON, antes de que el ECM ejecute nuevamente este diagnóstico. El excitador en el ECM se activa al conectar la llave, y si la causa ya no está presente, el código de falla se volverá inactivo y puede borrarse.

Si el código de falla es intermitente, inspeccione el conector del ECM, arnés, y conectores del arnés por pines flojos y malas conexiones. Busque minuciosamente conexiones de cable flojas que puedan causar un corto a tierra o circuito abierto intermitentes en el arnés o en los conectores. Puede ayudar el menear el arnés y las conexiones del arnés y observar por cambios de estado del código de falla.

Consulte el Análisis del Código de Falla 272.

Ultima Modificación: 10-NOV.-2014


Presión de Admisión del Filtro de Partículas Diésel del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 2754

Presión de Admisión del Filtro de Partículas Diésel del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2754 PID: P81 SPN: 81 FMI: 0/16 LÁMPARA: Ámbar SRT: | Presión de Admisión del Filtro de Partículas Diesel del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave. Se ha detectado humo negro en exceso que sale del motor y entra al filtro de partículas diesel del postratamiento. | Ninguno en desempeño.
Filtro de Partículas Diesel del Motor

Descripción del Circuito

El sistema de postratamiento del motor monitorea la carga de hollín en el filtro de partículas diesel del postratamiento. Bajo condiciones de operación normales, el filtro de partículas diesel del postratamiento es auto-limpiante, donde el hollín se convierte en dióxido de carbono, nitrógeno y agua. Bajo condiciones de operación de carga ligera, puede ser necesario llevar a cabo una regeneración estacionaria del filtro de partículas diesel del postratamiento. La carga de hollín en el filtro de partículas diesel del postratamiento se estima, usando el sensor de presión diferencial del postratamiento y la producción de hollín calculada del motor.

Este código de falla se registra cuando los sensores en el sistema de postratamiento indican que está habiendo acumulación de hollín dentro del filtro de partículas diesel a un índice mayor que bajo condiciones normales. Esto indica que el humo (hollín) que el motor está produciendo es mayor que el normal.

Ubicación del Componente

El filtro de partículas diesel de postratamiento se localiza en el sistema de escape y lo instala el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la carga de hollín del filtro de partículas diesel del postratamiento había excedido los límites de operación máximos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

El Módulo de Control del Motor (ECM) desactivará inmediatamente el código de falla después que el diagnóstico corra y pase o después de un ciclo del interruptor de llave.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Fugas de sobrepresión en la tubería del enfriador de carga de aire
  • Un sensor de sobrepresión en rango funcionando mal
  • Un sensor de presión barométrica en rango funcionando mal
  • Una explosión en el cilindro o exceso de combustible.
Consulte el Análisis del Código de Falla 2754.

Ultima Modificación: 18-MARZO-2015


Presión del Gas de Escape - Datos Válidos pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 2764

Presión del Gas de Escape - Datos Válidos pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2764 PID: P131 SPN: 1209 FMI: 0/16 LÁMPARA: Ámbar SRT: | Presión del Gas de Escape - Datos Válidos pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave. El sensor de presión del gas de escape ha detectado alta presión del gas de escape. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Gas de Escape

Descripción del Circuito

El sensor de presión de gas de escape se usa para medir la presión de gas de escape en el múltiple de escape. Esta información la usa el módulo de control electrónico (ECM) para controlar las emisiones y la operación de la válvula de recirculación de los gas de escape (EGR). El ECM suministra 5 voltios al sensor de presión de gas de escape en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de gas de escape proporciona una señal al ECM en el circuito de la señal del sensor de presión de los gas de escape. Este voltaje de señal del sensor cambia, basado en la presión en el múltiple de escape.

Ubicación del Componente

El sensor de presión de gas de escape se localiza arriba de la sección delantera del múltiple de escape y está conectado al múltiple de escape.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La lectura del sensor de presión del gas de escape fue mayor que los límites de protección del motor.

Acción Tomada Cuando el Código de Falla está Activo

Se activará una disminución de la potencia del motor, para llevar la presión del gas de escape por debajo de los límites máximos de operación.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un turbocargador de geometría variable con mal funcionamiento
  • Un sensor de presión del gas de escape dañado en rango
  • Un filtro de partículas diesel del postratamiento taponado o restringido
  • Un enfriador EGR tapado o restringido.
Consulte el Análisis del Código de Falla 2764.

Ultima Modificación: 25-NOV.-2014


Códigos de Barras del Banco 1 de Inyectores del Motor - Descalibrado

CÓDIGO DE FALLA 2765

Códigos de Barras del Banco 1 de Inyectores del Motor - Descalibrado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2765 PID: S392 SPN: 2797 FMI: 13/13 LÁMPARA: Ninguna SRT: | Códigos de Barras del Banco 1 del Inyector del Motor - Descalibrado Se ha introducido información no válida de código de barras del inyector, o no se ha introducido del todo. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

Cada inyector de combustible tiene un código de barras específico. Estos datos de código de barras contienen información específica para cada inyector individual. El ECM usa esta información para ajustar la dosificación de combustible y para permitir que el motor opere más uniformemente.

Ubicación del Componente

Los códigos de barras del inyector se localizan en la parte superior de los inyectores.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detecta que los valores de código de barras del inyector no se han programado o fueron programados incorrectamente en el ECM.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Cada inyector de combustible tiene un código de barras específico. Los datos del código de barras contiene información específica del inyector. Esta información de código de barras necesita introducirse en el ECM con la herramienta electrónica de servicio INSITE™. Si se encuentra que un motor tiene valores del código de barras del inyector incorrectos, se deben introducir los valores de código de barras correctos. El síntoma del motor por valores de código de barras incorrectos puede incluir funcionamiento irregular en ralentí. Los valores de código de barras del inyector instalado en la fábrica pueden encontrarse en QuickServe™ Online, introduciendo el número de serie correcto del motor (ESN), seleccionando Servicio, y luego Placa de Datos del Motor. Los valores de código de barras del inyector correctos para ese ESN se encuentran en la sección de placa de datos del motor. Si el motor ha tenido una reparación previa que involucró el reemplazo de inyectores, debe desmontarse la cubierta de válvulas para determinar los valores de los códigos de barras del inyector, en los inyectores de reemplazo. Use la herramienta electrónica de servicio INSITE™, para introducir los valores de código de barras en el ECM, para que este código de falla se vuelva inactivo. Se requiere un ciclo del interruptor de llave, para guardar la información de código de barras en el ECM.

Consulte el Análisis del Código de Falla 2765.

Ultima Modificación: 21-NOV.-2016


Sensor de NOx de la Salida del Postratamiento 1 - Índice de Actualización Anormal

CÓDIGO DE FALLA 2771

Sensor de NOx de la Salida del Postratamiento 1 - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2771 PID: SPN: 3226 FMI: 9/9 LÁMPARA: Ámbar SRT: | Sensor de NOx de la Salida del Postratamiento - Índice de Actualización Anormal. Ninguna comunicación o un índice de transferencia de datos no válido detectado en el enlace de datos J1939 entre el ECM y el sensor de NOx de la salida de postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) perdió la comunicación con el sensor NOx de salida de postratamiento vía el enlace de datos J1939.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El Sensor de NOx de la Salida del Postratamiento no está recibiendo alimentación del circuito de alimentación de batería en el arnés del OEM. Esto puede ser causado por un circuito abierto en el cable de alimentación, fusible fundido del sensor de NOx, o bajo voltaje suministrado por la batería.
  • Circuito de retorno abierto en el retorno de batería del sensor de NOx de la salida del postratamiento.
  • Circuito abierto o en corto en el circuito del enlace de datos J1939 entre el ECM del motor y el sensor de NOx de la salida del postratamiento.
  • Comunicaciones intermitentes entre el sensor de NOx de la salida del postratamiento y el ECM en el enlace de datos J1939.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 2771.

Ultima Modificación: 24-NOV.-2014


Regeneración del Postratamiento Inhibida Debido al Interruptor de Inhibición - Existe la Condición

CÓDIGO DE FALLA 2777

Regeneración del Postratamiento Inhibida Debido al Interruptor de Inhibición - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2777 PID: S390 SPN: 3703 FMI: 11/31 LÁMPARA: Mantenimiento SRT: | Regeneración Activa del Filtro de Partículas Inhibida Debido al Interruptor de Inhibición - Existe la Condición. La regeneración del filtro de partículas diesel se ha impedido debido a que el interruptor de permiso está desactivado. | Posible necesidad frecuente de regeneración del postratamiento.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El OEM fabricante del tracto puede instalar un interruptor de permiso en el tablero o enviar un mensaje de inhibición por medio del enlace de datos J1939 al ECM del motor. La función del mensaje de inhibición es la de impedir que el sistema de postratamiento realice regeneraciones móviles.

Ubicación del Componente

El interruptor de permiso de regeneración del postratamiento puede ser un interruptor real en el tablero del vehículo o puede ser un mensaje J1939 enviado vía el enlace de datos J1939. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el interruptor de permiso para regeneración del filtro de partículas diesel del postratamiento estaba desactivando la regeneración mientras el ECM estaba solicitando la regeneración activa del filtro de partículas diesel.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si este código de falla se activa y se ha dañado el sistema de postratamiento, el interruptor permitir posiblemente pudo haber evitado que el sistema de postratamiento realizara una regeneración móvil (activa).

Consulte con el OEM si el sistema de postratamiento ha funcionado mal debido al interruptor de permiso.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 2777.

Ultima Modificación: 10-NOV.-2014


Error de Finalización PGN de la Multiplexión SAE J1939 - Índice de Actualización Anormal

CÓDIGO DE FALLA 285

Error de Finalización PGN de la Multiplexión SAE J1939 - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 285 PID: S231 SPN: 639 FMI: 9/9 LÁMPARA: Ámbar SRT: | Error de Interrupción PGN de la Multiplexión SAE J1939 - Índice de Actualización Anormal. El ECM esperaba información de un dispositivo multiplexado pero no la recibió lo bastante pronto, o no la recibió del todo. | Al menos un dispositivo multiplexado no operará apropiadamente.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

El Módulo de Control del Motor (ECM) detectó una condición de circuito abierto o en corto en el arnés del enlace de datos J1939.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El dispositivo multiplexado no opera.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados posiblemente pueden no funcionar como se desea.

Esta falla puede ocurrir por las siguientes razones:

  • Cuando el ECM está ajustado apropiadamente (componentes activados y la fuente de la VECU del OEM direccionada correctamente) para recibir información desde una VECU del OEM, pero ésta está en realidad transmitiendo un mensaje que dice que el componente no está disponible para la multiplexión. Esto puede ser causado cuando un componente multiplexado lo activa el ECM, pero la dirección del origen de la VECU del OEM, de la VECU que transmite el mensaje del componente está incorrecta en el ECM de Cummins®, o la VECU del OEM no está ajustada para transmitir el mensaje del componente multiplexado.
  • Esta falla también puede ser causada por una conexión dañada del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una conexión dañada entre el componente y la VECU del OEM, una VECU del OEM dañada o un ECM de Cummins® dañado. Puede que sea necesario contactar al OEM para configuración apropiada de multiplexión.

Es posible usar la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 285.

Ultima Modificación: 10-NOV.-2014


Error de Configuración de la Multiplexión SAE J1939 - Descalibrada

CÓDIGO DE FALLA 286

Error de Configuración de la Multiplexión SAE J1939 - Descalibrada

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 286 PID: S231 SPN: 639 FMI: 13/13 LÁMPARA: Ámbar SRT: | Error de Configuración de la Multiplexión SAE J1939 - Descalibrada. El ECM esperaba información de un dispositivo multiplexado, pero solamente recibió una porción de la información necesaria. | Al menos un dispositivo multiplexado no operará apropiadamente.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) recibió un mensaje del enlace de datos J1939 no válido desde un dispositivo multiplexado por más de 1 segundo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El dispositivo multiplexado no opera.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla puede ocurrir cuando el ECM está ajustado apropiadamente (componentes activados y origen de la VECU del OEM direccionado correctamente) para recibir información desde una VECU del OEM, pero la VECU del OEM está realmente transmitiendo un mensaje que dice que el componente no está disponible para multiplexión.

Es posible usar la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 286.

Ultima Modificación: 10-NOV.-2014


Sistema del Sensor de Posición del Pedal o Palanca del Acelerador Remoto con Multiplexión SAE J1939 - Datos con Error Recibidos por Red

CÓDIGO DE FALLA 288

Sistema del Sensor de Posición del Pedal o Palanca del Acelerador Remoto con Multiplexión SAE J1939 - Datos con Error Recibidos por Red

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 288 PID: P372 SPN: 974 FMI: 2/19 LÁMPARA: Rojo SRT: | Sistema del Sensor de Posición del Pedal o Palanca del Acelerador Remoto con Multiplexión SAE J1939 - Se Recibieron Datos de la Red con Error. La unidad de control electrónico del vehículo del OEM (VECU), detectó una falla con el acelerador remoto. | El acelerador remoto no operará.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) recibió un mensaje del VECU del OEM vía el enlace de datos J1939, indicando que el cable de señal del acelerador remoto o el interruptor de activación estaba en corto alto o corto bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El dispositivo multiplexado no opera.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla puede ocurrir cuando la VECU del OEM detecta un error en el acelerador remoto y/o interruptor de activación del acelerador remoto. El ECM ha sido ajustado apropiadamente (componentes activados y origen de la VECU del OEM direccionado correctamente) para recibir información multiplexada para los estados del interruptor de activación del acelerador remoto y posición del acelerador remoto, a través del enlace de datos J1939 desde una VECU del OEM, y la VECU del OEM está transmitiendo el mensaje para ese componente. La mayoría de los VECUs del OEM no tendrán los circuitos para detectar un error del interruptor del acelerador remoto.

Los dos tipos de errores que pueden ocurrir por esta falla son:

  • La VECU del OEM determina que la línea de señal del acelerador remoto está con corto en alto o con corto en bajo. Este estado de falla es transmitido al ECM Cummins® por el enlace de datos J1939, lo cual causa que esta falla ocurra en el ECM Cummins®.
  • Cuando el interruptor de activación del acelerador remoto tiene un error por corto en alto voltaje o corto en bajo voltaje detectado por la VECU del OEM, este estado de falla es transmitido al ECM a través del enlace de datos J1939, lo que causa que esta falla ocurra en el ECM. La mayoría de los VECUs del OEM no incorporarán la detección de falla en un interruptor.

NOTA: Aún es posible obtener un Código de Falla 285 ó 286 si hay una configuración incorrecta en la VECU del OEM o el ECM de Cummins® para otros componentes, o el acelerador remoto e interruptor del acelerador remoto, o el enlace de datos está dañado. Las configuraciones del OEM deben multiplexar las entradas del acelerador remoto y el interruptor del acelerador remoto, para permitir el uso de la característica de multiplexión J1939 para estos componentes. Puede usarse la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 288.

Ultima Modificación: 02-NOV.-2014


Entrada 1 del Sensor de Temperatura Auxiliar - Instrucciones Especiales

CÓDIGO DE FALLA 292

Entrada 1 del Sensor de Temperatura Auxiliar - Instrucciones Especiales

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 292 PID: P441 SPN: 441 FMI: 14/14 LÁMPARA: Rojo SRT: | Entrada 1 del Sensor de Temperatura Auxiliar - Instrucciones Especiales. La entrada del sensor de temperatura auxiliar del fabricante de equipo original (OEM) ha excedido un límite calibrado del OEM. | Disminución de la potencia del motor.
Circuito de Entrada 1 del Sensor de Temperatura Auxiliar

Descripción del Circuito

El fabricante de equipo original (OEM) tiene la opción de cablear una entrada del sensor de temperatura al módulo de control del motor (ECM) de Cummins®. Esta entrada está destinada para un sensor de temperatura de resistencia variable.

Ubicación del Componente

La entrada y ubicación del sensor de temperatura del OEM variarán. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sensor de temperatura del OEM excedió el límite de protección del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se activa cuando la entrada de temperatura del sensor del OEM excede el límite de protección del motor definido por el OEM. Es posible una disminución de potencia del motor, dependiendo de la aplicación del OEM.

Consulte el Análisis del Código de Falla 292.

Ultima Modificación: 02-NOV.-2014


Circuito de la Entrada 1 del Sensor de Temperatura Auxiliar - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 293

Circuito de la Entrada 1 del Sensor de Temperatura Auxiliar - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 293 PID: P441 SPN: 441 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Entrada 1 del Sensor de Temperatura Auxiliar - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de temperatura auxiliar del Fabricante de Equipo Original (OEM). | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El OEM tiene la opción de cablear una entrada de sensor de temperatura en el ECM de Cummins®. Luego se crea una calibración específica para reconocer esta entrada del sensor de temperatura.

Ubicación del Componente

La entrada y ubicación del sensor de temperatura del OEM variarán. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito del sensor de temperatura del OEM está abierto o en corto con alto voltaje.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal abierto o en corto con una fuente de voltaje
Consulte el Análisis del Código de Falla 293.

Ultima Modificación: 10-NOV.-2014


Circuito de Entrada 1 del Sensor de Temperatura Auxiliar - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 294

Circuito de Entrada 1 del Sensor de Temperatura Auxiliar - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 294 PID: P441 SPN: 441 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Entrada 1 del Sensor de Temperatura Auxiliar - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de temperatura auxiliar del OEM. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El fabricante de equipo original (OEM) tiene la opción de cablear una entrada del sensor de temperatura al módulo de control del motor (ECM) de Cummins®. Esta entrada está destinada para un sensor de temperatura de resistencia variable.

Ubicación del Componente

La entrada y ubicación del sensor de temperatura del OEM variarán. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la temperatura del OEM está fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Señal con corto a tierra en el arnés
  • Señal en corto con retorno o tierra en el sensor
Consulte el Análisis del Código de Falla 294.

Ultima Modificación: 10-NOV.-2014


Presión Barométrica - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 295

Presión Barométrica - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 295 PID: P108 SPN: 108 FMI: 2/2 LÁMPARA: Ámbar SRT: | Presión Barométrica - Datos Erráticos, Intermitentes o Incorrectos. El ECM detectó un error en la señal del sensor de presión barométrica. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión de Aire Barométrica

Descripción del Circuito

El sensor de presión barométrica responde a los cambios de presión en la presión atmosférica. Los cambios de presión ocurren en base a la elevación en donde el motor está operando actualmente. El sensor de presión barométrica tiene un circuito de alimentación de 5 voltios, un voltaje de señal del sensor y un circuito de retorno.

Ubicación del Componente

El sensor de presión barométrica va montado en la derivación principal del arnés del motor cerca del ECM.

Condiciones para Ejecutar los Diagnósticos

  • La primera parte del diagnóstico se ejecuta continuamente mientras el interruptor de llave está en la posición de ON o el motor está funcionando.
  • La segunda parte del diagnóstico se ejecuta al desconectar la llave.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura de la presión barométrica fue más alta o más baja que la de otros sensores de presión absoluta en el motor, o se detectó un mal funcionamiento en intervalo del sensor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la presión barométrica.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor, déjelo en ralentí por 1 minuto y, luego apáguelo.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de presión de aire barométrica funciona mal.
Consulte el Análisis del Código de Falla 295.

Ultima Modificación: 02-NOV.-2014


Entrada 2 del Sensor de Presión Auxiliar - Instrucciones Especiales

CÓDIGO DE FALLA 296

Entrada 2 del Sensor de Presión Auxiliar - Instrucciones Especiales

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 296 PID: P443 SPN: 1388 FMI: 14/14 LÁMPARA: Rojo SRT: | Entrada 2 del Sensor de Presión Auxiliar - Instrucciones Especiales | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El fabricante de equipo original (OEM) tiene la opción de cablear una entrada de sensor de presión o temperatura al módulo de control del motor (ECM) de Cummins®. Es creada entonces una calibración específica para reconocer esta entrada de sensor de presión o temperatura. Este código de falla se activa cuando la entrada de presión o temperatura del sensor del OEM excede el límite de protección del motor definido por el OEM. Dependiendo de los requerimientos del OEM, se puede asociar con este código de falla una disminución de potencia para Protección del Motor.

Ubicación del Componente

La entrada y ubicación del sensor de presión del OEM variarán. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la presión del OEM estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se activa cuando la entrada de presión del sensor del OEM excede el límite de protección del motor definido por el OEM. Es posible una disminución de potencia del motor, dependiendo de la aplicación del OEM.

Consulte el Análisis del Código de Falla 296.

Ultima Modificación: 10-NOV.-2014


Circuito de la Entrada 2 del Sensor de Presión Auxiliar - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 297

Circuito de la Entrada 2 del Sensor de Presión Auxiliar - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 297 PID: P443 SPN: 1388 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Entrada 2 del Sensor de Presión Auxiliar - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de presión del OEM. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El fabricante de equipo original (OEM) tiene la opción de cablear una entrada de sensor de presión o temperatura al módulo de control del motor (ECM) de Cummins®. Es creada entonces una calibración específica para reconocer esta entrada de sensor de presión o temperatura. Este código de falla se activa cuando la entrada de presión o temperatura del sensor del OEM excede el límite de protección del motor definido por el OEM. Dependiendo de los requerimientos del OEM, se puede asociar con este código de falla una disminución de potencia para Protección del Motor.

Ubicación del Componente

La entrada y ubicación del sensor de presión del OEM variarán. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la presión del OEM estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor.
  • Circuito de señal en corto con la alimentación de sensores o con voltaje de la batería
Consulte el Análisis del Código de Falla 297.

Ultima Modificación: 10-NOV.-2014


Presión del Múltiple de Admisión 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 2973

Presión del Múltiple de Admisión 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 2973 PID: P102 SPN: 102 FMI: 2/2 LÁMPARA: Ámbar SRT: | Presión del Múltiple de Admisión 1 - Datos Erráticos, Intermitentes o Incorrectos. El sensor de presión del múltiple de admisión está indicando un valor errático. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión/Temperatura del Múltiple de Admisión

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del múltiple de admisión, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del múltiple de admisión le proporciona una señal al ECM en el circuito de señal del sensor de presión del múltiple de admisión. El voltaje de señal del sensor cambia basándose en la presión en el múltiple de admisión.

Ubicación del Componente

El sensor de presión 1/temperatura del múltiple de admisión está colocado en el tubo de admisión de aire.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico consiste de dos partes:

Una parte se ejecuta inmediatamente después de que se desconecta el interruptor de llave, y la temperatura del refrigerante del motor está por arriba de 70°C ó 158°F.

  • La segunda parte se ejecuta continuamente mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sensor de presión del múltiple de admisión estaba indicando una presión superior o inferior a la esperada al desconectar la llave o durante la operación normal del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado de la lectura de presión del múltiple de admisión.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, asegúrese primero que la temperatura del refrigerante del motor esté arriba de los 70 °C o 158 °F.
  • Cicle el interruptor de llave a la posición de ON por 30 segundos, luego cíclelo a la posición de OFF por 30 segundos. Arranque el motor y permítale operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla son:

  • Un sensor de presión del múltiple de admisión dañado
  • Un sensor de presión barométrica dañado
  • Fugas en el sistema de admisión de aire entre el turbocargador y el múltiple de admisión
  • Restricción en el enfriador de aire-aire
  • Un sensor de velocidad del turbocargador dañado
  • Un sensor de temperatura de admisión del compresor del turbocargador dañado.
Consulte el Análisis del Código de Falla 2973.

Ultima Modificación: 02-NOV.-2014


Circuito de la Entrada 2 del Sensor de Presión Auxiliar - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 298

Circuito de la Entrada 2 del Sensor de Presión Auxiliar - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 298 PID: P443 SPN: 1388 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Entrada 2 del Sensor de Presión Auxiliar - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal o circuito abierto detectado en el circuito de presión del OEM. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El fabricante de equipo original (OEM) tiene la opción de cablear una entrada de sensor de presión o temperatura al módulo de control del motor (ECM) de Cummins®. Es creada entonces una calibración específica para reconocer esta entrada de sensor de presión o temperatura. Este código de falla se activa cuando la entrada de presión o temperatura del sensor del OEM excede el límite de protección del motor definido por el OEM. Dependiendo de los requerimientos del OEM, se puede asociar con este código de falla una disminución de potencia para Protección del Motor.

Ubicación del Componente

La entrada y ubicación del sensor de presión del OEM variarán. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la presión del OEM estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.
Consulte el Análisis del Código de Falla 298.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Presión de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 3133

Circuito del Sensor de Presión de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3133 PID: SPN: 3610 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión de Salida del Filtro de Partículas Diesel del Postratamiento - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Se detectó alto voltaje de señal en el circuito del sensor de presión de salida del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión de Salida del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión de salida del filtro de partículas diesel del postratamiento, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de salida del filtro de partículas diesel del postratamiento proporciona una señal al ECM en el circuito de señal del sensor de presión de salida del filtro de partículas diesel del postratamiento. Este voltaje de señal del sensor cambia basado en la presión en la salida del filtro de partículas diesel del postratamiento.

Ubicación del Componente

El sensor de presión diferencial del filtro de partículas diesel del postratamiento está montado sobre el filtro. Es un sensor de combinación que detecta ambas, la presión diferencial y la presión de salida del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de salida del filtro de partículas diesel del postratamiento estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3133.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Presión de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 3134

Circuito del Sensor de Presión de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3134 PID: SPN: 3610 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión de Salida del Filtro de Partículas Diesel del Postratamiento - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Se detectó bajo voltaje de señal en el circuito del sensor de presión de salida del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión de Salida del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión de salida del filtro de partículas diesel del postratamiento, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de salida del filtro de partículas diesel del postratamiento proporciona una señal al ECM en el circuito de señal del sensor de presión de salida del filtro de partículas diesel del postratamiento. Este voltaje de señal del sensor cambia basado en la presión en la salida del filtro de partículas diesel del postratamiento.

Ubicación del Componente

El sensor de presión diferencial del filtro de partículas diesel del postratamiento está montado sobre el filtro. Es un sensor de combinación que detecta ambas, la presión diferencial y la presión de salida del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de salida del filtro de partículas diesel del postratamiento estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3134.

Ultima Modificación: 10-NOV.-2014


Presión de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 3135

Presión de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3135 PID: SPN: 3610 FMI: 2/2 LÁMPARA: Ámbar SRT: | Presión de Salida del Filtro de Partículas Diesel del Postratamiento - Datos Erráticos, Intermitentes, o Incorrectos. El sensor de presión de salida del filtro de partículas diesel del postratamiento está indicando un valor errático en la conexión inicial de la llave o durante la operación del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión de Salida del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión de salida del filtro de partículas diesel del postratamiento, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de salida del filtro de partículas diesel del postratamiento proporciona una señal al ECM en el circuito de señal del sensor de presión de salida del filtro de partículas diesel del postratamiento. Este voltaje de señal del sensor cambia basado en la presión en la salida del filtro de partículas diesel del postratamiento.

Ubicación del Componente

El sensor de presión diferencial del filtro de partículas diesel del postratamiento está montado sobre el filtro. Es un sensor de combinación que detecta ambas, la presión diferencial y la presión de salida del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico consiste de dos partes:

  • Una parte se ejecuta cuando el interruptor de llave se conecta inicialmente, antes que el motor arranque.
  • La segunda parte se ejecuta continuamente mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión de salida del filtro de partículas diesel del postratamiento fue mayor de 1.5 kPa [0.22 psi] o menor de -1.5 kPa [0.22 psi] en la conexión inicial de la llave, o no estuvo cambiando con las condiciones del motor.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Lectura del sensor de presión de salida del filtro de partículas diesel del postratamiento pegada en rango
  • Alta resistencia en los cables de señal o de retorno del sensor de presión de salida del filtro de partículas diesel del postratamiento.
  • Presión de salida del filtro de partículas diesel superior a la esperada
  • Depósitos excesivos de fluido del escape diesel (DEF) en el tubo de descomposición del postratamiento
  • Puertos obstruidos del sensor de presión de salida del postratamiento podrían causar este código de falla, si la presión se mantiene en el puerto después de apagar el motor.

Nota: Es posible establecer esta falla en un ambiente de taller, efectuando un ciclo de la llave con el tubo del escape conectado a un sistema de ventilación del escape.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3135.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Temperatura de Admisión SCR del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3142

Circuito del Sensor de Temperatura de Admisión SCR del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3142 PID: SPN: 4360 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Admisión de SCR del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de temperatura de admisión de reducción catalítica selectiva (SCR). | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura de Admisión SCR de Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura de admisión SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión SCR está colocado en el sistema de postratamiento. Se localiza entre el filtro de partículas diesel y el catalizador SCR en el sistema de escape.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura de admisión SCR era más de 4.4 VCD por más de 2 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.

Charla del Taller

El sensor de temperatura de admisión SCR comparte cables de retorno en el arnés del motor con otros sensores. Un retorno abierto puede causar que se activen múltiples códigos de falla.

Consulte el Análisis del Código de Falla 3142.

Ultima Modificación: 24-NOV.-2014


Circuito del Sensor de Temperatura de Admisión SCR del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3143

Circuito del Sensor de Temperatura de Admisión SCR del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3143 PID: SPN: 4360 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Admisión de SCR del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de temperatura de admisión de reducción catalítica selectiva (SCR). | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura de admisión SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El OEM monta el módulo del sensor de temperatura SCR del postratamiento cerca del catalizador SCR del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR del postratamiento reportó que la señal de temperatura de admisión SCR del postratamiento estuvo fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Un sensor de temperatura de admisión SCR del postratamiento con mal funcionamiento

Consulte el Análisis del Código de Falla 3143.

Ultima Modificación: 24-NOV.-2014


Sensor de Temperatura de Admisión SCR del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 3144

Sensor de Temperatura de Admisión SCR del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3144 PID: SPN: 4360 FMI: 2/2 LÁMPARA: Ámbar SRT: | Sensor de Temperatura de Admisión de la SCR del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos. El sensor de temperatura de admisión del SCR no está cambiando con las condiciones de operación del motor. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura de admisión SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera cuando el motor está funcionando y el flujo del escape está arriba de un nivel mínimo.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal del sensor de temperatura de admisión SCR del postratamiento fue absurda por más de 5 minutos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, puede que sea necesario operar el vehículo sobre un dinamómetro de chasis o conducirlo, a fin de obtener carga del motor lo suficientemente alta para que el diagnóstico se ejecute.
  • El ECM apagará la lámpara ámbar CHECK ENGINE y/o la MIL inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura de admisión SCR del postratamiento con mal funcionamiento

El sensor de temperatura de salida SCR de postratamiento funciona mal.

Consulte el Análisis del Código de Falla 3144.

Ultima Modificación: 24-NOV.-2014


Circuito del Sensor de Temperatura de Salida SCR del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3146

Circuito del Sensor de Temperatura de Salida SCR del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3146 PID: SPN: 4363 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Salida de SCR del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de temperatura de salida del SCR. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Catalizador SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR de postratamiento reportó que la señal de temperatura de salida SCR de postratamiento estaba fuera de gama en alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

El sensor de temperatura de salida SCR de postratamiento funciona mal.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3146.

Ultima Modificación: 24-NOV.-2014


Circuito del Sensor de Temperatura de Salida SCR del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3147

Circuito del Sensor de Temperatura de Salida SCR del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3147 PID: SPN: 4363 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Salida de SCR del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de temperatura de salida del SCR. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR de postratamiento reportó que la señal de temperatura de salida SCR de postratamiento estaba fuera de gama en bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

El sensor de temperatura de salida SCR de postratamiento funciona mal.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3147.

Ultima Modificación: 24-NOV.-2014


Sensor de Temperatura de Salida SCR del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 3148

Sensor de Temperatura de Salida SCR del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3148 PID: SPN: 4363 FMI: 2/2 LÁMPARA: Ámbar SRT: | Sensor de Temperatura de Salida de la SCR del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos. El sensor de temperatura de salida de la reducción catalítica selectiva (SCR) no está cambiando con las condiciones de operación del motor. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando los sensores de temperatura de gas de escape se comparan con otras temperaturas del motor durante la operación de éste. La temperatura del refrigerante del motor debe estar arriba de los 60°C [140°F] antes de que corra el diagnóstico.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal del sensor de temperatura de salida SCR del postratamiento fue absurda por más de 5 minutos.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • Se usa un valor predeterminado para la temperatura de salida del catalizador SCR.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por hasta 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

El sensor de temperatura de salida SCR de postratamiento funciona mal.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3148.

Ultima Modificación: 24-NOV.-2014


Sistema de Catalizador SCR del Postratamiento Faltante - Existe la Condición

CÓDIGO DE FALLA 3151

Sistema de Catalizador SCR del Postratamiento Faltante - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3151 PID: SPN: 4794 FMI: 11/31 LÁMPARA: Ámbar SRT: | Sistema de Catalizador SCR del Postratamiento Faltante - Existe la Condición. No está presente el catalizador SCR del postratamiento en el sistema de escape. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo de control del motor (ECM) monitorea la concentración de NOx en los gases de escape del motor, usando un sensor de NOx en la admisión del postratamiento y uno más en la salida del postratamiento. Al comparar estos dos valores, el ECM puede determinar la eficiencia de conversión del catalizador SCR y del sistema de dosificación.

Ubicación del Componente

El catalizador SCR se localiza en el sistema de escape del vehículo, después del filtro de partículas diesel y del tubo de descomposición.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico tiene que satisfacer condiciones específicas del motor y del postratamiento, para ejecutarse y completarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la eficiencia de conversión de NOx del catalizador SCR fue críticamente baja.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

Es necesario usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar esta falla y apagar la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL).

Charla del Taller

Diagnostique todos los otros códigos de falla activos relacionados con el sensor de NOx y con el sistema de dosificación SCR, antes de esta falla.

Las causas posibles de esta falla incluyen:

  • Alteración del sistema de catalizador SCR, remoción del catalizador SCR del vehículo, o catalizador SCR funcionando mal.
  • Mal funcionamiento del sistema de dosificación del fluido del escape diesel
  • Fugas del sistema de escape
  • Fluido del escape diesel degradado, diluido, o incorrecto
  • Depósitos del fluido del escape diesel en el tubo de descomposición.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3151.

Ultima Modificación: 10-NOV.-2014


Temperatura de Salida SCR del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 3165

Temperatura de Salida SCR del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3165 PID: SPN: 4363 FMI: 0/0 LÁMPARA: Rojo SRT: | Temperatura de Salida de la SCR del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. La lectura del sensor de temperatura de salida de la reducción catalítica selectiva (SCR) ha excedido el límite máximo de temperatura. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura en el sensor de temperatura de salida del catalizador SCR fue mayor a los 800°C [1472°F] por más de 20 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla se volverá inactiva inmediatamente después de que la temperatura de salida SCR caiga por debajo del límite de advertencia, y probablemente estará inactiva en el momento del diagnóstico. Por estas razones, debe usarse este árbol de diagnóstico para ambos códigos de falla, activos e inactivos.

Las causas posibles de este código de falla incluyen:

  • Catalizador SCR funcionando mal
  • Fluido del escape diesel degradado, diluido, o incorrecto
  • Sensor de temperatura de salida SCR funcionando mal en rango.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3165.

Ultima Modificación: 24-NOV.-2014


Circuito Excitador del Solenoide del Inyector del Cilindro 1 - Corriente Por Debajo de lo Normal, o Circuito Abierto

CÓDIGO DE FALLA 322

Circuito Excitador del Solenoide del Inyector del Cilindro 1 - Corriente Por Debajo de lo Normal, o Circuito Abierto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 322 PID: S1 SPN: 651 FMI: 5/5 LÁMPARA: Ámbar SRT: | Circuito Excitador del Solenoide del Inyector del Cilindro 1 - Corriente Por Debajo de lo Normal, o Circuito Abierto. Fallo de funcionamiento detectado en el circuito del inyector 1 | Posible desempeño reducido del motor.
Circuito del Cilindro 1 Mando del Solenoide del Inyector

Descripción del Circuito

Las válvulas solenoide del inyector controlan la cantidad de dosificación de combustible y la sincronización de inyección. El módulo de control electrónico (ECM) energiza al solenoide cerrando un interruptor de lado vivo y uno de lado muerto. Cada circuito de inyector tiene un interruptor dedicado de lado muerto que completa el circuito a tierra dentro del ECM.

Ubicación del Componente

El arnés del motor conecta el ECM al conector(es) pasante que se localiza en la carcasa de balancines. Arneses internos del inyector se localizan bajo la cubierta de válvulas y conectan los inyectores al arnés del motor en el conector(es) pasante.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error de circuito en un circuito de inyector. El ECM desactiva el evento de inyección del circuito del inyector afectado si hay corriente en exceso.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El inyector se desactivará para el cilindro que funciona mal.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si está ocurriendo más de un código de falla del inyector y las fallas ocurren para circuitos de inyector en el mismo banco del inyector, existe un corto.

Si una condición de falla es intermitente, y especialmente si está ocurriendo más de un código de falla del inyector, busque un arnés que puede estar en corto con componentes dentro de la carcasa de balancines o un corto a tierra en el solenoide del inyector. Cuando busque cortos en los arneses de inyector, ponga particular atención al aislamiento del cable, asegurándose de que no haya cortos con un balancín. Puede resultar un corto intermitente si el aislamiento del arnés roza a través, cerca de un balancín. Un corto intermitente puede causar un código de falla de inyector simple.

Si la falla(s) ocurre intermitentemente, el motor puede exhibir una falla de encendido, aun cuando no siempre se registre el código de falla del circuito del inyector. Si un cilindro solo exhibe fallas de encendido, busque un problema de circuito abierto. Si varios cilindros en el mismo banco del inyector exhiben fallas de encendido, busque un corto en cualquier lugar en el circuito del banco del inyector.

Las causas posibles de una falla de un inyector individual incluyen:

• Circuito abierto en el (los) arnés(es) del motor o en el solenoide del inyector

• Alta resistencia en un inyector solo o en el solenoide del inyector

• Resistencia extremadamente baja en un solenoide de inyector (inyector con corto interno pero no a tierra)

• ECM funcionando mal o dañado.

Las causas posibles de múltiples códigos de falla de inyector en el mismo banco de inyectores incluyen:

  • Corto en el arnés(es) del motor - cortos a tierra o con otros cables en el arnés del motor
  • Corto en cualquiera de los tres inyectores en el banco - cortos a tierra
  • ECM funcionando mal o dañado.

Códigos de Falla en el Mismo Banco del Inyector:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.
Consulte el Análisis del Código de Falla 322.

Ultima Modificación: 02-NOV.-2014


Temperatura de Admisión de SCR del Postratamiento 1 - Datos Válidos pero por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 3229

Temperatura de Admisión de SCR del Postratamiento 1 - Datos Válidos pero por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3229 PID: SPN: 4360 FMI: 0/0 LÁMPARA: Rojo SRT: | Temperatura de Admisión SCR 1 del Postratamiento - Datos Válidos Pero por Arriba de la Gama Normal de Operación - Nivel Más Grave La lectura del sensor de temperatura de admisión de la reducción catalítica selectiva (SCR) ha excedido el límite máximo de temperatura. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura de admisión SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR del postratamiento reportó que la señal de temperatura de admisión SCR del postratamiento estuvo fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Inyectores de combustible con mal funcionamiento
  • Fluido del escape diesel contaminado
  • Un sensor de temperatura de admisión SCR del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 3229.

Ultima Modificación: 24-NOV.-2014


Circuito Excitador del Solenoide del Inyector del Cilindro 5 - Corriente Por Debajo de lo Normal, o Circuito Abierto

CÓDIGO DE FALLA 323

Circuito Excitador del Solenoide del Inyector del Cilindro 5 - Corriente Por Debajo de lo Normal, o Circuito Abierto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 323 PID: S5 SPN: 655 FMI: 5/5 LÁMPARA: Ámbar SRT: | Circuito Excitador del Solenoide del Inyector del Cilindro 5 - Corriente Por Debajo de lo Normal, o Circuito Abierto. Fallo de funcionamiento detectado en el circuito del inyector 5 | Posible desempeño reducido del motor.
Circuito del Cilindro 5 Mando del Solenoide del Inyector

Descripción del Circuito

Las válvulas solenoide del inyector controlan la cantidad de dosificación de combustible y la sincronización de inyección. El módulo de control electrónico (ECM) energiza al solenoide cerrando un interruptor de lado vivo y uno de lado muerto. Cada circuito de inyector tiene un interruptor dedicado de lado muerto que completa el circuito a tierra dentro del ECM.

Ubicación del Componente

El arnés del motor conecta el ECM al conector(es) pasante que se localiza en la carcasa de balancines. Arneses internos del inyector se localizan bajo la cubierta de válvulas y conectan los inyectores al arnés del motor en el conector(es) pasante.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error de circuito en un circuito de inyector. El ECM desactiva el evento de inyección del circuito del inyector afectado si hay corriente en exceso.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El inyector se desactivará para el cilindro que funciona mal.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si está ocurriendo más de un código de falla del inyector y las fallas ocurren para circuitos de inyector en el mismo banco del inyector, existe un corto.

Si una condición de falla es intermitente, y especialmente si está ocurriendo más de un código de falla del inyector, busque un arnés que puede estar en corto con componentes dentro de la carcasa de balancines o un corto a tierra en el solenoide del inyector. Cuando busque cortos en los arneses de inyector, ponga particular atención al aislamiento del cable, asegurándose de que no haya cortos con un balancín. Puede resultar un corto intermitente si el aislamiento del arnés roza a través, cerca de un balancín. Un corto intermitente puede causar un código de falla de inyector simple.

Si la falla(s) ocurre intermitentemente, el motor puede exhibir una falla de encendido, aun cuando no siempre se registre el código de falla del circuito del inyector. Si un cilindro solo exhibe fallas de encendido, busque un problema de circuito abierto. Si varios cilindros en el mismo banco del inyector exhiben fallas de encendido, busque un corto en cualquier lugar en el circuito del banco del inyector.

Las causas posibles de una falla de un inyector individual incluyen:

• Circuito abierto en el (los) arnés(es) del motor o en el solenoide del inyector

• Alta resistencia en un inyector solo o en el solenoide del inyector

• Resistencia extremadamente baja en un solenoide de inyector (inyector con corto interno pero no a tierra)

• ECM funcionando mal o dañado.

Las causas posibles de múltiples códigos de falla de inyector en el mismo banco de inyectores incluyen:

  • Corto en el arnés(es) del motor - cortos a tierra o con otros cables en el arnés del motor
  • Corto en cualquiera de los tres inyectores en el banco - cortos a tierra
  • ECM funcionando mal o dañado.

Códigos de Falla en el Mismo Banco del Inyector:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.
Consulte el Análisis del Código de Falla 323.

Ultima Modificación: 02-NOV.-2014


Temperatura de Admisión de la SCR del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 3231

Temperatura de Admisión de la SCR del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3231 PID: SPN: 4360 FMI: 0/16 LÁMPARA: Rojo SRT: | Temperatura de Admisión de la SCR del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. La lectura del sensor de temperatura de admisión SCR ha excedido el límite máximo de temperatura. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura de admisión SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El OEM monta el módulo del sensor de temperatura SCR del postratamiento cerca del catalizador SCR del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el motor está funcionando y no está ocurriendo limpieza activa del sistema SCR del postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR del postratamiento reportó que la señal de temperatura de admisión SCR del postratamiento estuvo fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Inyectores de combustible con mal funcionamiento
  • Fluido del escape diesel contaminado
Consulte el Análisis del Código de Falla 3231.

Ultima Modificación: 24-NOV.-2014


Sensor de NOx de Admisión del Postratamiento 1 - Índice de Actualización Anormal

CÓDIGO DE FALLA 3232

Sensor de NOx de Admisión del Postratamiento 1 - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3232 PID: SPN: 3216 FMI: 9/9 LÁMPARA: Ámbar SRT: | Sensor de NOx de la Admisión del Postratamiento - Índice de Actualización Anormal. Se ha detectado falta de comunicación o índice de transferencia de datos no válido en el enlace de datos J1939 entre el ECM y el sensor de NOx de la admisión del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de NOx de la Admisión del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de entrada de postratamiento es un dispositivo inteligente y se comunica con el módulo de control del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de admisión de postratamiento ejecuta diagnósticos internos y reporta los malos funcionamientos al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la admisión del postratamiento se usa para medir las emisiones de NOx en la admisión del sistema de postratamiento.

Ubicación del Componente

El sensor de NOx de la admisión del postratamiento está montado sobre el motor, cerca de la salida de la turbina del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

Este código de falla se disparó cuando el ECM pierde las comunicaciones del enlace de datos J1939 con el sensor de NOx de la admisión del postratamiento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El sensor de NOx de la admisión del postratamiento no está recibiendo alimentación del circuito de alimentación de batería en el arnés del OEM. Esto puede ser causado por un circuito abierto en el cable de alimentación, fusible fundido del sensor de NOx, o bajo voltaje suministrado por la batería.
  • Circuito de retorno abierto en el circuito del sensor de NOx de la admisión del postratamiento, entre el circuito de la batería y el sensor de NOx de la admisión del postratamiento.
  • Circuito abierto o corto en el circuito del enlace de datos J1939 entre el ECM del motor y el sensor de NOx de la admisión del postratamiento.
  • Comunicaciones intermitentes entre el sensor de NOx de la admisión del postratamiento y el ECM en el enlace de datos J1939

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3232.

Ultima Modificación: 14-DIC.-2014


Temperatura de Salida SCR de Postratamiento - Dato Válido Pero Arriba del Rango Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 3235

Temperatura de Salida SCR de Postratamiento - Dato Válido Pero Arriba del Rango Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3235 PID: SPN: 4363 FMI: 0/16 LÁMPARA: Rojo SRT: | Temperatura de Salida de la SCR del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. La lectura del sensor de temperatura de salida SCR ha excedido el límite máximo de temperatura. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está operando y no está ocurriendo la regeneración activa del filtro de partículas diesel de postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura en el sensor de temperatura de salida del catalizador SCR fue mayor a los 650°C [1202°F] por más de 60 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla se volverá inactiva inmediatamente después de que la temperatura de salida SCR caiga por debajo del límite de advertencia, y probablemente estará inactiva en el momento del diagnóstico. Por estas razones, debe usarse este árbol de diagnóstico para ambos códigos de falla, activos e inactivos.

Las causas posibles de este código de falla incluyen:

  • Catalizador SCR funcionando mal
  • Fluido del escape diesel degradado, diluido, o incorrecto
  • Sensor de temperatura de salida SCR funcionando mal en rango.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3235.

Ultima Modificación: 24-NOV.-2014


Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3237

Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3237 PID: S254 SPN: 4340 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del calentador 1 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 1 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de suministro, entre la unidad de dosificación del fluido del escape diésel y la válvula de dosificación del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el interruptor de llave está en la posición de ON y se ordena desactivación del calentamiento de la línea.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo arriba de un valor calibrable y la corriente del calentador de la línea estuvo arriba de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El calentador de la línea se desactivará.
  • El torque del motor se puede reducir.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Calentador de línea funcionando mal
  • Un corto a la batería en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3237.

Ultima Modificación: 08-JUNIO-2015


Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3238

Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3238 PID: SPN: 4340 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por debajo de lo normal, o en corto con fuente baja. Bajo voltaje de señal detectado en el circuito del calentador 1 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 1 de la Línea de Fluido de Escape Diésel de Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 1 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de suministro, entre la unidad de dosificación del fluido del escape diésel y la válvula de dosificación del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y al calentamiento de la línea se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo abajo de un valor calibrable y la corriente del calentador de la línea estuvo abajo de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El calentador de la línea se desactivará.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se puede reducir.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del OEM.
  • El calentador de línea funciona mal
Consulte el Análisis del Código de Falla 3238.

Ultima Modificación: 08-JUNIO-2015


Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3239

Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3239 PID: SPN: 4342 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del calentador 2 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 2 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de retorno, entre la unidad de dosificación del fluido del escape diésel y el tanque del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el interruptor de llave está en la posición de ON y se ordena desactivación del calentamiento de la línea.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo arriba de un valor calibrable y la corriente del calentador de la línea estuvo arriba de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El calentador de la línea se desactivará.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se puede reducir.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Calentador de línea funcionando mal
  • Un corto a la batería en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3239.

Ultima Modificación: 08-JUNIO-2015


Circuito Excitador del Solenoide del Inyector del Cilindro 3 - Corriente Por Debajo de lo Normal, o Circuito Abierto

CÓDIGO DE FALLA 324

Circuito Excitador del Solenoide del Inyector del Cilindro 3 - Corriente Por Debajo de lo Normal, o Circuito Abierto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 324 PID: S3 SPN: 653 FMI: 5/5 LÁMPARA: Ámbar SRT: | Circuito Excitador del Solenoide del Inyector del Cilindro 3 - Corriente Por Debajo de lo Normal, o Circuito Abierto. Fallo de funcionamiento detectado en el circuito del inyector 3 | Posible desempeño reducido del motor.
Circuito del Cilindro 3 Mando del Solenoide del Inyector

Descripción del Circuito

Las válvulas solenoide del inyector controlan la cantidad de dosificación de combustible y la sincronización de inyección. El módulo de control electrónico (ECM) energiza al solenoide cerrando un interruptor de lado vivo y uno de lado muerto. Cada circuito de inyector tiene un interruptor dedicado de lado muerto que completa el circuito a tierra dentro del ECM.

Ubicación del Componente

El arnés del motor conecta el ECM al conector(es) pasante que se localiza en la carcasa de balancines. Arneses internos del inyector se localizan bajo la cubierta de válvulas y conectan los inyectores al arnés del motor en el conector(es) pasante.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error de circuito en un circuito de inyector. El ECM desactiva el evento de inyección del circuito del inyector afectado si hay corriente en exceso.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El inyector se desactivará para el cilindro que funciona mal.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si está ocurriendo más de un código de falla del inyector y las fallas ocurren para circuitos de inyector en el mismo banco del inyector, existe un corto.

Si una condición de falla es intermitente, y especialmente si está ocurriendo más de un código de falla del inyector, busque un arnés que puede estar en corto con componentes dentro de la carcasa de balancines o un corto a tierra en el solenoide del inyector. Cuando busque cortos en los arneses de inyector, ponga particular atención al aislamiento del cable, asegurándose de que no haya cortos con un balancín. Puede resultar un corto intermitente si el aislamiento del arnés roza a través, cerca de un balancín. Un corto intermitente puede causar un código de falla de inyector simple.

Si la falla(s) ocurre intermitentemente, el motor puede exhibir una falla de encendido, aun cuando no siempre se registre el código de falla del circuito del inyector. Si un cilindro solo exhibe fallas de encendido, busque un problema de circuito abierto. Si varios cilindros en el mismo banco del inyector exhiben fallas de encendido, busque un corto en cualquier lugar en el circuito del banco del inyector.

Las causas posibles de una falla de un inyector individual incluyen:

• Circuito abierto en el (los) arnés(es) del motor o en el solenoide del inyector

• Alta resistencia en un inyector solo o en el solenoide del inyector

• Resistencia extremadamente baja en un solenoide de inyector (inyector con corto interno pero no a tierra)

• ECM funcionando mal o dañado.

Las causas posibles de múltiples códigos de falla de inyector en el mismo banco de inyectores incluyen:

  • Corto en el arnés(es) del motor - cortos a tierra o con otros cables en el arnés del motor
  • Corto en cualquiera de los tres inyectores en el banco - cortos a tierra
  • ECM funcionando mal o dañado.

Códigos de Falla en el Mismo Banco del Inyector:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.
Consulte el Análisis del Código de Falla 324.

Ultima Modificación: 02-NOV.-2014


Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3241

Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3241 PID: SPN: 4342 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por debajo de lo normal, o en corto con fuente baja. Bajo voltaje de señal detectado en el circuito del calentador 2 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 2 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de retorno, entre la unidad de dosificación del fluido del escape diésel y el tanque del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y al calentamiento de la línea se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo abajo de un valor calibrable y la corriente del calentador de la línea estuvo abajo de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El calentador de la línea se desactivará.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se puede reducir.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del OEM.
  • El calentador de línea funciona mal
Consulte el Análisis del Código de Falla 3241.

Ultima Modificación: 08-JUNIO-2015


Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - El Sistema Mecánico No Responde o está Desajustado

CÓDIGO DE FALLA 3242

Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - El Sistema Mecánico No Responde o está Desajustado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3242 PID: SPN: 3363 FMI: 7/7 LÁMPARA: Ámbar SRT: | Calentador del Tanque de Fluido del Escape Diésel del Postratamiento - El Sistema Mecánico No Responde o está Desajustado. La temperatura del fluido del escape diésel del postratamiento no aumentó cuando se le ordenó al calentador del tanque del fluido del escape diésel del postratamiento que se activara. | Posible desempeño reducido del motor.
Circuito del Calentador del Tanque de Fluido de Escape Diésel del Postratamiento

Descripción del Circuito

El calentador del tanque de fluido de escape diésel de postratamiento evita que el fluido de escape diésel se congele en el tanque de fluido de escape diésel. El calentador del tanque consiste de una válvula de control del calentador del tanque alimentado eléctricamente, la cual controla el flujo de refrigerante del motor hacia un serpentín de calentamiento dentro del tanque de fluido del escape diésel. La válvula de control abre para permitir que fluya refrigerante hacia el serpentín de calentamiento, cuando se ordena calentamiento, y cierra cuando ya no se requiere calentamiento.

Ubicación del Componente

La válvula de control del calentador del tanque del fluido del escape diésel se localiza cerca del tanque del fluido del escape diésel. La ubicación específica variará, dependiendo del OEM. El serpentín de calentamiento del tanque es interno en el tanque del fluido del escape diésel.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta una cantidad de tiempo calibrada después de que se ordena calentamiento al tanque del fluido del escape diésel.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor (ECM) le ordenó al calentador del tanque de fluido del escape diésel del postratamiento que se activase, pero el sensor de temperatura del tanque no registró ningún aumento de temperatura correspondiente en la temperatura del tanque de fluido del escape diésel.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos viajes consecutivos.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla en la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el sistema pueda calentar adecuadamente y que el diagnóstico se ejecute y pase. Si el calentamiento no puede realizarse, use la "Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel" que se encuentra bajo "Prueba de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™ para ordenar calentamiento al calentador del tanque y a todos los calentadores de las líneas.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Válvula de control del calentador del tanque del fluido del escape diésel del postratamiento pegada cerrada
  • Bloqueo o restricciones en la tubería de refrigerante hacia el calentador del tanque del fluido del escape diésel
  • Bajo nivel de refrigerante del motor
  • Válvula de control del calentador del tanque del fluido del escape diésel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3242.

Ultima Modificación: 06-MAYO-2015


Circuito Excitador del Solenoide del Inyector del Cilindro 6 - Corriente Por Debajo de lo Normal, o Circuito Abierto

CÓDIGO DE FALLA 325

Circuito Excitador del Solenoide del Inyector del Cilindro 6 - Corriente Por Debajo de lo Normal, o Circuito Abierto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 325 PID: S6 SPN: 656 FMI: 5/5 LÁMPARA: Ámbar SRT: | Circuito Excitador del Solenoide del Inyector del Cilindro 6 - Corriente Por Debajo de lo Normal, o Circuito Abierto. Fallo de funcionamiento detectado en el circuito del inyector 6 | Posible desempeño reducido del motor.
Circuito del Cilindro 6 Mando del Solenoide del Inyector

Descripción del Circuito

Las válvulas solenoide del inyector controlan la cantidad de dosificación de combustible y la sincronización de inyección. El módulo de control electrónico (ECM) energiza al solenoide cerrando un interruptor de lado vivo y uno de lado muerto. Cada circuito de inyector tiene un interruptor dedicado de lado muerto que completa el circuito a tierra dentro del ECM.

Ubicación del Componente

El arnés del motor conecta el ECM al conector(es) pasante que se localiza en la carcasa de balancines. Arneses internos del inyector se localizan bajo la cubierta de válvulas y conectan los inyectores al arnés del motor en el conector(es) pasante.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error de circuito en un circuito de inyector. El ECM desactiva el evento de inyección del circuito del inyector afectado si hay corriente en exceso.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El inyector se desactivará para el cilindro que funciona mal.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si está ocurriendo más de un código de falla del inyector y las fallas ocurren para circuitos de inyector en el mismo banco del inyector, existe un corto.

Si una condición de falla es intermitente, y especialmente si está ocurriendo más de un código de falla del inyector, busque un arnés que puede estar en corto con componentes dentro de la carcasa de balancines o un corto a tierra en el solenoide del inyector. Cuando busque cortos en los arneses de inyector, ponga particular atención al aislamiento del cable, asegurándose de que no haya cortos con un balancín. Puede resultar un corto intermitente si el aislamiento del arnés roza a través, cerca de un balancín. Un corto intermitente puede causar un código de falla de inyector simple.

Si la falla(s) ocurre intermitentemente, el motor puede exhibir una falla de encendido, aun cuando no siempre se registre el código de falla del circuito del inyector. Si un cilindro solo exhibe fallas de encendido, busque un problema de circuito abierto. Si varios cilindros en el mismo banco del inyector exhiben fallas de encendido, busque un corto en cualquier lugar en el circuito del banco del inyector.

Las causas posibles de una falla de un inyector individual incluyen:

  • Circuito abierto en el (los ) arnés(es) del motor o el solenoide del inyector
  • Alta resistencia en un solo inyector o solenoide de inyector
  • Resistencia extremadamente baja en un solenoide de inyector (inyector con corto interno pero no a tierra)
  • ECM funcionando mal o dañado.

Las causas posibles de múltiples códigos de falla de inyector en el mismo banco de inyectores incluyen:

  • Corto en el arnés(es) del motor - cortos a tierra o con otros cables en el arnés del motor
  • Corto en cualquiera de los tres inyectores en el banco - cortos a tierra
  • ECM funcionando mal o dañado.

Códigos de Falla en el Mismo Banco del Inyector:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.
Consulte el Análisis del Código de Falla 325.

Ultima Modificación: 02-NOV.-2014


Temperatura de Admisión del Catalizador de Oxidación Diésel de Postratamiento - Datos Válidos Pero Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 3251

Temperatura de Admisión del Catalizador de Oxidación Diésel de Postratamiento - Datos Válidos Pero Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3251 PID: S326 SPN: 4765 FMI: 0/16 LÁMPARA: Rojo SRT: | Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. La lectura del sensor de temperatura de admisión del catalizador de oxidación diesel ha excedido el límite máximo de temperatura. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento está colocado en el sistema de postratamiento. Está colocado en la admisión del catalizador del postratamiento. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está operando y no está ocurriendo la regeneración activa del filtro de partículas diesel de postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura en la admisión del catalizador de oxidación diesel fue mayor a los 687°C [1269°F] por 60 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura del sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se archiva cuando el ECM detectó una condición de alta temperatura en el sistema de postratamiento y la regeneración activa del filtro de partículas diesel de postratamiento no está ocurriendo. El código de falla indica que una fuente de combustible secundaria está entrando al sistema de postratamiento y está creando un aumento de temperatura a través del catalizador de oxidación diesel de postratamiento y/o del filtro de partículas diesel de postratamiento.

Las causas posibles de este código de falla incluyen:

  • Se introduce al sistema de escape exceso de aceite de motor o combustible diesel desde el motor.
  • Un inyector de combustible del motor dañado causa que entre combustible no quemado al sistema de escape

El sistema de postratamiento debe inspeccionarse después de hacer la reparación apropiada descrita en este árbol de análisis de fallas del código de falla. Pudo haber ocurrido daño progresivo al sistema de postratamiento. Desmonte del vehículo el sistema de postratamiento de escape para inspeccionar el daño potencial y volver a usarlo. Consulte el manual de servicio del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3251.

Ultima Modificación: 10-NOV.-2014


Temperatura de Admisión del Filtro de Partículas Diésel de Postratamiento - Datos Válidos Pero Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 3253

Temperatura de Admisión del Filtro de Partículas Diésel de Postratamiento - Datos Válidos Pero Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3253 PID: SPN: 3242 FMI: 0/16 LÁMPARA: Rojo SRT: | Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. La lectura del sensor de temperatura de admisión del filtro de partículas diesel del postratamiento ha excedido el límite máximo de temperatura de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza a la salida del catalizador de oxidación diesel y antes del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está operando y no está ocurriendo la regeneración activa del filtro de partículas diesel de postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

La lectura del sensor de temperatura de admisión del filtro de partículas diesel del postratamiento fue mayor de 650°C [1202°F] por 85 segundos, o la diferencia entre la temperatura de admisión del catalizador de oxidación diesel y la temperatura de admisión del filtro de partículas diesel fue mayor de 365°C [689°F] por 50 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se archiva cuando el ECM detectó una condición de alta temperatura en el sistema de postratamiento y la regeneración activa del filtro de partículas diesel de postratamiento no está ocurriendo. El código de falla indica que una fuente de combustible secundaria está entrando al sistema de postratamiento y está creando un aumento de temperatura a través del filtro de partículas diesel de postratamiento. Esta falla se volverá inactiva inmediatamente después de que las temperaturas del postratamiento caigan por debajo del límite de advertencia, y probablemente estará inactiva cuando el vehículo esté en el taller. Por estas razones, debe usarse este árbol de diagnóstico para ambos códigos de falla, activos e inactivos.

Las causas posibles de este código de falla incluyen:

  • Se introduce al sistema de escape exceso de aceite de motor o combustible diesel desde el motor.
  • Un inyector de combustible del motor dañado causa que entre combustible no quemado al sistema de escape
  • Un catalizador de oxidación diesel de postratamiento con la cara tapada

El sistema de postratamiento debe inspeccionarse después de hacer la reparación apropiada descrita en este árbol de análisis de fallas del código de falla. Pudo haber ocurrido daño progresivo al sistema de postratamiento. Desmonte del vehículo el sistema de postratamiento de escape para inspeccionar el daño potencial y volver a usarlo. Consulte el manual de servicio del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3253.

Ultima Modificación: 25-NOV.-2014


Temperatura de Admisión del Filtro de Partículas Diésel de Postratamiento - Datos Válidos Pero Arriba de la Gama Normal de Operación - El Nivel Menos Grave

CÓDIGO DE FALLA 3254

Temperatura de Admisión del Filtro de Partículas Diésel de Postratamiento - Datos Válidos Pero Arriba de la Gama Normal de Operación - El Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3254 PID: SPN: 3242 FMI: 0/15 LÁMPARA: Ámbar SRT: | Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave. La lectura del sensor de temperatura de admisión del filtro de partículas diesel del postratamiento ha excedido el límite máximo de temperatura de protección del motor. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza a la salida del catalizador de oxidación diesel y antes del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La lectura del sensor de temperatura de admisión del filtro de partículas diesel del postratamiento fue mayor de 675°C [1247°F] por 5 segundos en cinco ocasiones separadas.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla se volverá inactiva inmediatamente después de que las temperaturas de postratamiento caigan por debajo del límite de advertencia, y probablemente estará inactiva en el momento del diagnóstico. Por estas razones, debe usarse este árbol de diagnóstico para ambos códigos de falla, activos e inactivos.

Las causas posibles de este código de falla incluyen:

  • Se introduce al sistema de escape exceso de aceite de motor o combustible diesel desde el motor.
  • Un inyector de combustible del motor dañado causa que entre combustible no quemado al sistema de escape
  • Un catalizador de oxidación diesel de postratamiento con la cara tapada

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3254.

Ultima Modificación: 25-NOV.-2014


Temperatura de Salida del Filtro de Partículas Diésel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 3255

Temperatura de Salida del Filtro de Partículas Diésel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3255 PID: SPN: 3246 FMI: 0/16 LÁMPARA: Rojo SRT: | Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. La lectura del sensor de temperatura de salida del filtro de partículas diesel del postratamiento ha excedido el límite de temperatura máximo de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de salida del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza en la salida del filtro de partículas diesel del postratamiento. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está operando y no está ocurriendo la regeneración activa del filtro de partículas diesel de postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

La lectura del sensor de temperatura de admisión del filtro de partículas diesel del postratamiento fue mayor de 687°C [1269°F] por 90 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla se volverá inactiva inmediatamente después de que las temperaturas de postratamiento caigan por debajo del límite de advertencia, y probablemente estará inactiva en el momento del diagnóstico. Por estas razones, debe usarse este árbol de diagnóstico para ambos códigos de falla, activos e inactivos.

Las causas posibles de este código de falla incluyen:

  • Se introduce al sistema de escape exceso de aceite de motor o combustible diesel desde el motor.
  • Un inyector de combustible del motor dañado causa que entre combustible no quemado al sistema de escape
  • Un catalizador de oxidación diesel de postratamiento con la cara tapada

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3255.

Ultima Modificación: 25-NOV.-2014


Temperatura de Salida del Filtro de Partículas Diésel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 3256

Temperatura de Salida del Filtro de Partículas Diésel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3256 PID: SPN: 3246 FMI: 0/15 LÁMPARA: Ámbar SRT: | Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave. La lectura del sensor de temperatura de salida del filtro de partículas diesel del postratamiento ha excedido el límite de temperatura máximo de protección del motor. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de salida del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza en la salida del filtro de partículas diesel del postratamiento. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La lectura del sensor de temperatura de salida del filtro de partículas diesel del postratamiento fue mayor de 675°C [1247°F] por 5 segundos en cinco ocasiones separadas.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla se volverá inactiva inmediatamente después de que las temperaturas de postratamiento caigan por debajo del límite de advertencia, y probablemente estará inactiva en el momento del diagnóstico. Por estas razones, debe usarse este árbol de diagnóstico para ambos códigos de falla, activos e inactivos.

Las causas posibles de este código de falla incluyen:

  • Se introduce al sistema de escape exceso de aceite de motor o combustible diesel desde el motor.
  • Un inyector de combustible del motor dañado causa que entre combustible no quemado al sistema de escape
  • Un catalizador de oxidación diesel de postratamiento con la cara tapada

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3256.

Ultima Modificación: 25-NOV.-2014


Circuito del Calentador 1 de la Línea de Fluido del Escape Diesel del Postratamiento 1 - Corriente por Debajo de lo Normal o Circuito Abierto

CÓDIGO DE FALLA 3258

Circuito del Calentador 1 de la Línea de Fluido del Escape Diesel del Postratamiento 1 - Corriente por Debajo de lo Normal o Circuito Abierto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3258 PID: SPN: 4340 FMI: 5/5 LÁMPARA: Ámbar SRT: | Circuito del Calentador 1 de la Línea de Fluido del Escape Diesel del Postratamiento - Corriente por Debajo de lo Normal o Circuito Abierto. Circuito abierto detectado en el calentador 1 de la línea de fluido del escape diesel. | Posible desempeño reducido del motor.
Circuito del Calentador 1 de la Línea de Fluido de Escape Diésel de Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 1 de la línea de fluido del escape diesel del postratamiento se localiza en la línea de suministro, entre la unidad de dosificación del fluido del escape diesel y la válvula de dosificación del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el interruptor de llave está en la posición ON y al calentamiento de la línea se le ordena encender.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un circuito abierto en el circuito del calentador de la línea.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Relevador del calentador de línea funcionando mal
  • Calentador de línea funcionando mal
  • Un circuito abierto en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3258.

Ultima Modificación: 24-NOV.-2014


Circuito Excitador del Solenoide del Inyector del Cilindro 2 - Corriente Por Debajo de lo Normal, o Circuito Abierto

CÓDIGO DE FALLA 331

Circuito Excitador del Solenoide del Inyector del Cilindro 2 - Corriente Por Debajo de lo Normal, o Circuito Abierto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 331 PID: S2 SPN: 652 FMI: 5/5 LÁMPARA: Ámbar SRT: | Circuito Excitador del Solenoide del Inyector del Cilindro 2 - Corriente Por Debajo de lo Normal, o Circuito Abierto. Fallo de funcionamiento detectado en el circuito del inyector 2 | Posible desempeño reducido del motor.
Circuito del Cilindro 2 Mando del Solenoide del Inyector

Descripción del Circuito

Las válvulas solenoide del inyector controlan la cantidad de dosificación de combustible y la sincronización de inyección. El módulo de control electrónico (ECM) energiza al solenoide cerrando un interruptor de lado vivo y uno de lado muerto. Cada circuito de inyector tiene un interruptor dedicado de lado muerto que completa el circuito a tierra dentro del ECM.

Ubicación del Componente

El arnés del motor conecta el ECM al conector(es) pasante que se localiza en la carcasa de balancines. Arneses internos del inyector se localizan bajo la cubierta de válvulas y conectan los inyectores al arnés del motor en el conector(es) pasante.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error de circuito en un circuito de inyector. El ECM desactiva el evento de inyección del circuito del inyector afectado si hay corriente en exceso.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El inyector se desactivará para el cilindro que funciona mal.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si está ocurriendo más de un código de falla del inyector y las fallas ocurren para circuitos de inyector en el mismo banco del inyector, existe un corto.

Si una condición de falla es intermitente, y especialmente si está ocurriendo más de un código de falla del inyector, busque un arnés que puede estar en corto con componentes dentro de la carcasa de balancines o un corto a tierra en el solenoide del inyector. Cuando busque cortos en los arneses de inyector, ponga particular atención al aislamiento del cable, asegurándose de que no haya cortos con un balancín. Puede resultar un corto intermitente si el aislamiento del arnés roza a través, cerca de un balancín. Un corto intermitente puede causar un código de falla de inyector simple.

Si la falla(s) ocurre intermitentemente, el motor puede exhibir una falla de encendido, aun cuando no siempre se registre el código de falla del circuito del inyector. Si un cilindro solo exhibe fallas de encendido, busque un problema de circuito abierto. Si varios cilindros en el mismo banco exhiben fallas de encendido, busque un corto en cualquier lugar en el banco de cilindros.

Las causas posibles de una falla de un inyector individual incluyen:

  • Circuito abierto en el (los ) arnés(es) del motor o el solenoide del inyector
  • Alta resistencia en un solo inyector o solenoide de inyector
  • Resistencia extremadamente baja en un solenoide de inyector (inyector con corto interno pero no a tierra)
  • ECM funcionando mal o dañado.

Las causas posibles de múltiples códigos de falla de inyector en el mismo banco de inyectores incluyen:

  • Corto en el arnés(es) del motor - cortos a tierra o con otros cables en el arnés del motor
  • Corto en cualquiera de los tres inyectores en el banco - cortos a tierra
  • ECM funcionando mal o dañado.

Códigos de Falla en el Mismo Banco del Inyector:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.
Consulte el Análisis del Código de Falla 331.

Ultima Modificación: 02-NOV.-2014


Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama de Operación Normal - Nivel Más Grave

CÓDIGO DE FALLA 3311

Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama de Operación Normal - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3311 PID: SPN: 3242 FMI: 0/0 LÁMPARA: Rojo SRT: | Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Más Grave. La lectura del sensor de temperatura de admisión del filtro de partículas diesel del postratamiento ha excedido el límite máximo de temperatura de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza a la salida del catalizador de oxidación diesel y antes del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está operando y está ocurriendo la regeneración activa del filtro de partículas diesel de postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura de la temperatura de admisión del filtro de partículas diesel del postratamiento fue mayor a los 800°C [1472°F] por más de 20 segundos, o el diferencial de temperatura a través del catalizador de oxidación diesel fue mayor a los 500°C [932°F] por más de 120 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla se volverá inactiva inmediatamente después de que las temperaturas de postratamiento caigan por debajo del límite de advertencia, y probablemente estará inactiva en el momento del diagnóstico. Por estas razones, debe usarse este árbol de diagnóstico para ambos códigos de falla, activos e inactivos.

Las causas posibles de este código de falla incluyen:

  • Un inyector de combustible funcionando mal causando que entre combustible no quemado al sistema de escape
  • Se introduce al sistema de escape excesivo aceite de motor desde el motor.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3311.

Ultima Modificación: 25-NOV.-2014


Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos pero Por Encima de la Gama de Operación Normal - Nivel Más Grave

CÓDIGO DE FALLA 3312

Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos pero Por Encima de la Gama de Operación Normal - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3312 PID: SPN: 3246 FMI: 0/0 LÁMPARA: Rojo SRT: | Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. La lectura del sensor de temperatura de salida del filtro de partículas diesel del postratamiento ha excedido el límite de temperatura máximo de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de salida del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza en la salida del filtro de partículas diesel del postratamiento. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura de la temperatura de salida del filtro de partículas diesel del postratamiento fue mayor a los 800°C [1472°F] por 20 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Esta falla se volverá inactiva después de que las temperaturas del postratamiento caigan por debajo del límite de advertencia y haya ocurrido un ciclo de la llave, y probablemente estará inactiva en el momento del diagnóstico. Por estas razones, debe usarse este árbol de diagnóstico para ambos códigos de falla, activos e inactivos.

Las causas posibles de este código de falla incluyen:

  • Un inyector de combustible funcionando mal causando que entre combustible no quemado al sistema de escape
  • Se introduce al sistema de escape excesivo aceite de motor desde el motor.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3312.

Ultima Modificación: 25-NOV.-2014


Circuito del Sensor de Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3313

Circuito del Sensor de Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3313 PID: SPN: 4765 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de admisión del catalizador. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento está colocado en el sistema de postratamiento. Está colocado en la admisión del catalizador del postratamiento. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento reportó que la señal de temperatura de admisión del catalizador de oxidación diesel del postratamiento estuvo fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura del sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Un sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3313.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3314

Circuito del Sensor de Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3314 PID: SPN: 4765 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de temperatura de admisión del catalizador. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento está colocado en el sistema de postratamiento. Está colocado en la admisión del catalizador del postratamiento. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento reportó que la señal de temperatura de admisión del catalizador de oxidación diesel del postratamiento estuvo fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura del sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Un sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3314.

Ultima Modificación: 10-NOV.-2014


Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 3315

Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3315 PID: SPN: 4765 FMI: 2/2 LÁMPARA: Ámbar SRT: | Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento - Datos Erráticos, Intermitentes, o Incorrectos. El sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento no está cambiando con las condiciones de operación del motor. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento está colocado en el sistema de postratamiento. Está colocado en la admisión del catalizador del postratamiento. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la diferencia entre los datos del sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento y los datos del sensor de temperatura de admisión del filtro de partículas diesel no concordaron con el valor esperado para las condiciones presentes de operación del motor.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • Se usa un valor predeterminado para la lectura del sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y opérelo en ralentí alto por 15 minutos. Es necesario elevar el flujo del escape para borrar este código de falla. Para ciertas aplicaciones, puede ser necesario conducir el vehículo, a fin de lograr flujo adecuado del escape.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura de admisión del filtro de partículas diesel del postratamiento funcionando mal
  • Un sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3315.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 3316

Circuito del Sensor de Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3316 PID: SPN: 3242 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja. Se detectó bajo voltaje de señal en el circuito del sensor de temperatura de admisión del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza a la salida del catalizador de oxidación diesel y antes del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento reportó que la señal de temperatura de admisión del filtro de partículas diesel estuvo fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la temperatura de admisión del filtro de partículas diesel del postratamiento.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Un sensor de temperatura de admisión del filtro de partículas diesel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3316.

Ultima Modificación: 25-NOV.-2014


Circuito del Sensor de Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 3317

Circuito del Sensor de Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3317 PID: SPN: 3242 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Alto voltaje de señal o circuito abierto detectado en el circuito del sensor de temperatura de admisión del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza a la salida del catalizador de oxidación diesel y antes del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento reportó que la señal de temperatura de admisión del filtro de partículas diesel estuvo fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la temperatura de admisión del filtro de partículas diesel del postratamiento.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Un sensor de temperatura de admisión del filtro de partículas diesel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3317.

Ultima Modificación: 25-NOV.-2014


Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 3318

Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3318 PID: SPN: 3242 FMI: 2/2 LÁMPARA: Ámbar SRT: | Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos. La temperatura de admisión del filtro de partículas diesel del postratamiento no está cambiando con las condiciones de operación del motor. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza a la salida del catalizador de oxidación diesel y antes del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la diferencia entre los datos del sensor de temperatura de admisión del filtro de partículas diesel del postratamiento y los datos del sensor de temperatura de salida del filtro de partículas diesel no concordaron con el valor esperado para las condiciones presentes de operación del motor.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • Se usa un valor predeterminado para la lectura de la temperatura de admisión del filtro de partículas diesel del postratamiento.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y opérelo en ralentí alto por 15 minutos. Es necesario elevar el flujo del escape para borrar este código de falla. Para ciertas aplicaciones, puede ser necesario conducir el vehículo, a fin de lograr flujo adecuado del escape.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura de admisión del filtro de partículas diesel del postratamiento funcionando mal
  • Un sensor de temperatura de salida del filtro de partículas diesel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3318.

Ultima Modificación: 25-NOV.-2014


Circuito del Sensor de Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 3319

Circuito del Sensor de Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3319 PID: SPN: 3246 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Se detectó voltaje de señal alto o circuito abierto en el circuito del sensor de temperatura de salida del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de salida del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza en la salida del filtro de partículas diesel del postratamiento. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento reportó que la señal de temperatura de salida del filtro de partículas diesel estuvo fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura del sensor de temperatura de salida del filtro de partículas diesel del postratamiento.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Un sensor de temperatura de salida del filtro de partículas diesel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3319.

Ultima Modificación: 25-NOV.-2014


Circuito Excitador del Solenoide del Inyector del Cilindro 4 - Corriente Por Debajo de lo Normal, o Circuito Abierto

CÓDIGO DE FALLA 332

Circuito Excitador del Solenoide del Inyector del Cilindro 4 - Corriente Por Debajo de lo Normal, o Circuito Abierto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 332 PID: S4 SPN: 654 FMI: 5/5 LÁMPARA: Ámbar SRT: | Circuito Excitador del Solenoide del Inyector del Cilindro 4 - Corriente Por Debajo de lo Normal, o Circuito Abierto. Fallo de funcionamiento detectado en el circuito del inyector 4 | Posible desempeño reducido del motor.
Circuito del Cilindro 4 Mando del Solenoide del Inyector

Descripción del Circuito

Las válvulas solenoide del inyector controlan la cantidad de dosificación de combustible y la sincronización de inyección. El módulo de control electrónico (ECM) energiza al solenoide cerrando un interruptor de lado vivo y uno de lado muerto. Cada circuito de inyector tiene un interruptor dedicado de lado muerto que completa el circuito a tierra dentro del ECM.

Ubicación del Componente

El arnés del motor conecta el ECM al conector(es) pasante que se localiza en la carcasa de balancines. Arneses internos del inyector se localizan bajo la cubierta de válvulas y conectan los inyectores al arnés del motor en el conector(es) pasante.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error de circuito en un circuito de inyector. El ECM desactiva el evento de inyección del circuito del inyector afectado si hay corriente en exceso.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El inyector se desactivará para el cilindro que funciona mal.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si está ocurriendo más de un código de falla del inyector y las fallas ocurren para circuitos de inyector en el mismo banco del inyector, existe un corto.

Si una condición de falla es intermitente, y especialmente si está ocurriendo más de un código de falla del inyector, busque un arnés que puede estar en corto con componentes dentro de la carcasa de balancines o un corto a tierra en el solenoide del inyector. Cuando busque cortos en los arneses de inyector, ponga particular atención al aislamiento del cable, asegurándose de que no haya cortos con un balancín. Puede resultar un corto intermitente si el aislamiento del arnés roza a través, cerca de un balancín. Un corto intermitente puede causar un código de falla de inyector simple.

Si la falla(s) ocurre intermitentemente, el motor puede exhibir una falla de encendido, aun cuando no siempre se registre el código de falla del circuito del inyector. Si un cilindro solo exhibe fallas de encendido, busque un problema de circuito abierto. Si varios cilindros en el mismo banco exhiben fallas de encendido, busque un corto en cualquier lugar en el banco de cilindros.

Las causas posibles de una falla de un inyector individual incluyen:

  • Circuito abierto en el (los ) arnés(es) del motor o el solenoide del inyector
  • Alta resistencia en un solo inyector o solenoide de inyector
  • Resistencia extremadamente baja en un solenoide de inyector (inyector con corto interno pero no a tierra)
  • ECM funcionando mal o dañado.

Las causas posibles de múltiples códigos de falla de inyector en el mismo banco de inyectores incluyen:

  • Corto en el arnés(es) del motor - cortos a tierra o con otros cables en el arnés del motor
  • Corto en cualquiera de los tres inyectores en el banco - cortos a tierra
  • ECM funcionando mal o dañado.

Códigos de Falla en el Mismo Banco del Inyector:

  • Banco 1 - Banco Frontal: Códigos de Falla 322, 324, 331
  • Banco 2 - Banco Trasero: Códigos de Falla 323, 325, 332.
Consulte el Análisis del Código de Falla 332.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor de Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 3321

Circuito del Sensor de Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3321 PID: SPN: 3246 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Se detectó voltaje de señal bajo en el circuito del sensor de temperatura de salida del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de salida del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza en la salida del filtro de partículas diesel del postratamiento. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento reportó que la señal de temperatura de salida del filtro de partículas diesel estuvo fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura del sensor de temperatura de salida del filtro de partículas diesel del postratamiento.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Un sensor de temperatura de salida del filtro de partículas diesel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3321.

Ultima Modificación: 25-NOV.-2014


Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 3322

Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3322 PID: SPN: 3246 FMI: 2/2 LÁMPARA: Ámbar SRT: | Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos. La temperatura de salida del filtro de partículas diesel del postratamiento no está cambiando con las condiciones de operación del motor. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de salida del filtro de partículas diesel del postratamiento se localiza en el sistema de postratamiento. Se localiza en la salida del filtro de partículas diesel del postratamiento. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura del sensor de temperatura de salida del filtro de partículas diesel del postratamiento no cambió con las condiciones de operación del motor.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • Se usa un valor predeterminado para la lectura del sensor de temperatura de salida del filtro de partículas diesel del postratamiento.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y opérelo en ralentí alto por 15 minutos. Es necesario elevar el flujo del escape para borrar este código de falla. Para ciertas aplicaciones, puede ser necesario conducir el vehículo, a fin de lograr flujo adecuado del escape.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura de admisión del filtro de partículas diesel del postratamiento funcionando mal
  • Un sensor de temperatura de salida del filtro de partículas diesel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3322.

Ultima Modificación: 25-NOV.-2014


Sistema del Sensor del Pedal o Palanca del Acelerador Multiplexado SAE J1939 - Índice de Actualización Anormal

CÓDIGO DE FALLA 3326

Sistema del Sensor del Pedal o Palanca del Acelerador Multiplexado SAE J1939 - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3326 PID: SPN: 91 FMI: 9/9 LÁMPARA: Rojo SRT: | Sistema del Sensor del Pedal o Palanca del Acelerador Multiplexado SAE J1939 - Índice de Actualización Anormal. El ECM esperaba información de un sensor del pedal o palanca del acelerador multiplexado pero no la recibió lo bastante pronto o no la recibió del todo. | El motor sólo funcionará en ralentí.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

Acción Tomada Cuando el Código de Falla está Activo

El ECM enciende inmediatamente la lámpara roja STOP ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados pueden no funcionar como se desea.

Esta falla puede ocurrir por las siguientes razones:

  • El ECM está configurado apropiadamente (componentes activados y origen de la VECU del OEM direccionado correctamente) para recibir información desde una VECU del OEM, pero la VECU del OEM está realmente transmitiendo un mensaje que dice que el componente no está disponible para multiplexión. Esto puede ser causado cuando un componente multiplexado está activado en el ECM de Cummins®, pero la dirección fuente de la VECU del OEM, de la VECU que transmite el mensaje del componente está incorrecta en el ECM de Cummins®, o la VECU del OEM no está configurada para transmitir el mensaje del componente multiplexado.
  • Esta falla también puede ser causada por una conexión dañada del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una conexión dañada entre el componente y la VECU del OEM, VECU del OEM dañada, o ECM de Cummins® dañado. Puede ser necesario ponerse en contacto con el OEM para configurar apropiadamente la multiplexión.

Es posible usar la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3326.

Ultima Modificación: 02-NOV.-2014


Velocidad del Eje de Salida de la Transmisión - Índice de Actualización Anormal

CÓDIGO DE FALLA 3328

Velocidad del Eje de Salida de la Transmisión - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3328 PID: SPN: 191 FMI: 9/9 LÁMPARA: Ámbar SRT: | Velocidad del Eje de Salida de la Transmisión - Índice de Actualización Anormal. Se ha detectado falta de comunicación o índice de transferencia de datos no válido en el enlace de datos J1939 entre el ECM y el sensor de velocidad del eje de salida de la transmisión. | Ninguno en desempeño.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados pueden no funcionar como se desea.

Esta falla puede ocurrir por las siguientes razones:

  • Cuando el ECM está ajustado apropiadamente (componentes activados y la fuente de la VECU del OEM direccionada correctamente) para recibir información desde una VECU del OEM, pero ésta está en realidad transmitiendo un mensaje que dice que el componente no está disponible para la multiplexión. Esto puede ser causado cuando un componente multiplexado está activado en el ECM de Cummins®, pero la dirección fuente de la VECU del OEM, de la VECU que transmite el mensaje del componente está incorrecta en el ECM de Cummins®, o la VECU del OEM no está configurada para transmitir el mensaje del componente multiplexado.
  • Esta falla también puede ser causada por una mala conexión del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una mala conexión entre el componente y la VECU del OEM, VECU del OEM defectuosa, o ECM de Cummins® defectuoso. Puede ser necesario ponerse en contacto con el OEM para configurar apropiadamente la multiplexión.

Es posible usar la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3328.

Ultima Modificación: 25-NOV.-2014


Temperatura de Refrigerante del Motor - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 334

Temperatura de Refrigerante del Motor - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 334 PID: P110 SPN: 110 FMI: 2/2 LÁMPARA: Ámbar SRT: | Temperatura de Refrigerante del Motor - Datos Erráticos, Intermitentes o Incorrectos. El sensor de temperatura de refrigerante del motor está indicando un valor errático en la conexión inicial de la llave. | Ninguno en desempeño.
Circuito del Sensor de Temperatura de Refrigerante del Motor

Descripción del Circuito

El sensor de temperatura del refrigerante es uno de resistencia variable y se usa para medir la temperatura del refrigerante del motor. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de temperatura del refrigerante. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del refrigerante.

Ubicación del Componente

El sensor de temperatura de refrigerante del motor se localiza en la carcasa del termostato.

Condiciones para Ejecutar los Diagnósticos

El motor debe apagarse por un periodo de 8 horas, antes de que este diagnóstico se ejecute. Este diagnóstico corre cuando el interruptor de llave se gira a la posición de ON después de una saturación en frío de 8 horas.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del refrigerante del motor fue mayor a la de otros sensores de temperatura del motor por un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • Se usa un valor predeterminado para la lectura de la temperatura del refrigerante del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, el motor debe estar apagado con el interruptor de llave en la posición de OFF por 8 horas. Después de la saturación en frío por 8 horas, arranque el motor y permítale operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Mal funcionamiento en rango del sensor de temperatura de refrigerante del motor
  • Alta resistencia en las líneas de señal o de retorno del sensor de temperatura de refrigerante del motor.
Consulte el Análisis del Código de Falla 334.

Ultima Modificación: 02-NOV.-2014


Presión Diferencial del Filtro de Aire del Motor - Dato Válido Pero Por Arriba del Rango Normal de Operación - Nivel Moderadamente Severo

CÓDIGO DE FALLA 3341

Presión Diferencial del Filtro de Aire del Motor - Dato Válido Pero Por Arriba del Rango Normal de Operación - Nivel Moderadamente Severo

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3341 PID: SPN: 107 FMI: 0/16 LÁMPARA: Ámbar SRT: | Presión Diferencial del Filtro de Aire del Motor - Dato Válido Pero Por Arriba del Rango Normal de Operación - Nivel Moderadamente Severo | Posible desempeño reducido del motor.
Módulo de Control del Motor

Descripción del Circuito

El Módulo de Control del Motor (ECM) calcula la restricción a través del filtro de aire utilizando a los sensores dentro del sistema de manejo del aire.

Ubicación del Componente

No Aplicable

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la restricción del aire de admisión del compresor está por encima de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

  • Un filtro del aire taponado o altamente restringido también puede causar posiblemente que esta falla se active, especialmente en altitudes más elevadas.
Consulte el Análisis del Código de Falla 3341.

Ultima Modificación: 25-NOV.-2014


Regeneración Muy Frecuente del Filtro de Partículas Diésel del Postratamiento - Existe la Condición

CÓDIGO DE FALLA 3375

Regeneración Muy Frecuente del Filtro de Partículas Diésel del Postratamiento - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3375 PID: S115 SPN: 5397 FMI: 11/31 LÁMPARA: Ámbar SRT: | Regeneración Muy Frecuente del Filtro de Partículas Diesel del Postratamiento - Existe la Condición. El sistema ha detectado que la necesidad de una regeneración activa ha ocurrido muy pronto, enseguida de la última regeneración activa. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El ECM registra el tiempo desde la terminación de una regeneración activa del filtro de partículas diesel del postratamiento hasta que el ECM solicita otra regeneración activa de dicho filtro.

Ubicación del Componente

El filtro de partículas diesel de postratamiento se localiza en el sistema de escape y lo instala el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta únicamente después de la terminación exitosa de una regeneración activa del filtro de partículas diesel del postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El tiempo entre la terminación de una regeneración activa exitosa y las solicitudes para otra regeneración activa fue menor que un umbral.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

Este diagnóstico no puede ejecutarse en el ambiente del taller.

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™.

Es necesario usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar esta falla y apagar la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL).

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un inyector de combustible del postratamiento funcionando mal
  • Un catalizador de oxidación diesel de postratamiento con la cara tapada
  • Un sensor de presión diferencial del filtro de partículas diesel del postratamiento funcionando mal
  • Un mal funcionamiento del motor resultando en alta salida de hollín del motor.
Consulte el Análisis del Código de Falla 3375.

Ultima Modificación: 25-NOV.-2014


Regeneración Incompleta del Filtro de Partículas Diesel del Postratamiento - Existe la Condición

CÓDIGO DE FALLA 3376

Regeneración Incompleta del Filtro de Partículas Diesel del Postratamiento - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3376 PID: SPN: 5319 FMI: 11/31 LÁMPARA: Ámbar SRT: | Regeneración Incompleta del Filtro de Partículas Diesel del Postratamiento - Existe la Condición. El sistema ha detectado que la presión diferencial del filtro de partículas diesel del postratamiento es muy alta enseguida de una regeneración activa. | Posible necesidad frecuente de regeneración del postratamiento.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El sistema de postratamiento del motor monitorea la carga de hollín en el filtro de partículas diesel del postratamiento. Bajo condiciones de operación normales, el filtro de partículas diesel del postratamiento es auto-limpiante, donde el hollín se convierte en dióxido de carbono, nitrógeno y agua. Bajo condiciones de operación de carga ligera, puede ser necesario llevar a cabo una regeneración estacionaria del filtro de partículas diesel del postratamiento. La carga de hollín en el filtro de partículas diesel del postratamiento se estima, usando el sensor de presión diferencial del postratamiento y la producción de hollín calculada del motor.

Ubicación del Componente

El sensor de presión diferencial del filtro de partículas diesel del postratamiento está montado sobre el filtro. Es un sensor de combinación que detecta ambas, la presión diferencial y la presión de salida del filtro de partículas diesel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta únicamente después de la terminación exitosa de una regeneración activa del filtro de partículas diesel del postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

La carga de hollín estimada en el filtro de partículas diesel del postratamiento fue superior a un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un inyector de combustible del postratamiento funcionando mal
  • Sensores de temperatura del postratamiento funcionando mal
  • Un catalizador de oxidación diesel del postratamiento funcionando mal
  • Un sensor de presión diferencial del filtro de partículas diesel del postratamiento funcionando mal o pegado en intervalo
  • Un mal funcionamiento del motor resultando en alta salida de humo del motor.
  • Un arnés del OEM dañado o funcionando mal para el sensor de presión diferencial.
Consulte el Análisis del Código de Falla 3376.

Ultima Modificación: 25-NOV.-2014


Velocidad de la Flecha de Salida de la Transmisión - Recibió Datos de Red Con Error

CÓDIGO DE FALLA 3418

Velocidad de la Flecha de Salida de la Transmisión - Recibió Datos de Red Con Error

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3418 PID: SPN: 191 FMI: 2/19 LÁMPARA: Ámbar SRT: | Velocidad del Eje de Salida de la Transmisión - Datos Erróneos Recibidos por la Red. El controlador de la multiplexión J1939 ha indicado un mal funcionamiento del sensor de la velocidad del eje de salida de la transmisión. | Ninguno en desempeño.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La VECU del OEM determinó que hubo un mal funcionamiento del sensor de velocidad del eje de salida de la transmisión.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El controlador de la multiplexión J1939 ha indicado un mal funcionamiento del sensor de la velocidad del eje de salida de la transmisión.

Consulte el Análisis del Código de Falla 3418.

Ultima Modificación: 25-NOV.-2014


Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3422

Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3422 PID: SPN: 4344 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del calentador 3 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 3 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de succión, entre el tanque del fluido del escape diésel y la unidad de dosificación del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el interruptor de llave está en la posición de ON y se ordena desactivación del calentamiento de la línea.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo arriba de un valor calibrable y la corriente del calentador de la línea estuvo arriba de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El calentador de la línea se desactivará.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se puede reducir.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Calentador de línea funcionando mal
  • Controlador del fluido del escape diésel del postratamiento funcionando mal.
  • Un corto a la batería en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3422.

Ultima Modificación: 08-JUNIO-2015


Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3423

Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3423 PID: SPN: 4344 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por debajo de lo normal, o en corto con fuente baja. Bajo voltaje de señal detectado en el circuito del calentador 3 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 3 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de succión, entre el tanque del fluido del escape diésel y la unidad de dosificación del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y al calentamiento de la línea se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo abajo de un valor calibrable y la corriente del calentador de la línea estuvo abajo de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El calentador de la línea se desactivará.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se puede reducir.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El calentador de línea funciona mal
  • Un corto a tierra en el arnés del OEM.
Consulte el Análisis del Código de Falla 3423.

Ultima Modificación: 08-JUNIO-2015


Falla de Advertencia del Hardware Interno del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

CÓDIGO DE FALLA 343

Falla de Advertencia del Hardware Interno del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 343 PID: S254 SPN: 629 FMI: 12/12 LÁMPARA: Ámbar SRT: | Falla de Advertencia del Hardware Interno del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso. Se han detectado errores en la fuente de poder del ECM. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo de control del motor (ECM) recibe un voltaje constante de las baterías a través de los cables que están conectados directamente al borne positivo (+) de la batería. El ECM recibe alimentación de batería con interruptor a través del cable del interruptor de la llave, cuando se conecta el interruptor de llave.

Ubicación del Componente

El ECM está conectado a la batería por el arnés del OEM. Este enlace directo proporciona un suministro constante de energía para el ECM. La ubicación de la batería variará con el fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error de lectura o escritura interno al ECM.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Asegúrese de que la alimentación directa de batería para el ECM venga directamente de la batería y no del motor de arranque. Si la alimentación directa viene del motor de arranque, es posible que el voltaje de la batería caiga suficientemente bajo al dar marcha para que esta falla se active.

Esta falla también puede ser causada por resistencia en los circuitos (+) o (-) de alimentación de batería al ECM. La resistencia en estos circuitos puede causar que el nivel de voltaje en la entrada al ECM caiga suficientemente bajo para activar el Código de Falla 343.

Consulte el Análisis del Código de Falla 343.

Ultima Modificación: 21-NOV.-2016


Controlador de Frenado Anti-Bloqueo (ABS) - Índice de Actualización Anormal

CÓDIGO DE FALLA 3488

Controlador de Frenado Anti-Bloqueo (ABS) - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3488 PID: SPN: 563 FMI: 9/9 LÁMPARA: Ámbar SRT: | Controlador de Frenado Anti-Bloqueo (ABS) - Índice de Actualización Anormal. Se ha detectado falta de comunicación o índice de transferencia de datos no válido en el enlace de datos J1939 entre el ECM y el control del frenado antibloqueo (ABS). | Ninguno en desempeño.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados pueden no funcionar como se desea.

Las causas potenciales de este código de falla incluyen:

  • Cuando el ECM está ajustado apropiadamente (componentes activados y la fuente de la VECU del OEM direccionada correctamente) para recibir información desde una VECU del OEM, pero ésta está en realidad transmitiendo un mensaje que dice que el componente no está disponible para la multiplexión. Esto puede ser causado cuando un componente multiplexado está activado en el ECM de Cummins®, pero la dirección fuente de la VECU del OEM, de la VECU que transmite el mensaje del componente está incorrecta en el ECM de Cummins®, o la VECU del OEM no está configurada para transmitir el mensaje del componente multiplexado.
  • Esta falla también puede ser causada por una mala conexión del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una mala conexión entre el componente y la VECU del OEM, una VECU del OEM defectuosa, o ECM de Cummins® defectuoso. Puede ser necesario ponerse en contacto con el OEM para configurar apropiadamente la multiplexión.

Es posible usar la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3488.

Ultima Modificación: 26-NOV.-2014


Velocidad del Eje de Salida de la Transmisión - Dato Válido Pero Por Arriba del Rango Normal de Operación - Nivel Moderadamente Severo

CÓDIGO DE FALLA 349

Velocidad del Eje de Salida de la Transmisión - Dato Válido Pero Por Arriba del Rango Normal de Operación - Nivel Moderadamente Severo

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 349 PID: P191 SPN: 191 FMI: 0/16 LÁMPARA: Ámbar SRT: | Velocidad del Eje de Salida de la Transmisión - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. Se ha detectado alta frecuencia de la señal velocidad auxiliar. | Disminución de la potencia del motor.
Circuito Externo de Entrada de Comando de Velocidad

Descripción del Circuito

El circuito de entrada externa del comando de velocidad proporciona un medio para gobernar el motor, independiente de la velocidad del motor. Este circuito controla los ejes de salida u otros dispositivos después de un convertidor de torque.

Ubicación del Componente

La ubicación del circuito de entrada externa del comando de velocidad varía con el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó frecuencia del sensor de velocidad auxiliar por encima del límite definido por el OEM.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla sólo puede ser causado por una entrada de alta frecuencia en el circuito de entrada externa del comando de velocidad.

Consulte el Análisis del Código de Falla 349.

Ultima Modificación: 10-NOV.-2014


Nivel del Tanque de Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 3497

Nivel del Tanque de Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3497 PID: SPN: 1761 FMI: 1/17 LÁMPARA: Mantenimiento SRT: | Nivel del Tanque del Fluido del Escape Diesel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave. El nivel en el tanque del fluido del escape diesel del postratamiento es bajo. | Ninguno en desempeño.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de nivel de fluido de escape diesel de postratamiento se usa para monitorear el nivel del fluido de escape diesel dentro del tanque de fluido de escape diesel.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diesel de postratamiento se localiza en el tanque de fluido de escape diesel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El nivel en el tanque del fluido del escape diesel fue bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • La Lámpara del Fluido del Escape Diesel se iluminará.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara del fluido del escape diesel, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que el nivel del fluido del escape diesel es bajo, y que el tanque debe rellenarse tan pronto como al operador le sea posible.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3497.

Ultima Modificación: 10-NOV.-2014


Nivel del Tanque de Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 3498

Nivel del Tanque de Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3498 PID: SPN: 1761 FMI: 1/18 LÁMPARA: Mantenimiento SRT: | Nivel del Tanque del Fluido del Escape Diesel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. El nivel en el tanque del fluido del escape diesel del postratamiento es muy bajo. | Ninguno en desempeño.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de nivel de fluido de escape diesel de postratamiento se usa para monitorear el nivel del fluido de escape diesel dentro del tanque de fluido de escape diesel.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diesel de postratamiento se localiza en el tanque de fluido de escape diesel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El nivel en el tanque del fluido del escape diesel fue muy bajo.

Acción Tomada Cuando el Código de Falla está Activo

La Lámpara del Fluido del Escape Diesel destellará.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara del fluido del escape diesel, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que el nivel del fluido del escape diesel es muy bajo. El tanque de fluido del escape diesel debe rellenarse.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3498.

Ultima Modificación: 10-NOV.-2014


Fuente de Alimentación del Inyector - Dispositivo o Componente Inteligente Defectuoso

CÓDIGO DE FALLA 351

Fuente de Alimentación del Inyector - Dispositivo o Componente Inteligente Defectuoso

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 351 PID: S251 SPN: 3597 FMI: 12/12 LÁMPARA: Ámbar SRT: | Fuente de Alimentación del Inyector - Dispositivo o Componente Inteligente Defectuoso. El sobrevoltaje medido del inyector en el ECM es bajo. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

Entre cada evento de inyección, el Módulo de Control Electrónico (ECM) intenta recargar la fuente de alimentación del inyector. El suministro de energía del inyector consiste de un banco de capacitores. Este suministro de energía es mantenido en alto voltaje. La recarga se realiza recuperando energía almacenada en los solenoides de inyector. Para que la fuente de alimentación del inyector permanezca plenamente cargada, debe haber buena alimentación de batería y tierra del ECM, un buen sensor de velocidad/posición del motor, y buenos circuitos de inyector.

Ubicación del Componente

El arnés del motor conecta el ECM al conector(es) pasante que se localiza en la carcasa de balancines. Arneses internos del inyector se localizan bajo la cubierta de válvulas y conectan los inyectores al arnés del motor en el conector(es) pasante.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje medido de alimentación de energía del inyector fue menos que el voltaje comandado de alimentación de energía del inyector.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se activará después de conectar la llave si la carga de la batería está por arriba de un umbral mínimo, y, al mismo tiempo, el voltaje medido de la fuente de alimentación del inyector sea más bajo que el voltaje ordenado de la fuente de alimentación del inyector.

Consulte el Análisis del Código de Falla 351.

Ultima Modificación: 02-NOV.-2014


Circuito de Alimentación 1 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 352

Circuito de Alimentación 1 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 352 PID: S212 SPN: 3509 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 1 de Sensores - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito número 1 de alimentación de sensores. | Posible desempeño reducido del motor.
Circuito 1 de Alimentación de Sensores

Descripción del Circuito

El circuito de la alimentación 1 de sensores del módulo de control del motor (ECM) provee una alimentación de 5 voltios a diversos sensores en el arnés del motor. Consulte el diagrama de cableado para la identificación de la alimentación de sensores.

Ubicación del Componente

La Alimentación 1 de Sensores se origina en la parte del Conector del Motor del ECM. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 1 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para todos los sensores en el circuito de la alimentación 1 de sensores.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El bajo voltaje en el cable de alimentación de +5 VCD puede ser causado por un corto a tierra en un cable de alimentación, un corto entre un cable de alimentación y un cable de retorno, un sensor funcionando mal o una alimentación de energía del ECM funcionando mal.

Durante la prueba de respuesta del código de falla descrita para cada sensor conectado a la alimentación número 1 de sensores, el Código de Falla 352 debe estar activo antes de desenchufar cada sensor. Si el código de falla no está activo, pero puede duplicarse fácilmente operando el motor, puede ejecutarse lo siguiente:

• Opere el motor bajo las condiciones que causan que el Código de Falla 352 se active, incluso si se registra por un breve periodo de tiempo. Desenchufe un sensor a la vez, hasta que el Código de Falla 352 deje de registrarse bajo las condiciones de prueba. Cada sensor puede desenchufarse con el motor funcionando. Nota: El motor puede no arrancar si el sensor de posición del árbol de levas está desenchufado.

Consulte el Análisis del Código de Falla 352.

Ultima Modificación: 10-NOV.-2014


Velocidad del Vehículo Basada en las Llantas - Recibió Datos de Red con Error

CÓDIGO DE FALLA 3525

Velocidad del Vehículo Basada en las Llantas - Recibió Datos de Red con Error

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3525 PID: SPN: 84 FMI: 2/19 LÁMPARA: Ámbar SRT: | Velocidad del Vehículo Basada en las Llantas - Recibió Datos de Red con Error. El controlador de la multiplexión J1939 ha indicado un mal funcionamiento del sensor de la velocidad del vehículo basada en las llantas. | Velocidad del motor limitada al valor del parámetro Velocidad Máxima del Motor sin VSS. Control de Crucero, Protección en Cambio Descendente, y el Gobernador de Velocidad de Camino no trabajarán.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La VECU del OEM determinó que hubo un mal funcionamiento del sensor de la velocidad del vehículo basada en las llantas.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El controlador de la multiplexión J1939 ha indicado un mal funcionamiento del sensor de la velocidad del vehículo basada en las llantas.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3525.

Ultima Modificación: 25-NOV.-2014


Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Recibió Datos de Red Con Error

CÓDIGO DE FALLA 3527

Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Recibió Datos de Red Con Error

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3527 PID: P91 SPN: 558 FMI: 2/19 LÁMPARA: Rojo SRT: | Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Recibió Datos de Red con Error. El controlador de la multiplexión J1939 ha indicado un mal funcionamiento del interruptor de validación de ralentí del pedal o palanca del acelerador. | El motor sólo funcionará en ralentí.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La VECU del OEM determinó que hubo un mal funcionamiento del interruptor de validación de ralentí del pedal o palanca del acelerador.

Acción Tomada Cuando el Código de Falla está Activo

El ECM enciende inmediatamente la lámpara roja STOP ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El controlador de la multiplexión J1939 ha indicado un mal funcionamiento del interruptor de validación de ralentí del pedal o palanca del acelerador.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 3527.

Ultima Modificación: 02-NOV.-2014


Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Índice de Actualización Anormal

CÓDIGO DE FALLA 3528

Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3528 PID: SPN: 558 FMI: 9/9 LÁMPARA: Rojo SRT: | Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Índice de Actualización Anormal. Se ha detectado falta de comunicación o índice de transferencia de datos no válido en el enlace de datos J1939 entre el ECM y el interruptor de validación de ralentí del pedal o palanca del acelerador. | El motor sólo funcionará en ralentí.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

Acción Tomada Cuando el Código de Falla está Activo

El ECM enciende inmediatamente la lámpara roja STOP ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados posiblemente pueden no funcionar como se desea.

Esta falla puede ocurrir por las siguientes razones:

  • El ECM está configurado apropiadamente (componentes activados y origen de la VECU del OEM direccionado correctamente) para recibir información desde una VECU del OEM, pero la VECU del OEM está realmente transmitiendo un mensaje que dice que el componente no está disponible para multiplexión. Esto puede ser causado cuando un componente multiplexado está activado en el ECM de Cummins®, pero la dirección fuente de la VECU del OEM, de la VECU que transmite el mensaje del componente está incorrecta en el ECM de Cummins®, o la VECU del OEM no está configurada para transmitir el mensaje del componente multiplexado.
  • Esta falla también puede ser causada por una conexión dañada del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una conexión funcionando mal entre el componente y la VECU del OEM, VECU del OEM dañada o un ECM de Cummins® dañado. Puede ser necesario ponerse en contacto con el OEM para configurar apropiadamente la multiplexión.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3528.

Ultima Modificación: 02-NOV.-2014


Temperatura de Aire Ambiente - Índice de Actualización Anormal

CÓDIGO DE FALLA 3531

Temperatura de Aire Ambiente - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3531 PID: SPN: 171 FMI: 9/9 LÁMPARA: Ámbar SRT: | Temperatura de Aire Ambiente - Índice de Actualización Anormal. Se ha detectado falta de comunicación o índice de transferencia de datos no válido en el enlace de datos J1939 entre el ECM y el sensor de temperatura del aire ambiente. | Posible desempeño reducido del motor.
ISX11.9 CM2250/ISX15 CM2250 - Circuito del Enlace de Datos J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados posiblemente pueden no funcionar como se desea.

Esta falla puede ocurrir por las siguientes razones:

  • El ECM está configurado apropiadamente (componentes activados y origen de la VECU del OEM direccionado correctamente) para recibir información desde una VECU del OEM, pero la VECU del OEM está realmente transmitiendo un mensaje que dice que el componente no está disponible para multiplexión. Esto puede ser causado cuando un componente multiplexado lo activa el ECM, pero la dirección del origen de la VECU del OEM, de la VECU que transmite el mensaje del componente está incorrecta en el ECM de Cummins®, o la VECU del OEM no está ajustada para transmitir el mensaje del componente multiplexado.
  • Esta falla también puede ser causada por una conexión dañada del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una conexión dañada entre el componente y la VECU del OEM, una VECU del OEM dañada o un ECM de Cummins® dañado. Puede que sea necesario contactar al OEM para configuración apropiada de multiplexión.

Es posible usar la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3531.

Ultima Modificación: 14-DIC.-2014


Circuito del Sensor de Posición del Actuador del Regulador de Admisión del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 3539

Circuito del Sensor de Posición del Actuador del Regulador de Admisión del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3539 PID: SPN: 51 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Posición del Actuador del Regulador de Admisión del Motor - Voltaje por encima de lo normal, o en corto con fuente alta. Alto voltaje de señal detectado en el circuito del sensor de posición del regulador del aire de admisión del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Posición del Regulador del Aire de Admisión del Motor

Descripción del Circuito

El módulo de control del motor (ECM) controla al actuador del regulador del aire de admisión del motor. El ECM puede abrir y cerrar el regulador basado en las condiciones de operación a fin de regular el flujo de aire hacia el motor.

Ubicación del Componente

El actuador del regulador del aire de admisión del motor está montado en la tubería entre el enfriador de carga de aire y el múltiple de admisión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del circuito del sensor de posición del regulador del aire de admisión del motor estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

El accionamiento del regulador del aire de admisión del motor será deshabilitado. El regulador del aire de admisión del motor irá por omisión a la posición abierta.

  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de posición del regulador del aire de admisión del motor que funciona mal
  • Un corto a la batería en el arnés del motor.
  • Un circuito abierto en el arnés del motor.
Consulte el Análisis del Código de Falla 3539.

Ultima Modificación: 03-FEB.-2016


Circuito del Sensor de Posición del Actuador del Regulador de Admisión del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 3541

Circuito del Sensor de Posición del Actuador del Regulador de Admisión del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3541 PID: SPN: 51 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Posición del Actuador del Regulador de Admisión del Motor - Voltaje por debajo de lo normal, o en corto con fuente baja. Bajo voltaje de señal detectado en el circuito del sensor de posición del regulador del aire de admisión del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Posición del Regulador del Aire de Admisión del Motor

Descripción del Circuito

El módulo de control del motor (ECM) controla al actuador del regulador del aire de admisión del motor. El ECM puede abrir y cerrar el regulador basado en las condiciones de operación a fin de regular el flujo de aire hacia el motor.

Ubicación del Componente

El actuador del regulador del aire de admisión del motor está montado en la tubería entre el enfriador de carga de aire y el múltiple de admisión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del circuito del sensor de posición del regulador del aire de admisión del motor estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

El accionamiento del regulador del aire de admisión del motor será deshabilitado. El regulador del aire de admisión del motor irá por omisión a la posición abierta.

  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de posición del regulador del aire de admisión del motor que funciona mal
  • Un corto a tierra en el arnés del motor
  • Un circuito abierto en el arnés del motor.
Consulte el Análisis del Código de Falla 3541.

Ultima Modificación: 03-FEB.-2016


Sensor de NOx de Salida del Postratamiento 1 - Índice de Cambio Anormal

CÓDIGO DE FALLA 3545

Sensor de NOx de Salida del Postratamiento 1 - Índice de Cambio Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3545 PID: P2202 SPN: 3226 FMI: 10/10 LÁMPARA: Ámbar SRT: | Circuito del Sensor de NOx de la Salida del Postratamiento - Índice de Cambio Anormal. La lectura del sensor de NOx de la salida del postratamiento no es válida. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de salida de SCR del postratamiento ha estado por encima de 200°C [392°F] por un periodo de tiempo calibrable mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La lectura del sensor de NOx de la salida del postratamiento no fue válida.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se establece cuando el sensor de NOx de la salida del postratamiento le indica al ECM que él no está proporcionando datos válidos.

Diagnostique el sensor de NOx de salida del postratamiento por los Códigos de Falla 1887, 2771, o 3682 antes de diagnosticar este código de falla.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla t05-3545.

Ultima Modificación: 25-NOV.-2014


Tanque de Fluido del Escape Diésel del Postratamiento Vacío - La Condición Existe

CÓDIGO DE FALLA 3547

Tanque de Fluido del Escape Diésel del Postratamiento Vacío - La Condición Existe

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3547 PID: S115 SPN: 4096 FMI: 11/31 LÁMPARA: Ámbar SRT: | Tanque de Fluido del Escape Diesel del Postratamiento Vacío - La Condición Existe. El tanque de fluido del escape diesel está vacío. | Posible desempeño reducido del motor.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de nivel de fluido de escape diesel de postratamiento se usa para monitorear el nivel del fluido de escape diesel dentro del tanque de fluido de escape diesel.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diesel de postratamiento se localiza en el tanque de fluido de escape diesel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El tanque de fluido del escape diesel estuvo vacío y la unidad de dosificación no pudo cebar.

Acción Tomada Cuando el Código de Falla está Activo

Hay dos niveles de acción tomada por el ECM cuando este código de falla está activo:

Nivel 1: Acción tomada cuando el tanque de fluido del escape diesel está vacío:

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

La Lámpara del Fluido del Escape Diesel destellará.

  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá severamente.

Nivel 2: Acción tomada cuando el tanque de fluido del escape diesel está vacío y paro de motor o ralentí extendido.

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

La Lámpara del Fluido del Escape Diesel destellará.

  • El torque del motor se reducirá severamente.
  • La velocidad del vehículo será limitada a 8 km [5 millas] por hora.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara del fluido del escape diesel, después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que el tanque de fluido del escape diesel está vacío y necesita rellenarse inmediatamente.

Consulte el Análisis del Código de Falla 3547.

Ultima Modificación: 25-NOV.-2014


Lámpara Espere para Arrancar del Motor - Índice de Actualización Anormal

CÓDIGO DE FALLA 3555

Lámpara Espere para Arrancar del Motor - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3555 PID: SPN: 1081 FMI: 9/9 LÁMPARA: Ámbar SRT: | Lámpara Espere para Arrancar del Motor - Índice de actualización anormal. Se ha detectado una pérdida de la comunicación. | Ninguno en desempeño.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una pérdida de la comunicación con la Lámpara Espere para Arrancar del Motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Resistencia de terminación incorrecta del circuito del enlace de datos SAE J1939
  • Valores incorrectos de característica y parámetro
  • Un circuito del enlace de datos SAE J1939 con mal funcionamiento
Consulte el Análisis del Código de Falla 3555.

Ultima Modificación: 14-DIC.-2014


Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3558

Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3558 PID: SPN: 3361 FMI: 3/3 LÁMPARA: Ámbar SRT: | Unidad de Dosificación de Fluido del Escape Diesel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en la unidad de dosificación de fluido de escape diesel de postratamiento. | Posible desempeño reducido del motor.
Circuito de la Unidad de Dosificación de Fluido de Escape Diésel de Postratamiento

Descripción del Circuito

La unidad de dosificación del fluido del escape diesel del postratamiento realiza muchas funciones, una de las cuales es generar presión adecuada del fluido del escape diesel en las líneas, usando una bomba, para permitir la dosificación. El ECM proporciona una alimentación de voltaje de la batería y una tierra a la unidad de dosificación del fluido del escape diesel. El ECM suministra también una señal a la unidad de dosificación, para controlar la salida del fluido del escape diesel. Esta señal cambia, basada en la presión del fluido del escape diesel que se ordene.

Ubicación del Componente

La localización de la unidad de dosificación del fluido del escape diesel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la unidad de dosificación de fluido del escape diesel del postratamiento fue mayor que un valor calibrable, o que la alimentación de la antes mencionada unidad de dosificación estaba en corto con la batería o presentaba un circuito abierto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto con el voltaje de la batería en la unidad de dosificación del fluido del escape diesel
  • Un corto a la batería en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3558.

Ultima Modificación: 24-NOV.-2014


Unidad de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3559

Unidad de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3559 PID: SPN: 3361 FMI: 4/4 LÁMPARA: Ámbar SRT: | Unidad de Dosificación del Fluido del Escape Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en la unidad de dosificación de fluido de escape diesel de postratamiento. | Posible desempeño reducido del motor.
Circuito de la Unidad de Dosificación de Fluido de Escape Diésel de Postratamiento

Descripción del Circuito

La unidad de dosificación del fluido del escape diesel del postratamiento realiza muchas funciones, una de las cuales es generar presión adecuada del fluido del escape diesel en las líneas, usando una bomba, para permitir la dosificación. El ECM proporciona una alimentación de voltaje de la batería y una tierra a la unidad de dosificación del fluido del escape diesel. El ECM suministra también una señal a la unidad de dosificación, para controlar la salida del fluido del escape diesel. Esta señal cambia, basada en la presión del fluido del escape diesel que se ordene.

Ubicación del Componente

La localización de la unidad de dosificación del fluido del escape diesel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal o el voltaje de alimentación de la unidad de dosificación de fluido del escape diesel del postratamiento estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto a tierra en la unidad de dosificación del fluido del escape diesel
  • Un corto a tierra en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3559.

Ultima Modificación: 24-NOV.-2014


Relevador del Calentador de la Línea de Fluido del Escape Diesel del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 3562

Relevador del Calentador de la Línea de Fluido del Escape Diesel del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3562 PID: SPN: 5491 FMI: 3/3 LÁMPARA: Ámbar SRT: | Relevador del Calentador de la Línea de Fluido del Escape Diesel del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el relevador del calentador de línea de fluido de escape diesel. | Posible desempeño reducido del motor.
Circuito del Relevador del Calentador de la Línea de Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El relevador del calentador de la línea de fluido del escape diesel del postratamiento se usa para proveer energía eléctrica a los calentadores de las líneas de fluido del escape diesel del postratamiento.

Ubicación del Componente

La localización del relevador del calentador de la línea del fluido del escape diesel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el interruptor de llave está en la posición ON y al calentamiento de la línea se le ordena encender.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal excitadora del relevador del calentador de la línea de fluido del escape diesel del postratamiento estaba en corto con fuente alta.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto con el voltaje de la batería en el circuito del relevador del calentador de la línea de fluido del escape diesel
  • Un corto a la batería en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3562.

Ultima Modificación: 25-NOV.-2014


Relevador del Calentador de la Línea de Fluido del Escape Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 3563

Relevador del Calentador de la Línea de Fluido del Escape Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3563 PID: SPN: 5491 FMI: 4/4 LÁMPARA: Ámbar SRT: | Relevador del Calentador de la Línea de Fluido del Escape Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el relevador del calentador de la línea de fluido del escape diesel. | Posible desempeño reducido del motor.
Circuito del Calentador de la Línea de Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El relevador del calentador de la línea de fluido del escape diesel del postratamiento se usa para proveer energía eléctrica a los calentadores de las líneas de fluido del escape diesel del postratamiento.

Ubicación del Componente

La localización del relevador del calentador de la línea del fluido del escape diesel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de control del relevador del calentador de la línea de fluido del escape diesel del postratamiento estaba fuera del intervalo bajo o indicaba circuito abierto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto a tierra en el circuito del relevador del calentador de la línea de fluido del escape diesel del postratamiento
  • Un corto a tierra en el arnés del OEM.
  • Un circuito abierto en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3563.

Ultima Modificación: 25-NOV.-2014


Circuito de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3565

Circuito de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3565 PID: SPN: 5394 FMI: 3/3 LÁMPARA: Ámbar SRT: | Válvula de Dosificación del Fluido del Escape Diesel del Postratamiento - Corriente por Debajo de lo Normal o Circuito Abierto. Se ha detectado un error del circuito en el circuito de la válvula de dosificación de fluido del escape diesel del postratamiento. | Posible desempeño reducido del motor.
Circuito de la Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

La válvula de dosificación del fluido del escape diésel del postratamiento es controlada por el ECM. Cuando el módulo de control del motor (ECM) ordena dosificación de DEF, el ECM envía una señal de ancho de impulso modulado (PWM) a la válvula de dosificación, la cual abre y permite que el DEF sea atomizado dentro del flujo de escape.

Ubicación del Componente

La válvula de dosificación de fluido del escape diésel del postratamiento está instalada en el sistema de escape. Está montada directamente en el tubo de descomposición del postratamiento, antes del catalizador de reducción catalítica selectiva (SCR). La posición de la instalación variará, basado en la arquitectura del postratamiento y en el fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta en la conexión inicial de la llave.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de la válvula de dosificación de fluido del escape diesel del postratamiento estaba con corto en alto, con corto en bajo, o abierto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo prolongado con esta falla activa.
  • El torque del motor se reducirá severamente.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 5 minutos. Después de 5 minutos, apague el motor, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • Para validar la reparación, ejecute la "Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento" que se encuentra bajo "Pruebas de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito abierto en la válvula de dosificación del fluido del escape diesel
  • Un corto a la batería en el arnés del OEM.
  • Un corto a tierra en el arnés del OEM.
  • Un circuito abierto en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

  • Después de la reparación, es importante operar el motor en ralentí por un mínimo de 5 minutos para borrar la disminución.
Consulte el Análisis del Código de Falla 3565.

Ultima Modificación: 21-NOV.-2016


Circuito de la Válvula 1 de Dosificación de Fluido del Escape Diésel del Postratamiento 1 - Corriente por Debajo de lo Normal o Circuito Abierto

CÓDIGO DE FALLA 3567

Circuito de la Válvula 1 de Dosificación de Fluido del Escape Diésel del Postratamiento 1 - Corriente por Debajo de lo Normal o Circuito Abierto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3567 PID: SPN: 5394 FMI: 5/5 LÁMPARA: Ámbar SRT: | Válvula de Dosificación de Fluido del Escape Diesel del Postratamiento - Corriente por Debajo de lo Normal o Circuito Abierto. Se ha detectado un error del circuito en el circuito de la válvula de dosificación de fluido del escape diesel del postratamiento. | Posible desempeño reducido del motor.
Circuito de la Válvula de Dosificación de Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

La válvula de dosificación del fluido del escape diesel del postratamiento es controlada por el ECM. Cuando el módulo de control del motor (ECM) ordena dosificación de DEF, el ECM envía una señal de ancho de impulso modulado (PWM) a la válvula de dosificación, la cual abre y permite que el DEF sea atomizado dentro del flujo de escape.

Ubicación del Componente

La válvula de dosificación de fluido del escape diesel del postratamiento está instalada en el sistema de escape. Está montada directamente en el tubo de descomposición del postratamiento, antes del catalizador de reducción catalítica selectiva (SCR). La posición de la instalación variará, basado en la arquitectura del postratamiento y en el fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando a la válvula de dosificación del fluido del escape diesel se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de la válvula de dosificación de fluido del escape diesel del postratamiento estaba con corto en alto, con corto en bajo, o abierto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 5 minutos. Después de 5 minutos, apague el motor, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • Para validar la reparación, ejecute la "Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento" que se encuentra bajo "Pruebas de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito abierto en la válvula de dosificación del fluido del escape diesel
  • Un corto a la batería en el arnés del OEM.
  • Un corto a tierra en el arnés del OEM.
  • Un circuito abierto en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

  • Después de la reparación, es importante operar el motor en ralentí por un mínimo de 5 minutos para borrar la disminución.
Consulte el Análisis del Código de Falla 3567.

Ultima Modificación: 24-NOV.-2014


Válvula 1 de Dosificación de Fluido del Escape Diésel del Postratamiento 1 - El Sistema Mecánico No Responde o Está Desajustado

CÓDIGO DE FALLA 3568

Válvula 1 de Dosificación de Fluido del Escape Diésel del Postratamiento 1 - El Sistema Mecánico No Responde o Está Desajustado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3568 PID: SPN: 5394 FMI: 7/7 LÁMPARA: Ámbar SRT: | Válvula de Dosificación del Fluido del Escape Diesel (DEF) del Postratamiento - Sistema Mecánico No Respondiendo o Desajustado. Se ha detectado una avería mecánica en la válvula de dosificación del DEF. | Posible desempeño reducido del motor.
Circuito de la Válvula de Dosificación de Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

La válvula de dosificación del fluido del escape diesel del postratamiento es controlada por el ECM. Cuando el módulo de control del motor (ECM) ordena dosificación de DEF, el ECM envía una señal de ancho de impulso modulado (PWM) a la válvula de dosificación, la cual abre y permite que el DEF sea atomizado dentro del flujo de escape.

Ubicación del Componente

La válvula de dosificación de fluido del escape diesel del postratamiento está instalada en el sistema de escape. Está montada directamente en el tubo de descomposición del postratamiento, antes del catalizador de reducción catalítica selectiva (SCR). La posición de la instalación variará, basado en la arquitectura del postratamiento y en el fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando a la válvula de dosificación del fluido del escape diesel se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la válvula de dosificación del fluido del escape diesel del postratamiento está mecánicamente pegada.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, ejecute la "Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento" que se encuentra bajo "Pruebas de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Una válvula de dosificación de fluido del escape diesel del postratamiento con mal funcionamiento

La contaminación del DEF puede ser una causa posible para este código de falla.

Consulte el Análisis del Código de Falla 3568.

Ultima Modificación: 24-NOV.-2014


Circuito del Sensor de Presión del Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3571

Circuito del Sensor de Presión del Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3571 PID: SPN: 4334 FMI: 3/3 LÁMPARA: Ámbar SRT: | Sensor de Presión del Fluido de Escape Diesel de Postratamiento - Voltaje Arriba de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de presión del fluido del escape diesel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Fluido del Escape Diésel de Postratamiento

Descripción del Circuito

El Módulo de Control del Motor (ECM) proporciona una alimentación de 5 V y una tierra al sensor de presión del fluido del escape diésel de postratamiento. El sensor de presión proporciona una señal al ECM en el circuito de la señal del sensor. Este voltaje de señal del sensor cambia, basado en la presión del fluido del escape diesel del postratamiento suministrado por la unidad de dosificación. El ECM detecta un bajo voltaje de señal bajo a bajas presiones del fluido del escape diésel y, un voltaje de señal alto a altas presiones de fluido de escape diésel.

Ubicación del Componente

El sensor de presión del fluido del escape diesel del postratamiento es interno en la unidad de dosificación del fluido y no se le puede dar servicio por separado.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de presión del fluido del escape diesel del postratamiento estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • La velocidad del motor puede ser limitada a la velocidad de ralentí del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Cable de señal en corto con la alimentación de sensores o con voltaje de la batería
  • Un sensor de presión del fluido del escape diesel del postratamiento con mal funcionamiento

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3571.

Ultima Modificación: 24-NOV.-2014


Circuito del Sensor de Presión del Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3572

Circuito del Sensor de Presión del Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3572 PID: SPN: 4334 FMI: 4/4 LÁMPARA: Ámbar SRT: | Sensor de Presión del Fluido de Escape Diesel de Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de presión de fluido de escape diesel. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Fluido del Escape Diésel de Postratamiento

Descripción del Circuito

El Módulo de Control del Motor (ECM) proporciona una alimentación de 5 V y una tierra al sensor de presión del fluido del escape diésel de postratamiento. El sensor de presión proporciona una señal al ECM en el circuito de la señal del sensor. Este voltaje de señal del sensor cambia, basado en la presión del fluido del escape diesel del postratamiento suministrado por la unidad de dosificación. El ECM detecta un bajo voltaje de señal bajo a bajas presiones del fluido del escape diésel y, un voltaje de señal alto a altas presiones de fluido de escape diésel.

Ubicación del Componente

El sensor de presión del fluido del escape diesel del postratamiento es interno en la unidad de dosificación del fluido y no se le puede dar servicio por separado.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de presión del fluido del escape diesel del postratamiento estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • La velocidad del motor puede ser limitada a la velocidad de ralentí del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Cable de señal con corto a tierra
  • Un sensor de presión del fluido del escape diesel del postratamiento con mal funcionamiento

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3572.

Ultima Modificación: 30-ABRIL-2015


Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 3574

Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3574 PID: SPN: 4334 FMI: 1/18 LÁMPARA: Ámbar SRT: | Sensor de Presión del Fluido del Escape Diesel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. Se ha detectado baja presión del fluido del escape diesel en la unidad de dosificación. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Fluido del Escape Diésel de Postratamiento

Descripción del Circuito

El Módulo de Control del Motor (ECM) proporciona una alimentación de 5 V y una tierra al sensor de presión del fluido del escape diésel de postratamiento. El sensor de presión proporciona una señal al ECM en el circuito de la señal del sensor. Este voltaje de señal del sensor cambia, basado en la presión del fluido del escape diesel del postratamiento suministrado por la unidad de dosificación. El ECM detecta un bajo voltaje de señal bajo a bajas presiones del fluido del escape diésel y, un voltaje de señal alto a altas presiones de fluido de escape diésel.

Ubicación del Componente

El sensor de presión del fluido del escape diesel del postratamiento es interno en la unidad de dosificación del fluido y no se le puede dar servicio por separado.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando la unidad de dosificación del fluido del escape diesel está en el estado de cebado o de dosificación.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión del fluido del escape diesel del postratamiento era menor que un umbral.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, ejecute la "Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento" que se encuentra bajo "Pruebas de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Diagnostique otras fallas activas relacionadas con SCR, antes de esta falla.

Las causas posibles de este código de falla incluyen:

  • Bajo nivel en el tanque del fluido del escape diesel
  • Línea de suministro de la unidad de dosificación de fluido del escape diesel bloqueada, restringida, o congelada
  • Filtro del tanque del fluido del escape diesel bloqueado o restringido
  • Filtro de la unidad de dosificación de fluido del escape diesel bloqueado o restringido
  • Conexión de la línea de suministro de la unidad de dosificación del fluido del escape diesel bloqueada o restringida
  • Mal funcionamiento de la unidad de dosificación del fluido del escape diesel
  • Fluido del escape diesel contaminado
  • Desechos del tanque de fluido del escape diesel. Si encuentra desechos en el tanque de fluido del escape diesel, limpie completamente el tanque de fluido del escape diesel y llénelo con fluido del escape diesel.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3574.

Ultima Modificación: 24-NOV.-2014


Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 3575

Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3575 PID: SPN: 4334 FMI: 0/16 LÁMPARA: Ámbar SRT: | Sensor de Presión del Fluido del Escape Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. La unidad de dosificación del fluido del escape diesel ha detectado un bloqueo en el flujo de retorno del fluido. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Fluido del Escape Diésel de Postratamiento

Descripción del Circuito

El Módulo de Control del Motor (ECM) proporciona una alimentación de 5 V y una tierra al sensor de presión del fluido del escape diésel de postratamiento. El sensor de presión proporciona una señal al ECM en el circuito de la señal del sensor. Este voltaje de señal del sensor cambia, basado en la presión del fluido del escape diesel del postratamiento suministrado por la unidad de dosificación. El ECM detecta un bajo voltaje de señal bajo a bajas presiones del fluido del escape diésel y, un voltaje de señal alto a altas presiones de fluido de escape diésel.

Ubicación del Componente

El sensor de presión del fluido del escape diesel del postratamiento es interno en la unidad de dosificación del fluido y no se le puede dar servicio por separado.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión del fluido del escape diesel del postratamiento fue mayor de 1100 kpa [159 psi] por más de 20 segundos.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, ejecute la "Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento" que se encuentra bajo "Pruebas de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Diagnostique otras fallas activas relacionadas con SCR, antes de esta falla.

Las causas posibles de este código de falla incluyen:

  • Línea de retorno o conexión de la línea de retorno de la unidad de dosificación de fluido del escape diesel bloqueada, restringida, o congelada
  • Mal funcionamiento de la unidad de dosificación del fluido del escape diesel.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3575.

Ultima Modificación: 24-NOV.-2014


Eficiencia de Conversión del Catalizador SCR del Postratamiento - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 3582

Eficiencia de Conversión del Catalizador SCR del Postratamiento - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3582 PID: SPN: 4364 FMI: 1/18 LÁMPARA: Ámbar SRT: | Eficiencia de Conversión del Catalizador SCR del Postratamiento - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave. La conversión de NOx a través del catalizador SCR es muy baja. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo de control del motor (ECM) monitorea la concentración de NOx en los gases de escape del motor, usando un sensor de NOx en la admisión del postratamiento y uno más en la salida del postratamiento. Al comparar estos dos valores, el ECM puede determinar la eficiencia de conversión del catalizador SCR y del sistema de dosificación.

Ubicación del Componente

El catalizador SCR se localiza en el sistema de escape del vehículo, después del filtro de partículas diesel y del tubo de descomposición.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico tiene que satisfacer condiciones específicas del motor y del postratamiento, para ejecutarse y completarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la conversión de NOx a través del catalizador SCR fue menor de la esperada.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

Es necesario usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar esta falla y apagar la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL).

Charla del Taller

Diagnostique todos los otros códigos de falla activos relacionados con el sensor de NOx y con el sistema de dosificación SCR, antes de esta falla.

Las causas posibles de este código de falla incluyen:

  • Mal funcionamiento del sistema de dosificación del fluido del escape diesel
  • Fugas del sistema de escape
  • Catalizador SCR funcionando mal
  • Fluido del escape diesel degradado, diluido, o incorrecto
  • Depósitos del fluido del escape diesel en el tubo de descomposición.
Consulte el Análisis del Código de Falla 3582.

Ultima Modificación: 24-NOV.-2014


Calentador del Sensor de NOx de la Salida del Postratamiento 1 - Índice de Cambio Anormal

CÓDIGO DE FALLA 3583

Calentador del Sensor de NOx de la Salida del Postratamiento 1 - Índice de Cambio Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3583 PID: SPN: 5031 FMI: 10/10 LÁMPARA: Ámbar SRT: | Calentador del Sensor de NOx de la Salida del Postratamiento - Índice de Cambio Anormal. El calentador del sensor de NOx de la salida del postratamiento no puede mantener su temperatura normal de operación. | Ninguno en desempeño.
Circuito del Calentador del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de salida de SCR del postratamiento ha estado por encima de 200°C [392°F] por un periodo de tiempo calibrable mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el calentador del sensor de NOx no pudo mantener su temperatura normal de operación.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El calentador del sensor de NOx es interno en el ensamble de sensor de NOx, y no se le puede dar servicio por separado.

Las causas posibles de este código de falla incluyen:

  • Un sensor de NOx de la salida del postratamiento dañado
  • Conexión de alimentación intermitente para el sensor de NOx de la salida del postratamiento.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3583.

Ultima Modificación: 25-NOV.-2014


Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 3596

Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3596 PID: SPN: 4334 FMI: 2/2 LÁMPARA: Ámbar SRT: | Sensor de Presión del Fluido del Escape Diesel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos. El sensor de presión de fluido del escape diesel ha reportado una lectura muy alta o muy baja para las condiciones de operación. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión del Fluido del Escape Diésel de Postratamiento

Descripción del Circuito

El Módulo de Control del Motor (ECM) proporciona una alimentación de 5 V y una tierra al sensor de presión del fluido del escape diésel de postratamiento. El sensor de presión proporciona una señal al ECM en el circuito de la señal del sensor. Este voltaje de señal del sensor cambia, basado en la presión del fluido del escape diesel del postratamiento suministrado por la unidad de dosificación. El ECM detecta un bajo voltaje de señal bajo a bajas presiones del fluido del escape diésel y, un voltaje de señal alto a altas presiones de fluido de escape diésel.

Ubicación del Componente

El sensor de presión del fluido del escape diesel del postratamiento es interno en la unidad de dosificación del fluido y no se le puede dar servicio por separado.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando la unidad de dosificación del fluido del escape diesel está completamente cebada, y está manteniendo activamente la presión del fluido en el sistema de dosificación.

Condiciones para Establecimiento de los Códigos de Falla

La unidad de dosificación del fluido del escape diesel no pudo mantener la presión ordenada de dicho fluido.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, ejecute la "Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento" que se encuentra bajo "Pruebas de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Líneas del fluido del escape diesel fugando
  • Mal funcionamiento de la unidad de dosificación del fluido del escape diesel
  • Conexión de la línea de suministro de la unidad de dosificación del fluido del escape diesel bloqueada o restringida
  • Filtros del fluido del escape diesel bloqueados o restringidos
  • Sensor de presión del fluido de escape diesel funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3596.

Ultima Modificación: 24-NOV.-2014


Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3633

Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3633 PID: SPN: 5484 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Circuito abierto o alto voltaje detectado en el circuito de control del ventilador | El ventilador puede permanecer continuamente encendido, o no funcionar del todo.
Módulo de Control del Motor

Descripción del Circuito

El circuito de control del ventilador es un dispositivo que usa el motor para controlar la operación del ventilador. Cuando el módulo de control del motor (ECM) energiza el circuito de control del ventilador, se activa el ventilador del motor.

El circuito de control del ventilador utiliza una señal de ancho de pulso modulado (PWM). Una señal PWM es una señal de voltaje por impulsos entre 0 VCD y voltaje del sistema. La frecuencia de la señal de voltaje de pulso depende del requisito de la aplicación.

Hay dos tipos de ventiladores respaldados en el circuito de control del ventilador; de velocidad variable y ON/OFF. Se puede usar la herramienta electrónica de servicio INSITE™ para determinar que tipo de ventilador está actualmente configurado para uso. El circuito de control del ventilador varía según el fabricante de equipo original (OEM). Ciertos OEMs pueden usar un retorno de solenoide que se cablea hacia el ECM o pueden usar un retorno que va al bloque del motor o a la tierra del chasis.

Ubicación del Componente

El solenoide es un dispositivo del OEM y la ubicación depende del OEM. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición ON y cuando el dispositivo de ancho de pulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de ancho de impulso modulado (PWM) del circuito de control del ventilador fue mayor de 0 VCD cuando a la señal PWM se le ordenó desactivarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE y/o la MIL inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a la batería en el arnés del OEM.
  • Un solenoide del embrague del ventilador con mal funcionamiento
Consulte el Análisis del Código de Falla 3633.

Ultima Modificación: 25-NOV.-2014


Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3634

Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3634 PID: SPN: 5484 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de control del ventilador cuando se le ordena encender. | El ventilador puede permanecer continuamente encendido, o no funcionar del todo.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El circuito de control del ventilador es un dispositivo que usa el motor para controlar la operación del ventilador. Cuando el módulo de control del motor (ECM) energiza el circuito de control del ventilador, se activa el ventilador del motor.

El circuito de control del ventilador utiliza una señal de ancho de pulso modulado (PWM). Una señal PWM es una señal de voltaje por impulsos entre 0 VCD y voltaje del sistema. La frecuencia de la señal de voltaje de pulso depende del requisito de la aplicación.

Hay dos tipos de ventiladores respaldados en el circuito de control del ventilador; de velocidad variable y ON/OFF. Se puede usar la herramienta electrónica de servicio INSITE™ para determinar que tipo de ventilador está actualmente configurado para uso. El circuito de control del ventilador varía según el fabricante de equipo original (OEM). Ciertos OEMs pueden usar un retorno de solenoide que se cablea hacia el ECM o pueden usar un retorno que va al bloque del motor o a la tierra del chasis.

Ubicación del Componente

El solenoide es un dispositivo del OEM y la ubicación depende del OEM. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición ON y cuando el dispositivo de ancho de pulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de ancho de impulso modulado (PWM) del circuito de control del ventilador no estuvo a voltaje del sistema cuando a dicha señal se le ordenó activarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del OEM.
  • Un solenoide del embrague del ventilador con mal funcionamiento
Consulte el Análisis del Código de Falla 3634.

Ultima Modificación: 25-NOV.-2014


Retardador de Salida de la Transmisión - Índice de Actualización Anormal

CÓDIGO DE FALLA 3641

Retardador de Salida de la Transmisión - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3641 PID: SPN: 748 FMI: 9/9 LÁMPARA: Ámbar SRT: | Retardador de Salida de la Transmisión - Índice de actualización anormal. Se ha detectado falta de comunicación o índice de transferencia de datos no válido en el enlace de datos J1939 entre el ECM y el retardador de salida de la transmisión. | Ninguno en desempeño.
Retardador de Salida de la Transmisión

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados pueden no funcionar como se desea.

  • Cuando el ECM está ajustado apropiadamente (componentes activados y la fuente de la VECU del OEM direccionada correctamente) para recibir información desde una VECU del OEM, pero ésta está en realidad transmitiendo un mensaje que dice que el componente no está disponible para la multiplexión. Esto puede ser causado cuando un componente multiplexado está activado en el ECM de Cummins®, pero la dirección fuente de la VECU del OEM, de la VECU que transmite el mensaje del componente está incorrecta en el ECM de Cummins®, o la VECU del OEM no está configurada para transmitir el mensaje del componente multiplexado.
  • Esta falla también puede ser causada por una conexión dañada del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una conexión dañada entre el componente y la VECU del OEM, una VECU del OEM dañada o un ECM de Cummins® dañado. Puede que sea necesario contactar al OEM para configuración apropiada de multiplexión.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3641.

Ultima Modificación: 25-NOV.-2014


Calentador del Sensor de NOx de Admisión 1 del Postratamiento - Índice de Cambio Anormal

CÓDIGO DE FALLA 3649

Calentador del Sensor de NOx de Admisión 1 del Postratamiento - Índice de Cambio Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3649 PID: SPN: 5024 FMI: 10/10 LÁMPARA: Ámbar SRT: | Calentador del Sensor de NOx de la Admisión del Postratamiento - Índice de cambio anormal. El calentador del sensor de NOx de la admisión del postratamiento no puede mantener su temperatura normal de operación. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Admisión del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de entrada de postratamiento es un dispositivo inteligente y se comunica con el módulo de control del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de admisión de postratamiento ejecuta diagnósticos internos y reporta los malos funcionamientos al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la admisión del postratamiento se usa para medir las emisiones de NOx en la admisión del sistema de postratamiento.

Ubicación del Componente

El sensor de NOx de la admisión del postratamiento está montado sobre el motor, cerca de la salida de la turbina del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento ha estado por encima de 150° C [302° F] por 5 segundos mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el calentador del sensor de NOx no pudo mantener su temperatura normal de operación.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de admisión del catalizador de oxidación diesel del postratamiento debe estar por encima de 150° C [302° F] por 5 segundos antes de que el sensor de NOx de la admisión del postratamiento pueda correr sus diagnósticos internos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El calentador del sensor de NOx es interno en el ensamble de sensor de NOx, y no se le puede dar servicio por separado.

Las causas posibles de este código de falla incluyen:

  • Sensor de NOx de la admisión del postratamiento dañado
  • Conexión de alimentación intermitente para el sensor de NOx de la admisión del postratamiento.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3649.

Ultima Modificación: 25-NOV.-2014


Alimentación del Sensor de NOx de la Salida del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 3681

Alimentación del Sensor de NOx de la Salida del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3681 PID: P411 SPN: 3228 FMI: 2/2 LÁMPARA: Ámbar SRT: | Alimentación del sensor de NOx de la salida del postratamiento - Datos erráticos, intermitentes, o incorrectos. El sensor de NOx de la salida del postratamiento indica que la alimentación hacia el sensor es incorrecta. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de salida de SCR del postratamiento ha estado por encima de 200°C [392°F] por un periodo de tiempo calibrable mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la alimentación de energía al sensor de NOx de la salida está arriba o abajo de un umbral calibrado.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto con la batería o a tierra, en el arnés del OEM
  • Circuito de alimentación abierto del sensor de NOx, en el arnés del OEM
  • Configuración incorrecta del voltaje del sistema en la herramienta electrónica de servicio INSITE™
  • Mal funcionamiento del sensor de NOx de la salida
  • El número de parte del sensor de NOx es incorrecto.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3681.

Ultima Modificación: 25-NOV.-2014


Fuente de Alimentación del Sensor de NOx de la Admisión del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 3682

Fuente de Alimentación del Sensor de NOx de la Admisión del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3682 PID: P190 SPN: 3218 FMI: 2/2 LÁMPARA: Ámbar SRT: | Alimentación del Sensor NOx de la Admisión del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos. El sensor de NOx de la admisión del postratamiento indica que la alimentación hacia el sensor es incorrecta. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Admisión del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de entrada de postratamiento es un dispositivo inteligente y se comunica con el módulo de control del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de admisión de postratamiento ejecuta diagnósticos internos y reporta los malos funcionamientos al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da mantenimiento como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la admisión del postratamiento se usa para medir las emisiones de NOx en la admisión del sistema de postratamiento.

Ubicación del Componente

El sensor de NOx de la admisión del postratamiento está montado sobre el motor, cerca de la salida de la turbina del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el sensor de temperatura de admisión del catalizador de oxidación diésel del postratamiento ha estado por encima de 150° C [302° F] por 5 segundos mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la alimentación de energía al sensor de NOx de la admisión está arriba o abajo de un umbral calibrado.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de admisión del catalizador de oxidación diésel del postratamiento debe estar por encima de 150° C [302° F] por 5 segundos antes de que el sensor de NOx de la admisión del postratamiento pueda correr sus diagnósticos internos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto con la batería o a tierra, en el arnés del OEM
  • Circuito de alimentación abierto del sensor de NOx, en el arnés del OEM
  • Configuración incorrecta del voltaje del sistema en la herramienta electrónica de servicio INSITE™
  • Mal funcionamiento del sensor de NOx de la admisión
  • El número de parte del sensor de NOx es incorrecto.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3682.

Ultima Modificación: 05-ABRIL-2017


Memoria de Calibración del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

CÓDIGO DE FALLA 3697

Memoria de Calibración del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3697 PID: S253 SPN: 630 FMI: 12/12 LÁMPARA: Rojo SRT: | Memoria de Calibración del Módulo de Control del Motor - Dispositivo o Componente Inteligente Defectuoso. Error interno en el ECM relacionado con fallas del software del motor. | El motor puede no arrancar o ser difícil de arrancar.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El ECM tiene un diagnóstico interno que continuamente opera y revisa la memoria interna.

Ubicación del Componente

La localización del montaje del ECM varía, dependiendo del modelo de motor, y puede ir montado bien sea en el motor o fuera de él.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un error de programa o calibración.

Acción Tomada Cuando el Código de Falla está Activo

El ECM enciende inmediatamente la lámpara roja STOP ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

  • El motor puede no arrancar.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un mal funcionamiento del software del ECM.
Consulte el Análisis del Código de Falla 3697.

Ultima Modificación: 25-NOV.-2014


Inducción por el Operador de la SCR del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 3712

Inducción por el Operador de la SCR del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3712 PID: P105 SPN: 5246 FMI: 0/0 LÁMPARA: Rojo SRT: | Inducción por el Operador de la SCR del Postratamiento - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave. Códigos de falla críticos relacionados con la SCR han estado activos por un periodo de tiempo extendidos y requieren atención inmediata. | Disminución de la potencia del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El ECM monitorea continuamente el estado del código de falla del motor, para determinar si está activo cualquier código de falla crítico para la operación exitosa del motor.

Ubicación del Componente

La localización del montaje del ECM varía, dependiendo del modelo de motor, y puede ir montado bien sea en el motor o fuera de él.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detecta que el motor ha estado operando por una cantidad de tiempo prolongada con fallas SCR críticas activas, y no se ha tomado ninguna acción de reparación. Esta cantidad de tiempo variará, dependiendo de cuales fallas SCR estén activas.

Acción Tomada Cuando el Código de Falla está Activo

  • Las condiciones de disminución regulada de la potencia del motor pueden variar, dependiendo del OEM y de las regulaciones locales.
  • El motor solo funcionará en ralentí o se apagará.
  • El torque del motor se reducirá.
  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 5 minutos. Después de 5 minutos, apague el motor, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.

Charla del Taller

Este código de falla es sólo para información, e indica que se han implementado una disminución de la potencia del motor y límite de la velocidad del vehículo, a fin de asegurar que los códigos de falla críticos relacionados con la SCR que están actualmente activos en el ECM, sean atendidos tan rápidamente como sea posible.

  • Después de la reparación, es importante operar el motor en ralentí por un mínimo de 5 minutos para borrar la disminución.
Consulte el Análisis del Código de Falla 3712.

Ultima Modificación: 24-NOV.-2014


Disminución de Par Motriz de Protección del Motor - La Condición Existe

CÓDIGO DE FALLA 3714

Disminución de Par Motriz de Protección del Motor - La Condición Existe

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3714 PID: S115 SPN: 1569 FMI: 11/31 LÁMPARA: Ámbar SRT: | Disminución de Torque para Protección del Motor - La Condición Existe. Están activos códigos de falla críticos relacionados con la operación del motor. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El ECM monitorea continuamente el estado del código de falla del motor, para determinar si está activo cualquier código de falla crítico para la operación exitosa del motor.

Ubicación del Componente

La localización del montaje del ECM varía, dependiendo del modelo de motor, y puede ir montado bien sea en el motor o fuera de él.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que estuvieron activos ciertos códigos de falla críticos relacionados con la operación del motor y que el motor continuó operando.

Acción Tomada Cuando el Código de Falla está Activo

  • Las condiciones de disminución regulada de la potencia del motor pueden variar, dependiendo del OEM y de las regulaciones locales.
  • El motor solo funcionará en ralentí o se apagará.
  • El torque del motor se reducirá.
  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 5 minutos. Después de 5 minutos, apague el motor, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.

Charla del Taller

Este código de falla es sólo para información, e indica que se ha implementado una disminución de la potencia del motor, a fin de asegurar que los códigos de falla críticos que están actualmente activos en el ECM sean atendidos tan rápidamente como sea posible.

  • Después de la reparación, es importante operar el motor en ralentí por un mínimo de 5 minutos para borrar la disminución.
Consulte el Análisis del Código de Falla 3714.

Ultima Modificación: 25-NOV.-2014


Sensor de NOx de la Salida del Postratamiento 1 - Descalibrado

CÓDIGO DE FALLA 3717

Sensor de NOx de la Salida del Postratamiento 1 - Descalibrado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3717 PID: SPN: 3226 FMI: 13/13 LÁMPARA: Ámbar SRT: | Sensor de NOx de la Salida del Postratamiento - Descalibrado. El sensor de NOx de la salida del postratamiento ha detectado un desajuste del voltaje nominal del sistema. | Ninguno en desempeño.
Alimentación del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da mantenimiento como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un desacuerdo entre el voltaje del sistema eléctrico del motor y el voltaje nominal del sensor de NOx.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Incompatibilidad de calibración entre el sensor de NOx de la salida del postratamiento y la calibración del ECM.
  • Voltaje del sistema incorrecto para el número de parte de sensor de NOx de la salida del postratamiento instalado.
  • Está instalado en el sistema de escape un sensor de NOx de la salida del postratamiento incorrecto.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3717.

Ultima Modificación: 01-DIC.-2016


NOx de Admisión del Postratamiento 1 - Descalibrado

CÓDIGO DE FALLA 3718

NOx de Admisión del Postratamiento 1 - Descalibrado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3718 PID: SPN: 3216 FMI: 13/13 LÁMPARA: Ámbar SRT: | NOx de Salida del Postratamiento - Descalibrado. El sensor de NOx de la admisión del postratamiento ha detectado un desajuste del voltaje nominal del sistema. | Ninguno en desempeño.
Alimentación del Sensor de NOx de la Admisión del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de entrada de postratamiento es un dispositivo inteligente y se comunica con el módulo de control del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de admisión de postratamiento ejecuta diagnósticos internos y reporta los malos funcionamientos al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da mantenimiento como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la admisión del postratamiento se usa para medir las emisiones de NOx en la admisión del sistema de postratamiento.

Ubicación del Componente

El sensor de NOx de la admisión del postratamiento está montado sobre el motor, cerca de la salida de la turbina del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un desacuerdo entre el voltaje del sistema eléctrico del motor y el voltaje nominal del sensor de NOx.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Incompatibilidad de calibración entre el sensor de NOx de la admisión del postratamiento y la calibración del ECM.
  • El voltaje del sistema es incorrecto para el número de parte de sensor de NOx de la admisión del postratamiento instalado.
  • Está instalado en el sistema de escape un sensor de NOx de la admisión del postratamiento incorrecto.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los componentes del postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3718.

Ultima Modificación: 21-NOV.-2016


Sensor de NOx de Admisión del Postratamiento 1 - Índice de Cambio Anormal

CÓDIGO DE FALLA 3725

Sensor de NOx de Admisión del Postratamiento 1 - Índice de Cambio Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3725 PID: P102 SPN: 3216 FMI: 10/10 LÁMPARA: Ámbar SRT: | Sensor de NOx de Admisión de Postratamiento - Índice de Cambio Anormal. La lectura del sensor de NOx de admisión del postratamiento no es valida. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Admisión del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de entrada de postratamiento es un dispositivo inteligente y se comunica con el módulo de control del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de admisión de postratamiento ejecuta diagnósticos internos y reporta los malos funcionamientos al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la admisión del postratamiento se usa para medir las emisiones de NOx en la admisión del sistema de postratamiento.

Ubicación del Componente

El sensor de NOx de la admisión del postratamiento está montado sobre el motor, cerca de la salida de la turbina del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el sensor de temperatura de admisión del catalizador de oxidación diesel del postratamiento ha estado por encima de 150° C [302° F] por 5 segundos mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La lectura del sensor de NOx de admisión del postratamiento no fue válida.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de admisión del catalizador de oxidación diesel del postratamiento debe estar por encima de 150° C [302° F] por 5 segundos antes de que el sensor de NOx de la admisión del postratamiento pueda correr sus diagnósticos internos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

  • este código de falla se
  • Diagnostique el sensor de NOx de salida del postratamiento por los Códigos de Falla 1885, 3232, o 3681 antes de diagnosticar este código de falla.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla t05-3275.

Ultima Modificación: 25-NOV.-2014


Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Sistema Mecánico No Respondiendo o Fuera de Ajuste

CÓDIGO DE FALLA 3727

Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Sistema Mecánico No Respondiendo o Fuera de Ajuste

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3727 PID: S254 SPN: 5571 FMI: 7/7 LÁMPARA: Ninguna SRT: | Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Sistema Mecánico No Respondiendo o Fuera de Ajuste. La válvula de alivio de alta presión del riel del combustible ha abierto a una presión más baja de la esperada. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

La válvula de alivio de alta presión, es un dispositivo mecánico que abre cuando la presión de combustible en el riel del combustible excede un límite crítico.

Ubicación del Componente

La bomba de combustible de alta presión va montada en la carcasa de engranes. El actuador de la bomba de combustible va montado en la bomba de combustible. El sensor de presión de combustible va montado en el riel de combustible de alta presión. La válvula de alivio de presión de combustible va montada en el riel de combustible de alta presión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la válvula de alivio de presión de combustible había abierto a una presión más baja de la esperada.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se volverá inactivo en cada evento de desconexión de la llave, y no se activará otra vez, hasta que vuelva a ocurrir la condición de la falla. Diagnostique las mismas ocurrencias inactivas o activas de este código de falla.

Un suceso de esta falla indica que la válvula de alivio de alta presión se está disparando a una presión más baja de la que se espera. Si esto ha sucedido múltiples veces, habrá muchos sucesos de esta falla. Diagnostique el Código de Falla 3727 antes del Código de Falla 1911, si están presentes ambos códigos de falla en el ECM.

Este código de falla también puede ser disparado por una repentina pérdida significativa de presión del combustible en el sistema de combustible.

Consulte el Análisis del Código de Falla t05-3727.

Ultima Modificación: 25-NOV.-2014


Protección de Sobremarcha del Modo de la Marcha del Motor - La Condición Existe

CÓDIGO DE FALLA 3737

Protección de Sobremarcha del Modo de la Marcha del Motor - La Condición Existe

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3737 PID: S115 SPN: 1675 FMI: 11/31 LÁMPARA: Ninguna SRT: | Motor de Arranque en Modo de Protección por Sobremarcha - Existe la Condición. El motor de arranque ha sido desactivado temporalmente a fin de impedir daño al mismo. | Es prohibida la operación del motor de arranque, hasta que éste se haya enfriado adecuadamente.
Módulo de Control del Motor (ECM)

Descripción del Circuito

La característica de protección por sobremarcha (o bloqueo del motor de arranque), está diseñada para impedir daño al motor de arranque durante condiciones de arranque difícil. Dar marcha excesiva al motor puede causar que el motor de arranque se sobrecaliente, resultando en daño permanente. Cuando se detecta accionamiento excesivo del motor de arranque, la característica de protección por sobremarcha bloquea al motor de arranque, hasta que éste se haya enfriado adecuadamente, y sea seguro operarlo nuevamente.

Ubicación del Componente

La característica de protección por sobremarcha es controlada por el ECM, y no se puede modificar.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el motor se está arrancando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el motor de arranque se acopló por un periodo suficientemente largo en el que la marcha continua pudo causar daño a la misma. Este tiempo acumulativo incluye accionamiento continuo del motor de arranque y/o series de intentos más cortos de accionamiento, dentro de una cierta ventana de tiempo.

Acción Tomada Cuando el Código de Falla está Activo

  • El motor de arranque es bloqueado y no se le puede dar marcha excesiva al motor, hasta que el motor de arranque se haya enfriado adecuadamente.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este es un código de falla solamente de información, y no indica un problema con el motor de arranque.

Consulte el Análisis del Código de Falla 3737.

Ultima Modificación: 25-NOV.-2014


Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 3741

Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3741 PID: SPN: 5571 FMI: 0/0 LÁMPARA: Ámbar SRT: | Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Datos válidos pero por encima del intervalo normal de operación - Nivel Más Grave. La válvula de alivio de presión del riel del combustible se ha abierto debido a la alta presión del riel del combustible. | El motor puede operar irregular, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito del Sensor de Presión del Riel de Combustible

Descripción del Circuito

La válvula de alivio de alta presión, es un dispositivo mecánico que abre cuando la presión de combustible en el riel del combustible excede un límite crítico.

Ubicación del Componente

La bomba de combustible de alta presión va montada en la carcasa de engranes. El actuador de la bomba de combustible va montado en la bomba de combustible. El sensor de presión de combustible va montado en el riel de combustible de alta presión. La válvula de alivio de presión de combustible va montada en el riel de combustible de alta presión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión del riel del combustible había excedido la presión de apertura de la válvula de alivio de presión del combustible, y la válvula de alivio de presión se abrió.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y opérelo en ralentí alto por 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Alta restricción de la línea de drenado de combustible
  • Un actuador de la bomba del combustible con fuga o pegado
  • Aire en el combustible
  • Un adaptador de montaje taponado del actuador de la bomba del combustible

Esta falla indica que la presión del riel del combustible fue lo suficientemente alta para abrir la válvula de alivio de presión del riel del combustible.

Consulte el Análisis del Código de Falla 3741.

Ultima Modificación: 14-DIC.-2014


Sensor de NOx de Admisión del Postratamiento 1 - Datos no Racionales - Desviación a Alto

CÓDIGO DE FALLA 3748

Sensor de NOx de Admisión del Postratamiento 1 - Datos no Racionales - Desviación a Alto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3748 PID: SPN: 3216 FMI: 2/20 LÁMPARA: Ámbar SRT: | Sensor de NOx de la Admisión del Postratamiento - Datos No Racionales - Desviación Alta. Se ha detectado una desviación en la lectura del sensor de NOx de la admisión. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Admisión del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de entrada de postratamiento es un dispositivo inteligente y se comunica con el módulo de control del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de admisión de postratamiento ejecuta diagnósticos internos y reporta los malos funcionamientos al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la admisión del postratamiento se usa para medir las emisiones de NOx en la admisión del sistema de postratamiento.

Ubicación del Componente

El sensor de NOx de la admisión del postratamiento está montado sobre el motor, cerca de la salida de la turbina del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de admisión del catalizador de oxidación diesel del postratamiento está por encima de 150°C [302°F] y el motor está en una condición de motorización.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sensor de NOx de la admisión del postratamiento no estaba indicando cero mientras estaba en una condición de motorización (sin dosificación de combustible).

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de admisión del catalizador de oxidación diesel del postratamiento debe estar por encima de 150° C [302° F] por 5 segundos antes de que el sensor de NOx de la admisión del postratamiento pueda correr sus diagnósticos internos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Sensor de NOx de la admisión del postratamiento funcionando mal.
  • Sensor de NOx de la admisión del postratamiento instalado incorrectamente.
Consulte el Análisis del Código de Falla 3748.

Ultima Modificación: 25-NOV.-2014


Sensor de NOx de Salida del Postratamiento 1 - Datos no Racionales - Desviación a Alto

CÓDIGO DE FALLA 3749

Sensor de NOx de Salida del Postratamiento 1 - Datos no Racionales - Desviación a Alto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3749 PID: S254 SPN: 3226 FMI: 2/20 LÁMPARA: Ámbar SRT: | Sensor de NOx de Salida del Postratamiento - Datos No Racionales - Alta Dispersión. Se ha detectado una desviación en la lectura del sensor de NOx de la salida. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera cuando la temperatura de salida del SCR de postratamiento está a más de 200 °C [392 °F] y el motor no está en una condición de conducción.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sensor de NOx de la salida del postratamiento no estaba indicando cero mientras estaba en una condición de motorización (sin dosificación de combustible).

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Sensor de NOx de la salida del postratamiento funcionando mal
  • Cristalización o depósitos de fluido del escape diesel
  • Sensor de NOx de la salida del postratamiento instalado incorrectamente.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 3749.

Ultima Modificación: 25-NOV.-2014


Regeneración Activa del Filtro de Partículas Diesel Inhibida Debido a la Finalización del Sistema - La Condición Existe

CÓDIGO DE FALLA 3753

Regeneración Activa del Filtro de Partículas Diesel Inhibida Debido a la Finalización del Sistema - La Condición Existe

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3753 PID: SPN: 3713 FMI: 11/31 LÁMPARA: Ninguna SRT: | Regeneración Activa del Filtro de Partículas Diesel Inhibida Debido a Pausa del Sistema - Existe Condición. El sistema no pudo efectuar una regeneración activa del filtro de partículas diesel del postratamiento. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El sistema de postratamiento del motor monitorea la carga de hollín en el filtro de partículas diesel del postratamiento. Bajo condiciones de operación normales, el filtro de partículas diesel del postratamiento es auto-limpiante, donde el hollín se convierte en dióxido de carbono, nitrógeno y agua. Bajo condiciones de operación de carga ligera, puede ser necesario llevar a cabo una regeneración estacionaria del filtro de partículas diesel del postratamiento. La carga de hollín en el filtro de partículas diesel del postratamiento se estima, usando el sensor de presión diferencial del postratamiento y la producción de hollín calculada del motor.

Ubicación del Componente

El filtro de partículas diesel de postratamiento se localiza en el sistema de escape y lo instala el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta continuamente cuando el motor está funcionando y el ECM está solicitando regeneración activa del filtro de partículas diesel del postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sistema está solicitando una regeneración activa del filtro de partículas diesel del postratamiento por un periodo de tiempo extendido.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM iluminará la lámpara del filtro de partículas diesel del postratamiento inmediatamente después de que el diagnóstico se establezca.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla es un código de falla solamente de información, indicando que el sistema estaba solicitando una regeneración activa del sistema de postratamiento, pero no pudo efectuarla.

Consulte el Análisis del Código de Falla 3753.

Ultima Modificación: 01-DIC.-2014


Circuito de la Entrada 2 del Sensor de Temperatura Auxiliar - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 3765

Circuito de la Entrada 2 del Sensor de Temperatura Auxiliar - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3765 PID: SPN: 442 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Entrada 2 del Sensor de Presión Auxiliar - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de presión del OEM. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El OEM tiene la opción de cablear una entrada de sensor de temperatura en el ECM de Cummins®. Luego se crea una calibración específica para reconocer esta entrada del sensor de temperatura.

Ubicación del Componente

La entrada y ubicación del sensor de temperatura del OEM variarán. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito del sensor de temperatura del OEM está abierto o en corto con alto voltaje.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal abierto o en corto con una fuente de voltaje.
Consulte el Análisis del Código de Falla 3765.

Ultima Modificación: 14-DIC.-2014


Circuito de Entrada 2 del Sensor de Temperatura Auxiliar - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 3766

Circuito de Entrada 2 del Sensor de Temperatura Auxiliar - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3766 PID: SPN: 442 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Entrada 2 del Sensor de Temperatura Auxiliar - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de entrada 2 del sensor de temperatura auxiliar del OEM. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El OEM tiene la opción de cablear una entrada de sensor de temperatura en el ECM de Cummins®. Luego se crea una calibración específica para reconocer esta entrada del sensor de temperatura.

Ubicación del Componente

La entrada y ubicación del sensor de temperatura del OEM variarán. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la temperatura del OEM está fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE y/o la MIL inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Señal con corto a tierra en el arnés
  • Señal en corto con retorno o tierra en el sensor
Consulte el Análisis del Código de Falla 3766.

Ultima Modificación: 14-DIC.-2014


Comando Desactivar Control de Crucero - Índice de Actualización Anormal

CÓDIGO DE FALLA 3843

Comando Desactivar Control de Crucero - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3843 PID: SPN: 5603 FMI: 9/9 LÁMPARA: Ninguna SRT: | Comando Desactivar Control de Crucero - Índice de Actualización Anormal. Se ha detectado falta de comunicación o índice de transferencia de datos no válido en el enlace de datos J1939 entre el ECM y control de crucero. | Ninguno en desempeño.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE y/o la MIL inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados posiblemente pueden no funcionar como se desea.

Esta falla puede ocurrir por las siguientes razones:

  • El ECM está configurado apropiadamente (componentes activados y origen de la VECU del OEM direccionado correctamente) para recibir información desde una VECU del OEM, pero la VECU del OEM está realmente transmitiendo un mensaje que dice que el componente no está disponible para multiplexión. Esto puede ser causado cuando un componente multiplexado está activado en el ECM de Cummins®, pero la dirección fuente de la VECU del OEM, de la VECU que transmite el mensaje del componente está incorrecta en el ECM de Cummins®, o la VECU del OEM no está configurada para transmitir el mensaje del componente multiplexado.
  • Esta falla también puede ser causada por una conexión dañada del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una conexión dañada entre el componente y la VECU del OEM, VECU del OEM dañada, o ECM de Cummins® dañado. Puede ser necesario ponerse en contacto con el OEM para configurar apropiadamente la multiplexión.

Es posible usar la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el Análisis del Código de Falla 3843.

Ultima Modificación: 26-NOV.-2014


Circuito de Alimentación 1 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 386

Circuito de Alimentación 1 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 386 PID: S212 SPN: 3509 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 1 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito número 1 de alimentación de sensores. | Posible desempeño reducido del motor.
Circuito 1 de Alimentación de Sensores

Descripción del Circuito

El circuito de la alimentación 1 de sensores del módulo de control del motor (ECM) provee una alimentación de 5 voltios a diversos sensores en el arnés del motor. Consulte el diagrama de cableado para la identificación de la alimentación de sensores.

Ubicación del Componente

La Alimentación 1 de Sensores se origina en la parte del Conector del Motor del ECM. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 1 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para todos los sensores en el circuito de la alimentación 1 de sensores.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El alto voltaje en la línea de alimentación de (+) 5 voltios puede ser causado por un corto con el voltaje de la batería en el arnés del motor o conectores, o un ECM funcionando mal.

Consulte el Análisis del Código de Falla 386.

Ultima Modificación: 14-DIC.-2014


Calidad del Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 3867

Calidad del Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3867 PID: SPN: 3364 FMI: 1/18 LÁMPARA: Ámbar SRT: | Calidad del Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. El fluido del escape diesel (DEF) ha sido detectado estar debajo de un umbral crítico. | Posible desempeño reducido del motor.
Circuito de Calidad del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del fluido del escape diesel del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento se usa para medir la concentración del fluido del escape diesel del postratamiento dentro del tanque.

Ubicación del Componente

El sensor de calidad del fluido del escape diesel del postratamiento se localiza en el tanque de fluido del escape diesel del postratamiento. Puede ser un sensor de combinación con los sensores de nivel y de temperatura del tanque de fluido del escape diesel del postratamiento. La ubicación del tanque y del sensor depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El sensor de calidad del DEF ha detectado que la concentración del DEF ha caído debajo de un umbral crítico.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.

Condiciones para Borrar el Código de Falla

  • Arranque el motor y opérelo en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Fluido del escape diesel degradado, diluido, o incorrecto
Consulte el Análisis del Código de Falla 3867.

Ultima Modificación: 01-DIC.-2014


Calidad del Fluido del Escape Diésel del Postratamiento - Índice de Actualización anormal

CÓDIGO DE FALLA 3868

Calidad del Fluido del Escape Diésel del Postratamiento - Índice de Actualización anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3868 PID: SPN: 3364 FMI: 9/9 LÁMPARA: Ámbar SRT: | Calidad del Fluido del Escape Diésel del Postratamiento - Índice de Cambio Anormal .Ninguna comunicación o una velocidad de transferencia de datos no válida detectada en el enlace de datos J1939 entre el ECM y el sensor de calidad del DEF del postratamiento. | Disminución de la potencia del motor.
Circuito del Sensor de Calidad del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del DEF es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de calidad del DEF recibe alimentación y tierra directamente de la batería. El sensor ejecuta su propio diagnóstico interno y reporta los malos funcionamientos al ECM primario del motor vía el enlace de datos J1939. El sensor de calidad del DEF se usa para medir la concentración del DEF en el tanque.

Ubicación del Componente

El sensor de calidad del DEF es montado típicamente en el tanque del DEF o en línea con la línea de suministro de la unidad de dosificación del DEF. Consulte el manual de servicio del OEM para una vista detallada de la localización del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) perdió la comunicación con el sensor de calidad del DEF del postratamiento vía el enlace de datos J1939.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá.

Condiciones para Borrar el Código de Falla

  • Este código de falla no puede borrarse con la herramienta electrónica de servicio INSITE™.
  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por hasta 5 minutos.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito abierto o corto en el enlace de datos J1939
Consulte el Análisis del Código de Falla 3868.

Ultima Modificación: 30-ABRIL-2015


Calidad del Fluido del Escape Diésel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 3878

Calidad del Fluido del Escape Diésel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 3878 PID: SPN: 3364 FMI: 2/2 LÁMPARA: Ámbar SRT: | Sensor de Presión del Fluido del Escape Diesel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos. El sensor de presión de fluido del escape diesel ha reportado una lectura muy alta o muy baja para las condiciones de operación. | Disminución de la potencia del motor.
Circuito del Sensor de Calidad del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del DEF es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de calidad del DEF recibe alimentación y tierra directamente de la batería. El sensor ejecuta su propio diagnóstico interno y reporta los malos funcionamientos al ECM primario del motor vía el enlace de datos J1939. El sensor de calidad del DEF se usa para medir la concentración del DEF en el tanque.

Ubicación del Componente

El sensor de calidad del DEF es montado típicamente en el tanque del DEF o en línea con la línea de suministro de la unidad de dosificación del DEF. Consulte el manual de servicio del OEM para una vista detallada de la localización del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

Este código de falla se dispara cuando el sensor de calidad DEF detecta que la temperatura interna ha excedido los 125 °C.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por hasta 5 minutos.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Sensor dañado.
Consulte el Análisis del Código de Falla 3878.

Ultima Modificación: 14-DIC.-2014


Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

CÓDIGO DE FALLA 415

Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 415 PID: P100 SPN: 100 FMI: 1/1 LÁMPARA: Rojo SRT: | Presión de la Vena de Aceite del Motor - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Más Grave. La señal de presión del aceite indica que la presión está por abajo del límite crítico de protección del motor. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Presión de la Galería de Aceite del Motor

Descripción del Circuito

Un interruptor de presión de aceite o sensor de presión de aceite del motor lo utiliza el módulo de control electrónico (ECM) para monitorear la presión del aceite lubricante. Para motores con un interruptor de presión de aceite, el interruptor está normalmente cerrado cuando el motor no está funcionando y abierto cuando la presión de aceite está presente. Para motores con un sensor de presión de aceite, el ECM detectará un voltaje de señal bajo en las condiciones de operación, cuando la presión del aceite sea baja. El ECM detecta un voltaje de señal alto en las condiciones de operación cuando la presión del aceite es baja.

Ubicación del Componente

El sensor de presión del aceite del motor se localiza en el conducto de aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión de aceite del motor está abajo de los límites mínimos de operación.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.
  • El motor se apaga si la característica de Apagado de Protección del Motor se activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Baja presión del aceite
  • Nivel de aceite incorrecto
  • Interruptor de presión de aceite dañado
  • Arnés del motor con corto a tierra.
Consulte el Análisis del Código de Falla 415.

Ultima Modificación: 02-NOV.-2014


Módulo del Sensor de Temperatura del Filtro de Partículas Diésel del Postratamiento - Índice de Actualización Anormal

CÓDIGO DE FALLA 4151

Módulo del Sensor de Temperatura del Filtro de Partículas Diésel del Postratamiento - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4151 PID: SPN: 5742 FMI: 9/9 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Índice de actualización anormal. No hay comunicaciones por el enlace de datos J1939 entre el ECM y el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento está montado en el filtro de partículas diesel del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una pérdida de comunicación con el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Bajo voltaje de alimentación de batería
  • Resistencia de terminación incorrecta del circuito del enlace de datos SAE J1939
  • Ajuste incorrecto en INSITE del Voltaje del Sistema de Batería
  • Sensor incorrecto para la aplicación (12 VCD versus 24 VCD)
Consulte el Análisis del Código de Falla 4151.

Ultima Modificación: 24-NOV.-2014


Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Índice de Actualización Anormal

CÓDIGO DE FALLA 4152

Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4152 PID: SPN: 5743 FMI: 9/9 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Índice de actualización anormal. No hay comunicación por el enlace de datos J1939 entre el ECM y el módulo del sensor de temperatura SCR del postratamiento. | Posible desempeño reducido del motor.
Circuito del Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una pérdida de comunicación con el módulo del sensor de temperatura SCR del postratamiento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Bajo voltaje de alimentación de batería
  • Resistencia de terminación incorrecta del circuito del enlace de datos SAE J1939
  • Sensor incorrecto para la aplicación (12 VCD versus 24 VCD)
  • Ajuste incorrecto en INSITE del Voltaje del Sistema de Batería
Consulte el Análisis del Código de Falla 4152.

Ultima Modificación: 24-NOV.-2014


Módulo del Sensor de Temperatura del Filtro de Partículas Diésel del Postratamiento - Dispositivo o Componente Inteligente Defectuoso

CÓDIGO DE FALLA 4158

Módulo del Sensor de Temperatura del Filtro de Partículas Diésel del Postratamiento - Dispositivo o Componente Inteligente Defectuoso

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4158 PID: SPN: 5742 FMI: 12/12 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Dispositivo o componente inteligente defectuoso. Se ha detectado un error interno en el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento está montado en el filtro de partículas diesel del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento reportó un error interno.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un módulo del sensor de temperatura del filtro de partículas diesel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 4158.

Ultima Modificación: 25-NOV.-2014


Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Dispositivo o Componente Inteligente Defectuoso

CÓDIGO DE FALLA 4159

Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Dispositivo o Componente Inteligente Defectuoso

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4159 PID: SPN: 5743 FMI: 12/12 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Dispositivo o componente inteligente defectuoso. Se ha detectado un error interno en el módulo del sensor de temperatura SCR del postratamiento. | Posible desempeño reducido del motor.
Circuito del Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR del postratamiento reportó un error interno.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un módulo del sensor de temperatura SCR del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 4159.

Ultima Modificación: 25-NOV.-2014


Módulo del Sensor de Temperatura del Filtro de Partículas Diésel de Postratamiento - Voltaje Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 4161

Módulo del Sensor de Temperatura del Filtro de Partículas Diésel de Postratamiento - Voltaje Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4161 PID: SPN: 5742 FMI: 3/3 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Se detectó alto voltaje de alimentación de batería en el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento está montado en el filtro de partículas diesel del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento reportó alto voltaje de alimentación de batería.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Ajuste incorrecto en INSITE del Voltaje del Sistema de Batería
  • Sensor incorrecto para la aplicación (12 VCD versus 24 VCD)
  • Alto voltaje de alimentación de batería
Consulte el Análisis del Código de Falla 4161.

Ultima Modificación: 25-NOV.-2014


Módulo del Sensor de Temperatura del Filtro de Partículas Diésel de Postratamiento - Voltaje Abajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 4162

Módulo del Sensor de Temperatura del Filtro de Partículas Diésel de Postratamiento - Voltaje Abajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4162 PID: SPN: 5742 FMI: 4/4 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Voltaje por debajo de lo normal o en corto con fuente baja. Se detectó bajo voltaje de alimentación de batería en el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento está montado en el filtro de partículas diesel del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento reportó bajo voltaje de alimentación de batería.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Ajuste incorrecto en INSITE del Voltaje del Sistema de Batería
  • Sensor incorrecto para la aplicación (12 VCD versus 24 VCD)
  • Bajo voltaje de alimentación de batería
Consulte el Análisis del Código de Falla 4162.

Ultima Modificación: 25-NOV.-2014


Módulo del Sensor de Temperatura del Filtro de Partículas Diésel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 4163

Módulo del Sensor de Temperatura del Filtro de Partículas Diésel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4163 PID: SPN: 5742 FMI: 0/16 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. Se detectó alta temperatura interna en el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento está montado en el filtro de partículas diesel del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento reportó que la temperatura interna del tablero de circuitos era muy alta.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que la temperatura interna del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento era muy alta. Diagnostique el sistema de escape en busca de fugas, protectores térmicos faltantes, o suciedad y desechos que pudieran conducir a sobrecalentamiento del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Consulte el Análisis del Código de Falla 4163.

Ultima Modificación: 25-NOV.-2014


Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 4164

Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4164 PID: SPN: 5743 FMI: 3/3 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Se detectó alto voltaje de alimentación de batería en el módulo del sensor de temperatura SCR del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR del postratamiento reportó alto voltaje de alimentación de batería.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Ajuste incorrecto en INSITE del Voltaje del Sistema de Batería
  • Sensor incorrecto para la aplicación (12 VCD versus 24 VCD)
  • Alto voltaje de alimentación de batería
Consulte el Análisis del Código de Falla 4164.

Ultima Modificación: 25-NOV.-2014


Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 4165

Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4165 PID: SPN: 5743 FMI: 4/4 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Voltaje por debajo de lo normal, o en corto con fuente baja. Se detectó bajo voltaje de alimentación de batería en el módulo del sensor de temperatura SCR del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR del postratamiento reportó bajo voltaje de alimentación de batería.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Ajuste incorrecto en INSITE del Voltaje del Sistema de Batería
  • Sensor incorrecto para la aplicación (12 VCD versus 24 VCD)
  • Bajo voltaje de alimentación de batería
Consulte el Análisis del Código de Falla 4165.

Ultima Modificación: 25-NOV.-2014


Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Datos Válidos Pero Por Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 4166

Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Datos Válidos Pero Por Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4166 PID: SPN: 5743 FMI: 0/16 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. Se detectó alta temperatura interna en el módulo del sensor de temperatura SCR del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR del postratamiento reportó que la temperatura interna del tablero de circuitos era muy alta.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que la temperatura interna del módulo del sensor de temperatura SCR del postratamiento era muy alta. Diagnostique el sistema de escape en busca de fugas, protectores térmicos faltantes, o suciedad y desechos que pudieran conducir a sobrecalentamiento del módulo del sensor de temperatura SCR del postratamiento.

Consulte el Análisis del Código de Falla 4166.

Ultima Modificación: 25-NOV.-2014


Sensor de Temperatura de Dosificación del Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 4174

Sensor de Temperatura de Dosificación del Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4174 PID: SPN: 4337 FMI: 3/3 LÁMPARA: Ámbar SRT: | Sensor de Temperatura de Dosificación del Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de temperatura de dosificación de fluido del escape diesel del postratamiento. | Ninguno en desempeño.
Circuito del Sensor de Temperatura del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de temperatura de dosificación del fluido del escape diesel (DEF) es un sensor de resistor variable y se usa para medir la temperatura del DEF en la válvula de dosificación. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de la temperatura de dosificación del DEF del postratamiento. El ECM monitorea el cambio en voltaje causado por cambios en la resistencia del sensor, para determinar la temperatura de dosificación del DEF del postratamiento.

Ubicación del Componente

El sensor de temperatura de dosificación del fluido del escape diesel del postratamiento es interno en la válvula dosificadora de fluido de escape diesel del postratamiento y no se le puede dar servicio por separado.

La válvula de dosificación de fluido del escape diesel del postratamiento está instalada en el sistema de escape. Está montada directamente en la cámara de descomposición del postratamiento, del catalizador de reducción catalítica selectiva (SCR). La posición de la instalación variará, basado en la arquitectura del postratamiento y en el fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal del sensor temperatura de dosificación de fluido del escape diesel del postratamiento estaba fuera del margen alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a la batería en el arnés.
  • Un sensor de temperatura de dosificación de fluido del escape diesel del postratamiento con mal funcionamiento
  • Circuito abierto en el cable de señal
Consulte el Análisis del Código de Falla 4174.

Ultima Modificación: 26-NOV.-2014


Sensor de Temperatura de Dosificación del Fluido del Escape Diésel del Postratamiento 1 - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 4175

Sensor de Temperatura de Dosificación del Fluido del Escape Diésel del Postratamiento 1 - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4175 PID: SPN: 4337 FMI: 4/4 LÁMPARA: Ámbar SRT: | Sensor de Temperatura de Dosificación del Fluido del Escape Diésel del Postratamiento 1 - Voltaje por debajo de lo normal, o en corto con fuente baja. Bajo voltaje de señal detectado en el circuito del sensor de temperatura de dosificación de fluido del escape diesel del postratamiento. | Ninguno en desempeño.
Circuito del Sensor de Temperatura del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de temperatura de dosificación del fluido del escape diesel (DEF) es un sensor de resistor variable y se usa para medir la temperatura del DEF en la válvula de dosificación. El módulo de control del motor (ECM) suministra 5 voltios al circuito de señal de la temperatura de dosificación del DEF del postratamiento. El ECM monitorea el cambio en voltaje causado por cambios en la resistencia del sensor, para determinar la temperatura de dosificación del DEF del postratamiento.

Ubicación del Componente

El sensor de temperatura de dosificación del fluido del escape diesel del postratamiento es interno en la válvula dosificadora de fluido de escape diesel del postratamiento y no se le puede dar servicio por separado.

La válvula de dosificación de fluido del escape diesel del postratamiento está instalada en el sistema de escape. Está montada directamente en la cámara de descomposición del postratamiento, del catalizador de reducción catalítica selectiva (SCR). La posición de la instalación variará, basado en la arquitectura del postratamiento y en el fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal del sensor temperatura de dosificación de fluido del escape diesel del postratamiento estaba fuera del margen bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto circuito a tierra en el arnés
  • Un sensor de temperatura de dosificación de fluido del escape diesel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 4175.

Ultima Modificación: 26-NOV.-2014


Indicador de Agua en el Combustible - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 418

Indicador de Agua en el Combustible - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 418 PID: P97 SPN: 97 FMI: 0/15 LÁMPARA: Mantenimiento SRT: | Indicador de Agua en el Combustible - Datos Válidos Pero Arriba de la Gama Normal de Operación - El Nivel Menos Grave. Se ha detectado agua en el filtro del combustible. | Ninguno en desempeño.
Circuito del Indicador de Agua en el Combustible

Descripción del Circuito

El sensor de agua en el combustible está en el filtro de combustible. El módulo de control electrónico (ECM) proporciona una señal de referencia de 5 V al sensor de agua en combustible. Cuando el agua recolectada en el filtro de combustible cubre la punta del sensor, el sensor de agua en combustible reduce el voltaje de referencia de 5 VCD, indicando una alta acumulación de agua en el filtro de combustible.

Ubicación del Componente

El sensor de agua en el combustible está integrado en la parte inferior del filtro de combustible de succión suministrado por el OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el agua en el filtro de combustible estaba arriba del nivel del sensor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina la lámpara blanca MAINTENANCE o hace destellar la lámpara ámbar CHECK ENGINE, indicando una condición de mantenimiento, inmediatamente después de que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la lámpara ámbar destellante CHECK ENGINE / lámpara de MANTENIMIENTO inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que se ha detectado agua en el filtro de combustible de separación de agua. Drene el agua del filtro de combustible.

Si este código de falla está activo y no hay agua en el filtro de combustible, entonces podría estar causando la falla un sensor de Agua en el Combustible con mal funcionamiento o agua en el conector del sensor.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 418.

Ultima Modificación: 02-NOV.-2014


Temperatura del Aceite del Motor - Dato Válido Pero Por Arriba del Rango Normal de Operación - Nivel Moderadamente Severo

CÓDIGO DE FALLA 421

Temperatura del Aceite del Motor - Dato Válido Pero Por Arriba del Rango Normal de Operación - Nivel Moderadamente Severo

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 421 PID: P175 SPN: 175 FMI: 0/16 LÁMPARA: Ámbar SRT: | Temperatura del Aceite del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave. La señal de temperatura del aceite del motor indica temperatura del aceite del motor por arriba del límite de advertencia de protección del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura del Aceite del Motor

Descripción del Circuito

El sensor de temperatura de aceite del motor es un sensor de resistencia variable y se usa para medir la temperatura del aceite del motor. El módulo de control electrónico (ECM) suministra 5 V al circuito de señal de la temperatura del aceite del motor. El ECM monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del aceite del motor. Cuando la temperatura del aceite es baja, la resistencia del sensor o termistor es alta. El voltaje de señal del ECM sólo demanda una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando la temperatura del aceite es alta, la resistencia del sensor es baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un voltaje de señal bajo o alta temperatura.

Ubicación del Componente

El sensor de la temperatura del aceite del motor está colocado en la galería del aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del aceite del motor fue mayor que el límite de advertencia para protección del motor por 5 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que la temperatura del aceite del motor ha excedido el límite de protección de advertencia del motor para la temperatura del aceite. Analice las fallas que causan una alta temperatura de aceite del motor.

Consulte el Análisis del Código de Falla t05-421

Ultima Modificación: 02-NOV.-2014


Interruptor de Inhibición de la Regeneración del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 4213

Interruptor de Inhibición de la Regeneración del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4213 PID: SPN: 3695 FMI: 2/2 LÁMPARA: Ámbar SRT: | Interruptor de Inhibición de la Regeneración del Postratamiento - Datos erráticos, intermitentes o incorrectos. El interruptor de permiso de regeneración del postratamiento está pegado en la posición de OFF o de INHIBIT. | Posible necesidad frecuente de regeneración del postratamiento.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El OEM fabricante del tracto puede instalar un interruptor de permiso en el tablero o enviar un mensaje de inhibición por medio del enlace de datos J1939 al ECM del motor. La función del mensaje de inhibición es la de impedir que el sistema de postratamiento realice regeneraciones móviles.

Ubicación del Componente

El interruptor de permiso de regeneración del postratamiento puede ser un interruptor real en el tablero del vehículo o puede ser un mensaje J1939 enviado vía el enlace de datos J1939. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el interruptor de permiso de regeneración del postratamiento está pegado en la posición de OFF o de INHIBIT y el ECM está solicitando regeneración activa.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un circuito del interruptor de permiso de regeneración del postratamiento funcionando mal.
  • Valores incorrectos de característica y parámetro
Consulte el Análisis del Código de Falla 4213.

Ultima Modificación: 14-DIC.-2014


Nivel del Refrigerante - Dato Errático, Intermitente, o Incorrecto

CÓDIGO DE FALLA 422

Nivel del Refrigerante - Dato Errático, Intermitente, o Incorrecto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 422 PID: P111 SPN: 111 FMI: 2/2 LÁMPARA: Ámbar SRT: | Nivel del Refrigerante - Datos Erráticos, Intermitentes, o Incorrectos. El ECM detectó un error en el nivel del refrigerante. | Posible desempeño reducido del motor.
Circuito del Interruptor de Nivel de Refrigerante del Motor
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el refrigerante del motor no estaba indicando correctamente.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito abierto en el arnés

Corto a tierra en el arnés

  • Sensor dañado
Consulte el Análisis del Código de Falla 422.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor de Temperatura 2 del Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 4233

Circuito del Sensor de Temperatura 2 del Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4233 PID: SPN: 3515 FMI: 3/3 LÁMPARA: Ámbar SRT: | Sensor de Temperatura del Fluido del Escape Diesel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal o circuito abierto detectado en el circuito del sensor de temperatura del fluido del escape diesel | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor del fluido del escape diesel (DEF) del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor del DEF del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor del DEF del postratamiento monitorea el nivel, temperatura y calidad del DEF en el tanque.

Ubicación del Componente

El sensor del fluido del escape diesel (DEF) del postratamiento se localiza en el tanque del DEF del postratamiento. La ubicación del tanque y del sensor depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de temperatura del tanque de fluido de escape diésel de postratamiento estaba fuera de la gama en alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor

Corto con fuente de voltaje en el arnés del OEM

Consulte el Análisis del Código de Falla 4233.

Ultima Modificación: 14-DIC.-2014


Circuito del Sensor de Temperatura 2 del Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 4234

Circuito del Sensor de Temperatura 2 del Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4234 PID: SPN: 3515 FMI: 4/4 LÁMPARA: Ámbar SRT: | Sensor de Temperatura del Fluido del Escape Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal o corto detectado en el circuito del sensor de temperatura del fluido del escape diesel | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor del fluido del escape diesel (DEF) del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor del DEF del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor del DEF del postratamiento monitorea el nivel, temperatura y calidad del DEF en el tanque.

Ubicación del Componente

El sensor del fluido del escape diesel (DEF) del postratamiento se localiza en el tanque del DEF del postratamiento. La ubicación del tanque y del sensor depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal del sensor temperatura de dosificación de fluido del escape diesel del postratamiento estaba fuera del margen bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto a tierra en el arnés del motor, sensor, o ECM.
  • Corto a tierra en el arnés
Consulte el Análisis del Código de Falla 4234.

Ultima Modificación: 14-DIC.-2014


Temperatura 2 del Fluido del Escape Diesel del Postratamiento 1 - Índice de Cambio Anormal

CÓDIGO DE FALLA 4243

Temperatura 2 del Fluido del Escape Diesel del Postratamiento 1 - Índice de Cambio Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4243 PID: SPN: 3515 FMI: 10/10 LÁMPARA: Ámbar SRT: | Temperatura 2 del Fluido del Escape Diesel del Postratamiento 1 - Índice de Cambio Anormal | Posible desempeño reducido del motor.
Circuito de Temperatura 2 de Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor del fluido del escape diesel (DEF) del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor del DEF del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor del DEF del postratamiento monitorea el nivel, temperatura y calidad del DEF en el tanque.

Ubicación del Componente

El sensor del fluido del escape diesel (DEF) del postratamiento se localiza en el tanque del DEF del postratamiento. La ubicación del tanque y del sensor depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura del sensor de temperatura del tanque de fluido del escape diesel del postratamiento fue superior o inferior a la de otros sensores de temperatura en el motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Un sensor inteligente del DEF dañado

Consulte el Análisis del Código de Falla 4243.

Ultima Modificación: 10-NOV.-2014


Temperatura de Dosificación del Fluido del Escape Diésel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 4244

Temperatura de Dosificación del Fluido del Escape Diésel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4244 PID: SPN: 4337 FMI: 2/2 LÁMPARA: Ámbar SRT: | Temperatura de Dosificación del Fluido del Escape Diésel del Postratamiento - Datos erráticos, intermitentes o incorrectos. La temperatura de dosificación de fluido del escape diesel del postratamiento es irracional. | Ninguno en desempeño.
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El calentador de la unidad de dosificación de fluido del escape diesel del postratamiento se usa para descongelar y/o impedir la congelación de la unidad de dosificación de fluido del escape diesel.

Ubicación del Componente

La localización de la unidad de dosificación del fluido del escape diesel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

El motor debe apagarse por un periodo de 8 horas, antes de que este diagnóstico se ejecute. Este diagnóstico corre cuando el interruptor de llave se gira a la posición de ON después de una saturación en frío de 8 horas.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura de la unidad de dosificación de fluido del escape diesel del postratamiento fue superior o inferior a la de otros sensores de temperatura en el motor, después de un periodo prolongado de tiempo con el motor apagado.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

Condiciones para Borrar el Código de Falla

  • Si el código de falla no se desactiva, puede que sea necesario efectuar una saturación en frío por 8 horas con la llave desconectada, luego girar el interruptor de llave a la posición de ON, de modo que se ejecute la porción del diagnóstico con la llave conectada.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura de la unidad de dosificación de fluido del escape diesel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 4244.

Ultima Modificación: 24-NOV.-2014


Temperatura del Aceite del Motor - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 425

Temperatura del Aceite del Motor - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 425 PID: P175 SPN: 175 FMI: 2/2 LÁMPARA: Ámbar SRT: | Temperatura del Aceite del Motor - Datos Erráticos, Intermitentes, o Incorrectos. La temperatura de aceite del motor es errática. | Ninguno en desempeño.
Circuito del Sensor de Temperatura del Aceite del Motor

Descripción del Circuito

El sensor de temperatura de aceite del motor es un sensor de resistencia variable y se usa para medir la temperatura del aceite del motor. El módulo de control electrónico (ECM) suministra 5 V al circuito de señal de la temperatura del aceite del motor. El ECM monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del aceite del motor. Cuando la temperatura del aceite es baja, la resistencia del sensor o termistor es alta. El voltaje de señal del ECM sólo demanda una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando la temperatura del aceite es alta, la resistencia del sensor es baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un voltaje de señal bajo o alta temperatura.

Ubicación del Componente

El sensor de la temperatura del aceite del motor está colocado en la galería del aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico consiste de dos partes:

  • La primera parte se ejecuta cuando se conecta el interruptor de llave y antes de que se detecte velocidad del motor.

El motor debe apagarse por un periodo de 8 horas, antes de que este diagnóstico se ejecute. Este diagnóstico corre cuando el interruptor de llave se gira a la posición de ON después de una saturación en frío de 8 horas.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura de aceite del motor es superior o inferior que la de los otros sensores de temperatura en el motor después de un periodo prolongado con el motor apagado.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, el motor debe estar apagado con el interruptor de llave en la posición de OFF por 8 horas. Después de la saturación en frío por 8 horas, arranque el motor y permítale operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura de aceite funcionando mal.
  • Resistencia en la línea de señal
Consulte el Análisis del Código de Falla 425.

Ultima Modificación: 02-NOV.-2014


Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Causa Raíz No Conocida

CÓDIGO DE FALLA 4259

Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Causa Raíz No Conocida

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4259 PID: SPN: 5742 FMI: 11/11 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Causa Raíz No Conocida. Se detectó alimentación intermitente de voltaje de la batería en el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diesel de postratamiento, temperatura de admisión del filtro de partículas diesel del postratamiento y temperatura de salida del filtro de partículas diesel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento está montado en el filtro de partículas diesel del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una alimentación intermitente de voltaje de la batería al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento lo que resultó en un restablecimiento interno del módulo.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se establece cuando el ECM detecta un restablecimiento interno del sensor. Este restablecimiento interno es causado por una alimentación intermitente de voltaje de la batería. Este código de falla indica que se ha detectado un problema de cableado intermitente. Se deberán inspeccionar minuciosamente todo el cableado y los conectores en busca de conexiones intermitentes.

Consulte el Análisis del Código de Falla 4259.

Ultima Modificación: 25-NOV.-2014


Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Causa Raíz No Conocida

CÓDIGO DE FALLA 4261

Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Causa Raíz No Conocida

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4261 PID: SPN: 5743 FMI: 11/11 LÁMPARA: Ámbar SRT: | Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Causa Raíz No Conocida. Se detectó alimentación intermitente de voltaje de la batería en el módulo del sensor de temperatura SCR del postratamiento. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una alimentación intermitente de voltaje de la batería al módulo del sensor de temperatura SCR del postratamiento lo que resultó en un restablecimiento interno del módulo.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla se establece cuando el ECM detecta un restablecimiento interno del sensor. Este restablecimiento interno es causado por una alimentación intermitente de voltaje de la batería. Este código de falla indica que se ha detectado un problema de cableado intermitente. Se deberán inspeccionar minuciosamente todo el cableado y los conectores en busca de conexiones intermitentes.

Consulte el Análisis del Código de Falla 4261.

Ultima Modificación: 25-NOV.-2014


Calidad del Fluido del Escape Diésel del Postratamiento - Índice de Cambio Anormal

CÓDIGO DE FALLA 4277

Calidad del Fluido del Escape Diésel del Postratamiento - Índice de Cambio Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4277 PID: SPN: 3364 FMI: 10±10 LÁMPARA: Ámbar SRT: | Calidad del Fluido del Escape Diésel del Postratamiento - Índice de Cambio Anormal. El Sensor de Calidad de Urea ha sido incapaz de generar un valor de concentración por un periodo de tiempo. | Disminución de la potencia del motor.
Circuito del Sensor de Calidad del Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El sensor de calidad del DEF es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de calidad del DEF recibe alimentación y tierra directamente de la batería. El sensor ejecuta su propio diagnóstico interno y reporta los malos funcionamientos al ECM primario del motor vía el enlace de datos J1939. El sensor de calidad del DEF se usa para medir la concentración del DEF en el tanque.

Ubicación del Componente

El sensor de calidad del DEF es montado típicamente en el tanque del DEF o en línea con la línea de suministro de la unidad de dosificación del DEF. Consulte el manual de servicio del OEM para una vista detallada de la localización del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) perdió la comunicación con el sensor de calidad del DEF del postratamiento vía el enlace de datos J1939.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.

Condiciones para Borrar el Código de Falla

  • Este código de falla no puede borrarse con la herramienta electrónica de servicio recomendada por Cummins, o equivalente.
  • Arranque el motor y opérelo en ralentí por 15 minutos.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Cableado del enlace de datos J1939 con corto o abierto.

ECM con mal funcionamiento.

Consulte el Análisis del Código de Falla 4277.

Ultima Modificación: 14-ENERO-2019


Circuito del Sensor Indicador de Agua en el Combustible - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 428

Circuito del Sensor Indicador de Agua en el Combustible - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 428 PID: P97 SPN: 97 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor Indicador de Agua en el Combustible - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta. Alto voltaje detectado en el circuito de agua en el combustible. | Ninguno en desempeño.
Circuito del Sensor Indicador de Agua en el Combustible

Descripción del Circuito

El sensor de agua en el combustible está en el filtro de combustible. El módulo de control electrónico (ECM) proporciona una señal de referencia de 5 V al sensor de agua en combustible. Cuando el agua recolectada en el filtro de combustible cubre la punta del sensor, el sensor de agua en combustible reduce el voltaje de referencia de 5 VCD, indicando una alta acumulación de agua en el filtro de combustible.

Ubicación del Componente

El sensor de agua en el combustible está integrado en la parte inferior del filtro de combustible de succión suministrado por el OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de agua en el combustible estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles para este código de falla incluyen:

  • Circuito de RETORNO o de SEÑAL abierto en el arnés, conectores, o sensor
  • Cable de SEÑAL en corto con la alimentación de sensores o con el voltaje de la batería.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 428.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor Indicador de Agua en el Combustible - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 429

Circuito del Sensor Indicador de Agua en el Combustible - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 429 PID: P97 SPN: 97 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor Indicador de Agua en el Combustible - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de agua en el combustible. | Ninguno en desempeño.
Circuito del Sensor Indicador de Agua en el Combustible

Descripción del Circuito

El sensor de agua en el combustible está en el filtro de combustible. El módulo de control electrónico (ECM) proporciona una señal de referencia de 5 V al sensor de agua en combustible. Cuando el agua recolectada en el filtro de combustible cubre la punta del sensor, el sensor de agua en combustible reduce el voltaje de referencia de 5 VCD, indicando una alta acumulación de agua en el filtro de combustible.

Ubicación del Componente

El sensor de agua en el combustible está integrado en la parte inferior del filtro de combustible de succión suministrado por el OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de agua en el combustible era de menos de 0.05 VCD por 1 segundo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal con corto a tierra en el arnés, sensor, o conector.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 429.

Ultima Modificación: 02-NOV.-2014


Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Dato Errático, Intermitente, o Incorrecto

CÓDIGO DE FALLA 431

Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Dato Errático, Intermitente, o Incorrecto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 431 PID: S230 SPN: 558 FMI: 2/2 LÁMPARA: Ámbar SRT: | Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Datos Erráticos, Intermitentes, o Incorrectos. Voltaje detectado simultáneamente en ambos interruptores, de validación de en ralentí y de validación de fuera de ralentí. | El motor sólo funcionará en ralentí.
Circuito de Validación de Ralentí del Pedal o Palanca del Acelerador

Descripción del Circuito

El interruptor de validación de ralentí del pedal o palanca del acelerador, es utilizado por el módulo de control electrónico (ECM) para indicar cuando el pedal del acelerador está liberado (en ralentí) u oprimido (fuera de ralentí). El interruptor se ajusta en la fábrica para cambiar de en ralentí a fuera de ralentí, en la posición correcta de pedal del acelerador. El retorno del interruptor de validación de ralentí es un retorno compartido con otros interruptores de la cabina del fabricante de equipo original (OEM).

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor (ECM) detectó que la posición del pedal o palanca del acelerador y el interruptor de validación de ralentí no concordaron.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El motor sólo funciona en ralentí.

Condiciones para Borrar el Código de Falla

  • El ECM apagará la lámpara ámbar CHECK ENGINE y/o la MIL inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.

Charla del Taller

Este código de falla es causado usualmente por un circuito abierto en el circuito de señal de validación de en ralentí o fuera de ralentí, una conexión floja, ensamble de pedal o palanca del acelerador no calibrado, o interruptor de validación de ralentí mal cableado.

Cuando instale un nuevo ensamble de pedal o palanca del acelerador, debe calibrarse antes de operar el motor. Para calibrar, gire el interruptor de llave a la posición de ON y oprima y libere completamente el pedal tres veces.

Consulte el Análisis del Código de Falla 431.

Ultima Modificación: 02-NOV.-2014


Circuito del Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Descalibrado

CÓDIGO DE FALLA 432

Circuito del Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Descalibrado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 432 PID: S230 SPN: 558 FMI: 13/13 LÁMPARA: Roja SRT: | Circuito del Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador - Descalibrado. El voltaje en el circuito de en ralentí y fuera de ralentí de validación de ralentí no corresponde a la posición del pedal del acelerador. | El motor sólo funcionará en ralentí.
Circuito del Interruptor de Validación de Ralentí del Pedal o Palanca del Acelerador

Descripción del Circuito

El interruptor de validación de ralentí del pedal o palanca del acelerador, es utilizado por el módulo de control electrónico (ECM) para indicar cuando el pedal del acelerador está liberado (en ralentí) u oprimido (fuera de ralentí). El interruptor se ajusta en la fábrica para cambiar de en ralentí a fuera de ralentí, en la posición correcta de pedal del acelerador. El retorno del interruptor de validación de ralentí es un retorno compartido con otros interruptores de la cabina del fabricante de equipo original (OEM).

Ubicación del Componente

El sensor de posición del pedal o palanca del acelerador está montado al ensamble de pedal del acelerador. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor (ECM) detectó que la posición del pedal o palanca del acelerador y el interruptor de validación de ralentí no concordaron.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina la lámpara roja STOP ENGINE inmediatamente después de que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Conectar el interruptor de llave.
  • Oprima y libere completamente 3 veces en forma lenta el pedal del acelerador.
  • Desconecte el interruptor de llave y permita que el ECM se desenergice completamente.
  • Arranque el motor y opérelo en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Esta falla se registra cuando ambos interruptores, el de validación de en ralentí y el de fuera de ralentí discrepan con la señal de posición del pedal o palanca del acelerador. El conectar el interruptor de llave mientras se oprime parcialmente el pedal o palanca del acelerador puede ocasionar que se active este código de falla. Este código de falla permanecerá activo hasta que el pedal o palanca se cicle por su recorrido total.

Consulte el Análisis del Código de Falla 432.

Ultima Modificación: 21-NOV.-2016


Presión de la Vena de Aceite del Motor - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 435

Presión de la Vena de Aceite del Motor - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 435 PID: P100 SPN: 100 FMI: 2/2 LÁMPARA: Ámbar SRT: | Presión de la Vena de Aceite del Motor - Datos Erráticos, Intermitentes o Incorrectos. El sensor de presión de aceite del motor está indicando un valor errático. | Ninguno en desempeño.
Circuito del Sensor de Presión de la Galería de Aceite del Motor

Descripción del Circuito

Un interruptor de presión de aceite o sensor de presión de aceite del motor lo utiliza el módulo de control electrónico (ECM) para monitorear la presión del aceite lubricante. Para motores con un interruptor de presión de aceite, el interruptor está normalmente cerrado cuando el motor no está funcionando y abierto cuando la presión de aceite está presente. Para motores con un sensor de presión de aceite, el ECM detectará un voltaje de señal bajo en las condiciones de operación, cuando la presión del aceite sea baja. El ECM detecta un voltaje de señal alto en las condiciones de operación cuando la presión del aceite es baja.

Ubicación del Componente

El sensor de presión del aceite del motor se localiza en el conducto de aceite.

Condiciones para Ejecutar los Diagnósticos

  • La primera parte del diagnóstico se ejecuta continuamente mientras el interruptor de llave está en la posición de ON o el motor está funcionando.
  • La segunda parte del diagnóstico se ejecuta al desconectar la llave.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura de la presión de aceite del motor era superior o inferior que la de otros sensores de presión absoluta en el motor después que el interruptor de llave ha sido apagado y el motor ha dejado de funcionar.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos disparos consecutivos.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 5 minutos. Después de 5 minutos, apague el motor, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Alta resistencia en el arnés del motor.

  • Sensor de presión de aceite defectuoso.
Consulte el Análisis del Código de Falla 435.

Ultima Modificación: 02-NOV.-2014


Temperatura 1 del Múltiple de Admisión - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 436

Temperatura 1 del Múltiple de Admisión - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 436 PID: P105 SPN: 105 FMI: 2/2 LÁMPARA: Ámbar SRT: | Temperatura del Múltiple de Admisión 1 - Datos Erráticos, Intermitentes o Incorrectos. El sensor de temperatura del múltiple de admisión está indicando un valor errático en la conexión inicial de la llave, mientras el motor está funcionando. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión/Temperatura del Múltiple de Admisión

Descripción del Circuito

El Módulo de Control del Motor (ECM) provee 5 voltios al circuito de señal de temperatura del múltiple de admisión, y monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del múltiple de admisión. Cuando el aire de admisión está frío, la resistencia del sensor (o termistor) es alta. El voltaje de señal del ECM sólo demanda una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando el aire de admisión está caliente, la resistencia del sensor está baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un bajo voltaje de señal o alta temperatura.

Ubicación del Componente

El sensor de presión 1/temperatura del múltiple de admisión está colocado en el tubo de admisión de aire.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico consiste de dos partes. La primera parte se ejecuta cuando se conecta el interruptor de llave y antes de que se detecte velocidad del motor. El ECM no debe detectar un ciclo de la llave por un periodo de 8 horas antes que esta parte del diagnóstico se ejecute.

  • La segunda parte se ejecuta continuamente mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura del sensor de temperatura del múltiple de admisión del motor fue superior o inferior a la de otros sensores de temperatura en el motor, después de un periodo prolongado de tiempo con el motor apagado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de la temperatura del múltiple de admisión.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, el motor debe estar apagado con el interruptor de llave en la posición de OFF por 8 horas. Después de la saturación en frío por 8 horas, arranque el motor y permítale operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Mal funcionamiento en rango del sensor de temperatura del múltiple de admisión del motor.
  • Alta resistencia en las líneas de señal o de retorno del sensor de temperatura del múltiple de admisión del motor.
Consulte el Análisis del Código de Falla 436.

Ultima Modificación: 02-NOV.-2014


Voltaje de la Batería 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 441

Voltaje de la Batería 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 441 PID: P168 SPN: 168 FMI: 1/18 LÁMPARA: Ámbar SRT: | Voltaje de la Batería 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. El voltaje de alimentación del ECM está por debajo del nivel mínimo del voltaje del sistema. | El motor puede operar irregular, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito de Alimentación Directa de la Batería

Descripción del Circuito

El módulo de control del motor (ECM) recibe un voltaje constante de las baterías a través de los cables que están conectados directamente al borne positivo (+) de la batería. El ECM recibe alimentación de batería con interruptor a través del cable del interruptor de la llave, cuando se conecta el interruptor de llave.

Ubicación del Componente

El ECM está conectado a la batería por el arnés del OEM. Este enlace directo proporciona un suministro constante de energía para el ECM. La ubicación de la batería variará con el fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó bajo voltaje de suministro de batería.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

  • Verifique que el suministro de energía directa para el ECM venga de las baterías y no del motor de arranque o de otro dispositivo. Revise si hay posibles baterías bajas.
  • Si la alimentación directa de batería del ECM se toma del motor de arranque, revise si hay bajo voltaje al dar marcha. El bajo voltaje al dar marcha puede causar que el suministro de energía al ECM caiga por abajo de las especificaciones y que el Código de Falla 441 se registre.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 441.

Ultima Modificación: 10-NOV.-2014


Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 442

Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 442 PID: P168 SPN: 168 FMI: 0/16 LÁMPARA: Ámbar SRT: | Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. El voltaje de alimentación del ECM está por arriba del nivel máximo del voltaje del sistema. | Ninguno en desempeño.
Circuito de Alimentación Directa de la Batería

Descripción del Circuito

El módulo de control del motor (ECM) recibe un voltaje constante de las baterías a través de los cables que están conectados directamente al borne positivo (+) de la batería. El ECM recibe alimentación de batería con interruptor a través del cable del interruptor de la llave, cuando se conecta el interruptor de llave.

Ubicación del Componente

El ECM está conectado a la batería por el arnés del OEM. Este enlace directo proporciona un suministro constante de energía para el ECM. La ubicación de la batería variará con el fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó voltaje de suministro de batería excesivo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

  • Alternador o regulador defectuoso que está sobrecargando el sistema
  • Baterías conectadas en serie en vez de en paralelo
  • Procedimiento incorrecto de puentear para arrancar.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 442.

Ultima Modificación: 10-NOV.-2014


Circuito del Sensor de Presión del Riel de Dosificación del Inyector 1 - Voltaje Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 451

Circuito del Sensor de Presión del Riel de Dosificación del Inyector 1 - Voltaje Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 451 PID: P157 SPN: 157 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de presión del riel del combustible. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Presión 1 del Riel de Dosificación del Inyector

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del riel del combustible, usando un circuito dedicado de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del riel del combustible le proporciona al ECM una señal primaria de presión de combustible en el circuito de la señal 1 del sensor de presión del riel del combustible. El sensor provee también una señal secundaria del sensor de presión del combustible en el circuito de la señal 2 de presión del riel del combustible. Este voltaje de señal del sensor cambia, basándose en la presión en la galería de combustible. El ECM detectará un alto voltaje de señal, en condiciones de alta presión del riel. El ECM detectará un bajo voltaje de señal, durante condiciones de baja presión del riel.

Ubicación del Componente

La bomba de combustible de alta presión va montada en la carcasa de engranes. El actuador de la bomba de combustible va montado en la bomba de combustible. El sensor de presión de combustible va montado en el riel de combustible de alta presión. La válvula de alivio de presión de combustible va montada en el riel de combustible de alta presión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del riel del combustible estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de presión del riel de combustible.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas para este código de falla incluyen:

  • Voltaje (+5 VCD o más alto en corto con el cable de señal)
  • Circuito abierto en el cable de señal
  • Circuito abierto en el cable de alimentación de 5 Voltios
  • Circuito abierto en el cable de retorno
  • Sensor funcionando mal
  • ECM con mal funcionamiento.
Consulte el Análisis del Código de Falla 451.

Ultima Modificación: 02-NOV.-2014


Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 452

Circuito del Sensor de Presión del Riel 1 de Dosificación del Inyector - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 452 PID: P157 SPN: 157 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión 1 del Riel de Dosificación del Inyector - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de presión del riel del combustible. | Reducción progresiva de la potencia y/o velocidad, aumentando en gravedad desde el momento de la alerta. Si la característica Paro de Protección del Motor está activada, el motor parará 30 segundos después de que la lámpara roja STOP comience a destellar.
Circuito del Sensor de Presión 1 del Riel de Dosificación del Inyector

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del riel del combustible, usando un circuito dedicado de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del riel del combustible le proporciona al ECM una señal primaria de presión de combustible en el circuito de la señal 1 del sensor de presión del riel del combustible. El sensor provee también una señal secundaria del sensor de presión del combustible en el circuito de la señal 2 de presión del riel del combustible. Este voltaje de señal del sensor cambia, basándose en la presión en la galería de combustible. El ECM detectará un alto voltaje de señal, en condiciones de alta presión del riel. El ECM detectará un bajo voltaje de señal, durante condiciones de baja presión del riel.

Ubicación del Componente

La bomba de combustible de alta presión va montada en la carcasa de engranes. El actuador de la bomba de combustible va montado en la bomba de combustible. El sensor de presión de combustible va montado en el riel de combustible de alta presión. La válvula de alivio de presión de combustible va montada en el riel de combustible de alta presión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del riel del combustible estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se utiliza un valor predeterminado para la lectura de presión del riel de combustible.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas para este código de falla incluyen:

  • El cable de alimentación o de señal está en corto a tierra
  • Sensor dañado
  • ECM dañado.
Consulte el Análisis del Código de Falla 452.

Ultima Modificación: 02-NOV.-2014


Posición del Pedal del Freno - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 4526

Posición del Pedal del Freno - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4526 PID: SPN: 521 FMI: 2/2 LÁMPARA: Ámbar SRT: | Posición del Pedal del Freno - Datos erráticos, intermitentes o incorrectos. Los valores de las 2 señales del interruptor del freno no concuerdan. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El Módulo de Control del Motor (ECM) monitorea la posición del pedal del freno usando dos interruptores de posición del pedal del freno.

Ubicación del Componente

El interruptor de posición del pedal del freno está montado al pedal del freno. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que las dos señales de interruptor del freno no concuerdan.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un interruptor de posición del pedal del freno con mal funcionamiento
  • Un corto a tierra en el arnés del OEM.
  • Un circuito abierto en el arnés del OEM.
Consulte el Análisis del Código de Falla 4526.

Ultima Modificación: 14-DIC.-2014


Temperatura del Tanque de Fluido del Escape Diésel 1 del Postratamiento - Índice de actualización anormal

CÓDIGO DE FALLA 4572

Temperatura del Tanque de Fluido del Escape Diésel 1 del Postratamiento - Índice de actualización anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4572 PID: SPN: 3031 FMI: 9/9 LÁMPARA: Ámbar SRT: | Temperatura del Tanque de Fluido del Escape Diésel del Postratamiento - Índice de Actualización Anormal. El ECM perdió la comunicación con el sensor de temperatura del tanque del fluido del escape diesel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura del Tanque del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de temperatura del tanque de fluido del escape diésel de postratamiento se usa para monitorear la temperatura del fluido de escape diésel del postratamiento dentro del tanque del fluido de escape diésel de postratamiento.

Ubicación del Componente

El sensor de temperatura del fluido de escape diésel de postratamiento se localiza en el tanque de fluido de escape diésel. La ubicación del tanque y del sensor de temperatura depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una pérdida de comunicación con el sensor de temperatura del tanque del fluido del escape diesel del postratamiento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Resistencia de terminación incorrecta del circuito del enlace de datos SAE J1939
  • Comunicación intermitente del sensor de temperatura del tanque de fluido del escape diesel del postratamiento
  • Un circuito abierto o corto en el circuito del enlace de datos SAE J1939
Consulte el Análisis del Código de Falla 4572.

Ultima Modificación: 10-NOV.-2014


Sistema de Filtro de Partículas Diésel del Postratamiento - Instrucciones Especiales

CÓDIGO DE FALLA 4584

Sistema de Filtro de Partículas Diésel del Postratamiento - Instrucciones Especiales

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4584 PID: SPN: 3936 FMI: 14/14 LÁMPARA: Rojo SRT: | Sistema de Filtro de Partículas Diesel del Postratamiento - Instrucciones Especiales. se ha instalado en el motor el sistema incorrecto de filtro de partículas diesel del postratamiento. | El motor se apaga.
Módulo de Control del Motor (ECM)

Descripción del Circuito

Porque los motores y componentes del postratamiento se manufacturan en localidades diferentes, ellos se embarcan a los clientes del OEM para ensamble final del vehículo. El proceso involucra elementos de hardware y de software para detectar la correspondencia correcta del sistema de postratamiento con el modelo del motor, durante la integración inicial del motor a la máquina.

Ubicación del Componente

El módulo del sensor de temperatura del filtro de partículas diesel del postratamiento está montado en el filtro de partículas diesel del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre al conectar la llave en las primeras 50 horas de tiempo de operación del motor.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detecta que el motor se ha fabricado con el Sistema del Filtro de Partículas Diesel incorrecto

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El propósito de este código de falla es indicar cuando se ha acoplado el sistema de postratamiento incorrecto al motor, durante el proceso de ensamble del vehículo. Si éste código de falla está activo, se deberán verificar los números de parte del postratamiento.

Consulte el Análisis del Código de Falla 4584.

Ultima Modificación: 25-NOV.-2014


Sistema de Catalizador de la SCR del Postratamiento 1 - Instrucciones Especiales

CÓDIGO DE FALLA 4585

Sistema de Catalizador de la SCR del Postratamiento 1 - Instrucciones Especiales

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4585 PID: SPN: 4792 FMI: 14/14 LÁMPARA: Rojo SRT: | Sistema de Catalizador de la SCR del Postratamiento 1 - Instrucciones Especiales. Se ha instalado el sistema SCR Incorrecto. | El motor se apaga.
Módulo de Control del Motor (ECM)

Descripción del Circuito

Porque los motores y componentes del postratamiento se manufacturan en localidades diferentes, ellos se embarcan a los clientes del OEM para ensamble final del vehículo. El proceso involucra elementos de hardware y de software para detectar la correspondencia correcta del sistema de postratamiento con el modelo del motor, durante la integración inicial del motor a la máquina.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre al conectar la llave en las primeras 50 horas de tiempo de operación del motor.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor detecta que el motor se ha fabricado con la SCR incorrecta

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El propósito de este código de falla es indicar cuando se ha acoplado el sistema de postratamiento incorrecto al motor, durante el proceso de ensamble del vehículo. Si éste código de falla está activo, se deberán verificar los números de parte del postratamiento.

Consulte el Análisis del Código de Falla 4585.

Ultima Modificación: 24-NOV.-2014


Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Índice de Actualización Anormal

CÓDIGO DE FALLA 4677

Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4677 PID: SPN: 1761 FMI: 9/9 LÁMPARA: Ámbar SRT: | Error de Interrupción PGN de la Multiplexión SAE J1939 - Índice de Actualización Anormal. El ECM esperaba información de un dispositivo multiplexado pero no la recibió lo bastante pronto, o no la recibió del todo. | Al menos un dispositivo multiplexado no operará apropiadamente
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

El Módulo de Control del Motor (ECM) detectó una condición de circuito abierto o en corto en el arnés del enlace de datos J1939.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El dispositivo multiplexado no operará.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados posiblemente no puedan funcionar como se desea.

Esta falla puede ocurrir por las siguientes razones:

  • Cuando el ECM está configurado apropiadamente (componentes activados y el origen de la VECU del OEM direccionado correctamente) para recibir información desde una VECU del OEM, pero la VECU del OEM está en realidad transmitiendo un mensaje que dice que el componente no está disponible para la multiplexión. Esto puede ser causado cuando un componente multiplexado está habilitado en el ECM, pero la dirección del origen de la VECU del OEM, de la VECU que transmite el mensaje del componente está incorrecta en el ECM de Cummins®, o la VECU del OEM no está configurada para transmitir el mensaje del componente multiplexado.
  • Esta falla también puede ser causada por una conexión dañada del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una conexión dañada entre el componente y la VECU del OEM, una VECU del OEM dañada o un ECM de Cummins® dañado. Puede que sea necesario contactar al OEM para configuración apropiada de multiplexión.

Es posible usar la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 4677.

Ultima Modificación: 30-ABRIL-2015


Sensor de Temperatura del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Descalibrado

CÓDIGO DE FALLA 4731

Sensor de Temperatura del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Descalibrado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4731 PID: SPN: 3031 FMI: 13/13 LÁMPARA: Ámbar SRT: | Sensor de Temperatura del Tanque de Fluido del Escape Diésel del Postratamiento - Descalibrado. El mensaje recibido por el enlace de datos no fue válido. | Posible desempeño reducido del motor.
Sensor de Nivel del Tanque del Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El sensor de temperatura del tanque de fluido del escape diésel de postratamiento se usa para monitorear la temperatura del fluido de escape diésel del postratamiento dentro del tanque del fluido de escape diésel de postratamiento.

Ubicación del Componente

El sensor de temperatura del fluido de escape diésel de postratamiento se localiza en el tanque de fluido de escape diésel. La ubicación del tanque y del sensor de temperatura depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el mensaje del enlace de datos SAE J1939 que se recibió del sensor de temperatura del tanque del fluido del escape diesel del postratamiento NO fue válido.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura del tanque de fluido de escape diésel del postratamiento funciona mal.
Consulte el Análisis del Código de Falla 4731.

Ultima Modificación: 10-NOV.-2014


Sensor de Nivel del Tanque de Fluido de Escape Diésel 1 del Postratamiento - Descalibrado

CÓDIGO DE FALLA 4732

Sensor de Nivel del Tanque de Fluido de Escape Diésel 1 del Postratamiento - Descalibrado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4732 PID: SPN: 1761 FMI: 13/13 LÁMPARA: Ámbar SRT: | Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento - Descalibrado. El mensaje recibido por el enlace de datos no fue válido. | Ninguno en desempeño.
Sensor de Nivel del Tanque del Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El sensor de nivel del tanque de fluido de escape diesel de postratamiento se usa para monitorear el nivel del fluido de escape diesel de postratamiento dentro del tanque de fluido de escape diesel de postratamiento.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diesel de postratamiento se localiza en el tanque de fluido de escape diesel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el mensaje del enlace de datos SAE J1939 que se recibió del sensor de nivel del tanque del fluido del escape diesel del postratamiento NO fue válido.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de nivel del tanque de fluido del escape diesel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 4732.

Ultima Modificación: 10-NOV.-2014


Entrada/Salida Auxiliar 1 - Instrucciones Especiales

CÓDIGO DE FALLA 4734

Entrada/Salida Auxiliar 1 - Instrucciones Especiales

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4734 PID: SPN: 701 FMI: 14/14 LÁMPARA: Rojo SRT: | Entrada/Salida Auxiliar 1 - Instrucciones Especiales. No hay comunicación en el enlace de datos J1939 entre el ECM del motor y el Controlador de la Operación del Motor Restringida por la Máquina. | Disminución de la potencia del motor.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

El Controlador de la Operación del Motor Restringida por la Máquina instalado por el fabricante de equipo original (OEM) recibe información vía el enlace de datos J1939 desde el módulo de control primario (ECM) del motor. El Controlador de la Operación del Motor Restringida por la Máquina realiza sus propios diagnósticos y reporta los malos funcionamientos de vuelta al ECM primario del motor, usando el enlace de datos J1939. El ECM decodifica luego el mensaje de error y lo convierte en un código de falla.

Ubicación del Componente

La posición de montaje del Controlador de la Operación del Motor Restringida por la Máquina instalado por el OEM variará dependiendo de la aplicación. Consultar el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje válido del enlace de datos J1939 desde el Controlador de la Operación del Motor Restringida por la Máquina instalado por el OEM por más de 1 segundo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende la lámpara roja STOP ENGINE inmediatamente después que el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará inmediatamente la lámpara roja STOP ENGINE, después de que el diagnóstico se ejecute y pase.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados pueden no funcionar como se desea.

  • Esta falla también puede ser causada por una conexión dañada del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una conexión dañada entre el componente y la VECU del OEM, una VECU del OEM dañada o un ECM de Cummins® dañado. Puede que sea necesario contactar al OEM para configuración apropiada de multiplexión.
Consulte el Análisis del Código de Falla 4734.

Ultima Modificación: 25-NOV.-2014


Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida

CÓDIGO DE FALLA 4739

Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4739 PID: SPN: 1761 FMI: 11/11 LÁMPARA: Ámbar SRT: | Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida. Se ha detectado un error desconocido en el sensor de nivel del tanque del fluido del escape diésel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El sensor de nivel del tanque de fluido de escape diésel de postratamiento se usa para monitorear el nivel del fluido de escape diésel de postratamiento dentro del tanque de fluido de escape diésel de postratamiento.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diésel de postratamiento se localiza en el tanque de fluido de escape diésel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El sensor de nivel del tanque de fluido del escape diésel del postratamiento reportó un error desconocido.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de nivel del tanque de fluido del escape diésel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 4739.

Ultima Modificación: 06-MAYO-2015


Temperatura 2 de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida

CÓDIGO DE FALLA 4745

Temperatura 2 de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4745 PID: SPN: 3515 FMI: 11/11 LÁMPARA: Ámbar SRT: | Temperatura 2 de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida | Posible desempeño reducido del motor.
Circuito de Temperatura 2 de Fluido del Escape Diesel del Postratamiento 1

Descripción del Circuito

El sensor de calidad del DEF es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de calidad del DEF recibe alimentación y tierra directamente de la batería. El sensor ejecuta su propio diagnóstico interno y reporta los malos funcionamientos al ECM primario del motor vía el enlace de datos J1939. El sensor de calidad del DEF se usa para medir la concentración del DEF en el tanque.

Ubicación del Componente

El sensor de calidad del DEF es montado típicamente en el tanque del DEF o en línea con la línea de suministro de la unidad de dosificación del DEF. Consulte el manual de servicio del OEM para una vista detallada de la localización del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

Este código de falla se dispara cuando el sensor de calidad DEF detecta que la temperatura interna ha excedido los 125 °C.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Este código de falla no puede borrarse con la herramienta electrónica de servicio INSITE™.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura del tanque de fluido de escape diésel del postratamiento funciona mal.
  • Un sensor de nivel del tanque de fluido del escape diesel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 4745.

Ultima Modificación: 10-NOV.-2014


Calentador de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 4752

Calentador de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4752 PID: SPN: 520716 FMI: 3/3 LÁMPARA: Ámbar SRT: | Calentador de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del relevador del calentador de la válvula de dosificación del fluido del escape diesel del postratamiento. | Ninguno en desempeño.
Circuito del Relevador del Calentador de la Válvula de Dosificación de Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento se usa para proveer energía eléctrica al calentador de la válvula de dosificación.

El calentador de la válvula de dosificación de fluido del escape diesel del postratamiento se usa para descongelar y/o impedir la congelación de la válvula de dosificación de fluido del escape diesel.

Ubicación del Componente

El relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento es un componente del OEM. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando al calentador de la válvula de dosificación del fluido del escape diesel se le ordena desactivarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un circuito abierto en el arnés
  • Un corto con la fuente de voltaje en el arnés de cableado
  • Un relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 4752.

Ultima Modificación: 26-NOV.-2014


Calentador de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 4753

Calentador de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4753 PID: SPN: 520716 FMI: 4/4 LÁMPARA: Ámbar SRT: | Calentador de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del relevador del calentador de la válvula de dosificación del fluido del escape diesel del postratamiento. | Ninguno en desempeño.
Circuito del Relevador del Calentador de la Válvula de Dosificación de Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento se usa para proveer energía eléctrica al calentador de la válvula de dosificación.

El calentador de la válvula de dosificación de fluido del escape diesel del postratamiento se usa para descongelar y/o impedir la congelación de la válvula de dosificación de fluido del escape diesel.

Ubicación del Componente

El relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento es un componente del OEM. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando al calentador de la válvula de dosificación del fluido del escape diesel se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal con corto a tierra en el arnés
  • Un relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 4753.

Ultima Modificación: 26-NOV.-2014


Propiedad del Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida

CÓDIGO DE FALLA 4768

Propiedad del Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4768 PID: SPN: 3521 FMI: 11/11 LÁMPARA: Ámbar SRT: | Propiedad del Fluido del Escape Diesel del Postratamiento 1 - Causa Raíz No Conocida. Fluido desconocido dentro del tanque del DEF. | Disminución de la potencia del motor.
Propiedad del Fluido del Escape Diesel del Postratamiento 1

Descripción del Circuito

El sensor de calidad del DEF es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de calidad del DEF recibe alimentación y tierra directamente de la batería. El sensor ejecuta su propio diagnóstico interno y reporta los malos funcionamientos al ECM primario del motor vía el enlace de datos J1939. El sensor de calidad del DEF se usa para medir la concentración del DEF en el tanque.

Ubicación del Componente

El sensor de calidad del DEF es montado típicamente en el tanque del DEF o en línea con la línea de suministro de la unidad de dosificación del DEF. Consulte el manual de servicio del OEM para una vista detallada de la localización del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El sensor de calidad del DEF ha detectado que la concentración del DEF ha caído debajo de un umbral crítico.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Este código de falla no puede borrarse con la herramienta electrónica de servicio INSITE™.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Fluido del escape diesel degradado, diluido, o incorrecto
Consulte el Análisis del Código de Falla 4768.

Ultima Modificación: 10-NOV.-2014


Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Índice de Cambio Anormal

CÓDIGO DE FALLA 4769

Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Índice de Cambio Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4769 PID: SPN: 1761 FMI: 10±10 LÁMPARA: Ámbar SRT: | Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Índice de Cambio Anormal. NO se ha recibido una lectura válida del nivel del tanque del fluido del escape diesel. | Posible desempeño reducido del motor.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El sensor de nivel del tanque de fluido de escape diésel de postratamiento se usa para monitorear el nivel del fluido de escape diésel de postratamiento dentro del tanque de fluido de escape diésel de postratamiento.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diésel de postratamiento se localiza en el tanque de fluido de escape diésel de postratamiento. La localización del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la lectura del sensor de nivel del tanque del fluido del escape diésel fue inválida por un periodo de tiempo prolongado.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la lámpara indicadora de mal funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

El torque del motor se reducirá, si el motor es operado por un período de tiempo prolongado con esta falla activa.

Condiciones para Borrar el Código de Falla

Para validar la reparación, ejecute un ciclo de llave, y deje la llave en la posición de ON por 2 horas.

  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Un sensor de nivel del tanque de fluido del escape diesel del postratamiento con mal funcionamiento

Alteración del sensor de nivel del tanque de fluido del escape diésel del postratamiento

Consulte el Análisis del Código de Falla 4769.

Ultima Modificación: 21-AGOSTO-2017


Velocidad del Ventilador - Datos Válidos pero Por Arriba de la Gama Normal Operacional - Nivel Más Grave

CÓDIGO DE FALLA 4789

Velocidad del Ventilador - Datos Válidos pero Por Arriba de la Gama Normal Operacional - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4789 PID: SPN: 1639 FMI: 0/0 LÁMPARA: Ámbar SRT: | Velocidad del Ventilador - Datos Válidos pero Por Arriba de la Gama Normal Operacional - Nivel Más Grave | Posible desempeño reducido del motor.
Módulo de Control del Motor

Descripción del Circuito

El OEM tiene la opción de habilitar esta característica y es monitoreada por el Módulo de Control del Motor (ECM).

Ubicación del Componente

La localización del montaje del ECM varía, dependiendo del modelo de motor, y puede ir montado bien sea en el motor o fuera de él.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la velocidad del ventilador era mayor de la que fue comandada.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Un sensor de velocidad del ventilador funcionando mal

Consulte el Análisis del Código de Falla 4789.

Ultima Modificación: 30-ABRIL-2015


Velocidad del Ventilador - Datos Válidos pero Por Debajo de la Gama Normal Operacional - Nivel Más Grave

CÓDIGO DE FALLA 4791

Velocidad del Ventilador - Datos Válidos pero Por Debajo de la Gama Normal Operacional - Nivel Más Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4791 PID: SPN: 1639 FMI: 1/1 LÁMPARA: Ámbar SRT: | Velocidad del Ventilador - Datos Válidos pero Por Debajo de la Gama Normal Operacional - Nivel Más Grave | Posible desempeño reducido del motor.
Módulo de Control del Motor

Descripción del Circuito

El OEM tiene la opción de habilitar esta característica y es monitoreada por el Módulo de Control del Motor (ECM).

Ubicación del Componente

La localización del montaje del ECM varía, dependiendo del modelo de motor, y puede ir montado bien sea en el motor o fuera de él.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la velocidad del ventilador era menor de la que fue comandada.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Un sensor de velocidad del ventilador funcionando mal

Consulte el Análisis del Código de Falla 4791.

Ultima Modificación: 30-ABRIL-2015


Calidad del Fluido del Escape Diesel del Postratamiento - Datos Válidos Pero Por Arriba de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 4842

Calidad del Fluido del Escape Diesel del Postratamiento - Datos Válidos Pero Por Arriba de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4842 PID: SPN: 3364 FMI: 0/15 LÁMPARA: Ninguna SRT: | Calidad del Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. El fluido del escape diesel (DEF) ha sido detectado estar debajo de un umbral crítico. | Posible desempeño reducido del motor.
Circuito de Calidad del Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

El sensor de calidad del fluido del escape diesel del postratamiento es un dispositivo inteligente que se comunica con el ECM vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al módulo primario de control del motor, vía el enlace de datos J1939. El sensor de calidad del fluido del escape diesel del postratamiento se usa para medir la concentración del fluido del escape diesel del postratamiento dentro del tanque.

Ubicación del Componente

El sensor de calidad del fluido del escape diesel del postratamiento se localiza en el tanque de fluido del escape diesel del postratamiento. Puede ser un sensor de combinación con los sensores de nivel y de temperatura del tanque de fluido del escape diesel del postratamiento. La ubicación del tanque y del sensor depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El sensor de calidad del DEF ha detectado que la concentración del DEF ha subido por arriba de un umbral crítico.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.

Condiciones para Borrar el Código de Falla

  • Arranque el motor y opérelo en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Fluido del escape diesel degradado, diluido, o incorrecto
Consulte el Análisis del Código de Falla 4842.

Ultima Modificación: 01-DIC.-2014


Temperatura del Múltiple de Admisión 1 - Dato Válido Pero Arriba del Rango Normal de Operación - Nivel Moderadamente Severo

CÓDIGO DE FALLA 488

Temperatura del Múltiple de Admisión 1 - Dato Válido Pero Arriba del Rango Normal de Operación - Nivel Moderadamente Severo

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 488 PID: P105 SPN: 105 FMI: 0/16 LÁMPARA: Ámbar SRT: | Temperatura 1 del Múltiple de Admisión - Datos Válidos pero Por Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave La señal de temperatura del aire del múltiple de admisión indica que la temperatura de aire del múltiple de admisión está por arriba del límite de advertencia de protección del motor. | Disminución progresiva de potencia incrementándose en severidad desde el momento de alerta.
Circuito del Sensor de Presión / Temperatura del Múltiple de Admisión

Descripción del Circuito

El sensor de temperatura de aire del múltiple de admisión monitorea la temperatura de aire del múltiple de admisión y pasa la información al control electrónico. El sensor de temperatura 1 del múltiple de admisión es uno de resistencia variable y se usa para medir la temperatura del aire que entra al múltiple de admisión del motor. El módulo de control electrónico (ECM) suministra 5 voltios al circuito de SEÑAL de temperatura del múltiple de admisión. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del múltiple de admisión.

Cuando el aire de admisión está frío, la resistencia del sensor o termistor es alta. El voltaje de señal del ECM sólo demanda una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando el aire de admisión está caliente, la resistencia del sensor está baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un bajo voltaje de señal o alta temperatura. Este código de falla indica que la temperatura del múltiple de admisión ha excedido el límite máximo de protección del motor.

Ubicación del Componente

El sensor de temperatura de aire del múltiple de admisión está colocado en la conexión de admisión, en donde se une con el múltiple de admisión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del múltiple de admisión fue mayor a un umbral calibrado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de temperatura 1 del múltiple de admisión mide la temperatura del aire enfriado al pasar a través del múltiple de admisión. Las causas posibles de este código de falla incluyen.

  • Aletas del enfriador de carga de aire taponadas.
  • Flujo de aire restringido a través del enfriador de carga de aire
  • Enfriador de carga de aire sub-dimensionado
  • Alta temperatura de salida del compresor del turbocargador.
Consulte el Análisis del Código de Falla 488.

Ultima Modificación: 13-ABRIL-2015


Modo de Solicitud de Calentamiento del Dosificador de Fluido de Escape Diesel de Postratamiento 1 - Existe la Condición

CÓDIGO DE FALLA 4947

Modo de Solicitud de Calentamiento del Dosificador de Fluido de Escape Diesel de Postratamiento 1 - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4947 PID: SPN: 4353 FMI: 11/31 LÁMPARA: Ámbar SRT: | Modo de Solicitud de Calentamiento del Dosificador de Fluido de Escape Diesel de Postratamiento - Existe la Condición. El módulo de control del motor (ECM) ha detectado condiciones que podrían sobrecalentar la válvula de dosificación. | Disminución de la potencia del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El ECM monitorea continuamente el estado del código de falla del motor y otras entradas de sensores para determinar si se necesita tomar acción para impedir daño a la válvula dosificadora de fluido de escape diesel del postratamiento.

Ubicación del Componente

La válvula de dosificación de fluido del escape diesel del postratamiento está instalada en el sistema de escape. Está montada directamente en la cámara de descomposición del postratamiento, del catalizador de reducción catalítica selectiva (SCR). La posición de la instalación variará, basado en la arquitectura del postratamiento y en el fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) ha detectado condiciones que podrían sobrecalentar la válvula dosificadora de fluido de escape diesel del postratamiento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se reducirá severamente.

Condiciones para Borrar el Código de Falla

  • Este código de falla se volverá inactivo una vez que el sistema de DEF sea capaz de cebar con éxito o mantener la presión de operación.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.

Charla del Taller

Este código de falla es solo para información, e indica que ha sido implementada una disminución de potencia del motor para proteger la válvula dosificadora.

Consulte el Análisis del Código de Falla 4947.

Ultima Modificación: 18-MARZO-2015


Circuito para Mantener Lámpara de Alimentación de la ECU - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 4951

Circuito para Mantener Lámpara de Alimentación de la ECU - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4951 PID: SPN: 6655 FMI: 3/3 LÁMPARA: Ámbar SRT: | Mantener Lámpara de Alimentación de la ECU - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de la lámpara para alimentación requerida de la batería. | Ninguno en desempeño.
Módulo de Control del Motor

Descripción del Circuito

El Módulo de Control del Motor (ECM) requiere alimentación de la batería cuando el interruptor de llave está conectado y por un periodo de tiempo después de que el interruptor de llave se desconecte. La lámpara para alimentación requerida de la batería es una lámpara opcional que se puede instalar para indicar cuando es aceptable suprimir la alimentación de la batería del ECM. La lámpara se iluminará cuando el ECM requiera alimentación de la batería y se apagará una vez que sea aceptable suprimir dicha alimentación.

Ubicación del Componente

La lámpara para alimentación requerida de la batería es un componente instalado por el OEM. Consulte al OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la lámpara para alimentación requerida de la batería estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto entre pines
  • Un circuito abierto en el arnés del OEM.
  • Una lámpara para alimentación requerida de la batería con mal funcionamiento
Consulte el Análisis del Código de Falla 4951.

Ultima Modificación: 28-SEPT.-2015


Circuito para Mantener Lámpara de Alimentación de la ECU - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 4952

Circuito para Mantener Lámpara de Alimentación de la ECU - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 4952 PID: SPN: 6655 FMI: 4/4 LÁMPARA: Ámbar SRT: | Mantener la Lámpara de Alimentación de la ECU - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de la lámpara para alimentación requerida de la batería. | Ninguno en desempeño.
Módulo de Control del Motor

Descripción del Circuito

El Módulo de Control del Motor (ECM) requiere alimentación de la batería cuando el interruptor de llave está conectado y por un periodo de tiempo después de que el interruptor de llave se desconecte. La lámpara para alimentación requerida de la batería es una lámpara opcional que se puede instalar para indicar cuando es aceptable suprimir la alimentación de la batería del ECM. La lámpara se iluminará cuando el ECM requiera alimentación de la batería y se apagará una vez que sea aceptable suprimir dicha alimentación.

Ubicación del Componente

La lámpara para alimentación requerida de la batería es un componente instalado por el OEM. Consulte al OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la lámpara para alimentación requerida de la batería estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto con la fuente de voltaje en el arnés del OEM
  • Un corto entre pines
  • Una lámpara para alimentación requerida de la batería con mal funcionamiento
Consulte el Análisis del Código de Falla 4952.

Ultima Modificación: 28-SEPT.-2015


Interruptor de Sincronización de Unidades Múltiples - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 497

Interruptor de Sincronización de Unidades Múltiples - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 497 PID: S114 SPN: 1377 FMI: 2/2 LÁMPARA: Ámbar SRT: | Interruptor de Sincronización de Unidades Múltiples - Datos Erráticos, Intermitentes, o Incorrectos. El interruptor de activación de sincronización de unidades múltiples y el interruptor complementario de sincronización de unidades múltiples están en el mismo estado. | La característica sincronización de múltiples unidades se desactivará.
Circuito del Interruptor de Sincronización de Múltiples Unidades

Descripción del Circuito

La característica de sincronización de unidades múltiples usa un interruptor de activación y un interruptor complementario los cuales deberán estar siempre en estados opuestos. Cuando el interruptor de activación de sincronización de unidades múltiples está ENCENDIDO el interruptor complementario deberá estar APAGADO.

Ubicación del Componente

El interruptor de sincronización de unidades múltiples es montado por el OEM. Consultar manual del OEM por la ubicación específica del interruptor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el interruptor de activación de sincronización de unidades múltiples y el interruptor complementario de sincronización de unidades múltiples están en el mismo estado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La característica de sincronización de unidades múltiples es desactivada.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

La característica de sincronización de unidades múltiples permite que dos o más motores sean controlados por una sola señal de regulación y operar en una velocidad similar. Hay tres configuraciones del motor disponibles con esta característica: acoplado en suave, acoplado en duro, y acoplado en suave marino.

La configuración acoplado en suave tiene todos los motores secundarios en paralelo con cada otro. El motor primario genera una señal de acelerador a todos los motores secundarios. Esta configuración permite que todos los motores permanezcan funcionando si un motor secundario se para.

La configuración acoplado en duro tiene a los motores primarios y todos los secundarios en serie uno con el otro. El motor primario genera una señal de regulación, que es recibida por el primer motor secundario. Este motor secundario genera entonces la señal de regulación para el próximo motor secundario en la serie. Este proceso se repite hasta que el motor primario recibe la señal de regulación.

Consulte el Análisis del Código de Falla 497.

Ultima Modificación: 10-NOV.-2014


Circuito de Alimentación 6 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 515

Circuito de Alimentación 6 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 515 PID: S232 SPN: 3514 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 6 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito de +5 voltios de alimentación de sensores para el sensor de presión del riel del combustible. | Posible desempeño reducido del motor.
Circuito 6 de Alimentación de Sensores

Descripción del Circuito

El circuito de alimentación de sensores del módulo de control del motor (ECM) es una alimentación dedicada de (+) 5 VCD para el sensor de presión del riel del combustible.

Ubicación del Componente

La Alimentación 6 de Sensores se origina en la parte del Conector del Motor del ECM. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 6 de sensores estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El alto voltaje en la línea de alimentación de (+) 5 voltios puede ser causado por un corto con el voltaje de la batería en el arnés del motor o conectores, o un ECM funcionando mal.

Consulte el Análisis del Código de Falla 515.

Ultima Modificación: 10-NOV.-2014


Circuito de Alimentación 6 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 516

Circuito de Alimentación 6 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 516 PID: S232 SPN: 3514 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Alimentación 6 de Sensores - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de +5 voltios de alimentación de sensores para el sensor de presión del riel del combustible. | Posible desempeño reducido del motor.
Circuito 6 de Alimentación de Sensores

Descripción del Circuito

El circuito de alimentación de sensores del módulo de control del motor (ECM) es una alimentación dedicada de (+) 5 VCD para el sensor de presión del riel del combustible.

Ubicación del Componente

La Alimentación 6 de Sensores se origina en la parte del Conector del Motor del ECM. Suministra 5 V a los sensores en el arnés de cableado del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la alimentación 6 de sensores estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El bajo voltaje en la línea de alimentación de 5 voltios puede ser causado por un corto a tierra en la línea de alimentación, un corto entre la línea de alimentación y una línea de retorno, un sensor defectuoso, o un suministro dañado de energía del ECM.

Consulte el Análisis del Código de Falla 516.

Ultima Modificación: 10-NOV.-2014


Validación del Interruptor Auxiliar de Velocidad Intermedia (PTO) - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 523

Validación del Interruptor Auxiliar de Velocidad Intermedia (PTO) - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 523 PID: P89 SPN: 611 FMI: 2/2 LÁMPARA: Ámbar SRT: | Validación del Interruptor Auxiliar de Velocidad Intermedia (PTO) - Dato Errático, Intermitente, o Incorrecto. La posición del interruptor 1 de control de velocidad intermedia no corresponde a la posición del interruptor de validación de control de velocidad intermedia. | El interruptor de control de velocidad intermedia puede no operar correctamente.
Configuración del Interruptor Auxiliar de Control de Velocidad Intermedia (PTO)

Descripción del Circuito

Se pueden seleccionar hasta tres velocidades de ajuste (1,2,3) de Control de Velocidad Intermedia, dependiendo de la disponibilidad del OEM. Para soportar esta característica, deben ser instalados por el OEM, un interruptor de múltiples posiciones, o tres interruptores individuales. retorno que va a tierra del block o del chasis.

Ubicación del Componente

El interruptor de Control de Velocidad Intermedia (PTO) es montado por el OEM, usualmente dentro de la cabina del vehículo o externamente como un interruptor de control de velocidad.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la posición del interruptor 1 de control de velocidad intermedia no corresponde a la posición del interruptor de validación de control de velocidad intermedia.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Cuando es activada por el interruptor o el regulador manual, la característica Control de Velocidad Intermedia regula la velocidad del motor a la correspondiente velocidad prefijada. Las tres velocidades prefijadas pueden ajustarse con un interruptor de incremento o decremento, pero no pueden exceder los límites de velocidad del motor con el gobernador de ralentí bajo o alto.

Si se está usando validación de Control de Velocidad Intermedia, Tres Velocidades de Ajuste Conmutadas de Control de Velocidad Intermedia se usarán como la entrada de validación.

Consulte el Análisis del Código de Falla 523.

Ultima Modificación: 25-NOV.-2014


Velocidad de la Flecha de Salida del Tacógrafo - Descalibrado

CÓDIGO DE FALLA 5248

Velocidad de la Flecha de Salida del Tacógrafo - Descalibrado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5248 PID: SPN: 1623 FMI: 13/13 LÁMPARA: Ámbar SRT: | Velocidad del Eje de Salida del Tacógrafo - Descalibrado - El mensaje recibido por el enlace de datos no fue válido. | Ninguno en desempeño.
Circuito del Arnés Principal SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La VECU del OEM determinó que hubo un mal funcionamiento del sensor de velocidad del eje de salida del tacógrafo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El ECM hará que se ilumine la Lámpara Indicadora de Mal Funcionamiento (MIL) después de un periodo prolongado de tiempo con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.

Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de cuatro disparos consecutivos, donde el diagnóstico se ejecuta y pasa.

  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El controlador de la multiplexión J1939 ha indicado un mal funcionamiento del sensor de la velocidad del eje de salida del tacógrafo.

Consulte el Análisis del Código de Falla 5248.

Ultima Modificación: 26-NOV.-2014


Circuito Auxiliar 2 de Entrada/Salida - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 527

Circuito Auxiliar 2 de Entrada/Salida - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 527 PID: P154 SPN: 702 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito Auxiliar 2 de Entrada/Salida - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Se detectó un circuito abierto o corto en el circuito de señal A de salida doble. | Ninguno en desempeño.
Circuito Auxiliar 2 de Entrada/Salida

Descripción del Circuito

El Módulo de Control del Motor (ECM) proporciona una señal al solenoide de control de salida del fabricante de equipo original (OEM) para activar y desactivar el accesorio suministrado por el OEM. El circuito de control de salida del OEM varía por OEM. Ellos pueden usar un retorno de solenoide que se cablea al ECM o usar un retorno que va a la tierra del block del motor o del chasis.

Ubicación del Componente

La localización del solenoide de salida del OEM varía con el OEM. Consulte el manual apropiado de servicio del OEM para determinar la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó alto voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El ECM monitorea el nivel de voltaje en este circuito. Cuando el ECM ordena baja señal de salida del OEM, espera que el nivel del voltaje sea aproximadamente cero voltios. Si detecta un voltaje alto, se registra esta falla. Si el Código de Falla 527 aún está activo después de completar los siguientes pasos de diagnóstico, consulte el manual de servicio del OEM por los procedimientos para revisar el dispositivo de salida del OEM por un circuito abierto o un corto a tierra. Las causas posibles de esta falla incluyen:

Circuito abierto en el arnés del motor o en el solenoide de control de salida del OEM

Corto con fuente de voltaje en el arnés del OEM

  • ECM con mal funcionamiento
Consulte el Análisis del Código de Falla 527.

Ultima Modificación: 25-NOV.-2014


Circuito de Control del Regulador de Contrapresión de Escape del Motor - Corriente Por Abajo de lo Normal o Circuito Abierto

CÓDIGO DE FALLA 5273

Circuito de Control del Regulador de Contrapresión de Escape del Motor - Corriente Por Abajo de lo Normal o Circuito Abierto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5273 PID: SPN: 649 FMI: 5/5 LÁMPARA: Ámbar SRT: | Circuito de Control del Regulador de Contrapresión de Escape del Motor - Corriente Por Abajo de lo Normal o Circuito Abierto. El ECM ha detectado un circuito abierto en la terminal o la bobina del motor. | Posible desempeño reducido del motor.
Circuito del Regulador de Contrapresión del Escape del Motor

Descripción del Circuito

La válvula del regulador de contrapresión del escape del motor es controlada por un motor sin escobillas colocado en la parte superior de la válvula. El motor de la válvula usa tres diferentes circuitos derivados del motor, para mover la válvula a través de su rango de movimiento. El ECM usa los cables A, B, y C del motor para ordenar a la válvula a la posición apropiada, a fin de satisfacer los objetivos de flujo. El motor de la válvula contiene tres sensores de posición, que detectan la ubicación de la válvula. Estos sensores reportan la posición de la válvula de vuelta al ECM por los cables de posición A, B y C.

Ubicación del Componente

La ubicación del regulador de contrapresión del escape del motor puede variar dependiendo del modelo de motor y sistema del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un circuito abierto en el arnés del motor o en la bobina del motor del regulador de contrapresión del escape del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito abierto del circuito del motor del regulador de contrapresión del escape del motor
  • Circuito abierto en el arnés
  • ECM con mal funcionamiento.
Consulte el Análisis del Código de Falla 5273.

Ultima Modificación: 14-DIC.-2014


Posición del Regulador de Contrapresión de Escape del Motor - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 5274

Posición del Regulador de Contrapresión de Escape del Motor - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5274 PID: SPN: 5625 FMI: 2/2 LÁMPARA: Ámbar SRT: | Posición del Regulador de Contrapresión de Escape del Motor - Datos erráticos, intermitentes, o incorrectos La retroalimentación de posición del regulador de contrapresión del escape del motor es errática o incorrecta. | Posible desempeño reducido del motor.
Circuito del Regulador de Contrapresión del Escape del Motor

Descripción del Circuito

La válvula del regulador de contrapresión del escape del motor es controlada por un motor sin escobillas colocado en la parte superior de la válvula. El motor de la válvula usa tres diferentes circuitos derivados del motor, para mover la válvula a través de su rango de movimiento. El ECM usa los cables A, B, y C del motor para ordenar a la válvula a la posición apropiada, a fin de satisfacer los objetivos de flujo. El motor de la válvula contiene tres sensores de posición, que detectan la ubicación de la válvula. Estos sensores reportan la posición de la válvula de vuelta al ECM por los cables de posición A, B y C.

Ubicación del Componente

La ubicación del regulador de contrapresión del escape del motor puede variar dependiendo del modelo de motor y sistema del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal del sensor de posición del regulador de contrapresión del escape del motor es incorrecta.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito abierto o corto intermitente en el arnés
  • Un sensor de posición del regulador de contrapresión del escape del motor defectuoso
  • ECM con mal funcionamiento
Consulte el Análisis del Código de Falla 5274.

Ultima Modificación: 14-DIC.-2014


Circuito del Sensor de Posición del Regulador de Contrapresión de Escape del Motor - Voltaje Por Abajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 5276

Circuito del Sensor de Posición del Regulador de Contrapresión de Escape del Motor - Voltaje Por Abajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5276 PID: SPN: 5625 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Posición del Regulador de Contrapresión de Escape del Motor - Voltaje por abajo de lo normal, o en corto con fuente baja. Bajo voltaje de señal detectado en el circuito del sensor de posición del regulador de contrapresión del escape del motor. | Posible desempeño reducido del motor.
Circuito del Regulador de Contrapresión del Escape del Motor

Descripción del Circuito

La válvula del regulador de contrapresión del escape del motor es controlada por un motor sin escobillas colocado en la parte superior de la válvula. El motor de la válvula usa tres diferentes circuitos derivados del motor, para mover la válvula a través de su rango de movimiento. El ECM usa los cables A, B, y C del motor para ordenar a la válvula a la posición apropiada, a fin de satisfacer los objetivos de flujo. El motor de la válvula contiene tres sensores de posición, que detectan la ubicación de la válvula. Estos sensores reportan la posición de la válvula de vuelta al ECM por los cables de posición A, B y C.

Ubicación del Componente

La ubicación del regulador de contrapresión del escape del motor puede variar dependiendo del modelo de motor y sistema del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del circuito del sensor de posición del regulador de contrapresión del escape del motor estaba fuera del rango bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Corto a tierra en el arnés

Consulte el Análisis del Código de Falla 5276.

Ultima Modificación: 14-DIC.-2014


Regulador de Contrapresión de Escape del Motor - Descalibrado

CÓDIGO DE FALLA 5277

Regulador de Contrapresión de Escape del Motor - Descalibrado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5277 PID: SPN: 5626 FMI: 13/13 LÁMPARA: Ámbar SRT: | Regulador de Contrapresión de Escape del Motor - Descalibrado El regulador de contrapresión del escape del motor falló en la revisión del alcance a cero automático. | Ninguno en desempeño.
Circuito del Regulador de Contrapresión del Escape del Motor

Descripción del Circuito

La válvula del regulador de contrapresión del escape del motor es controlada por un motor sin escobillas colocado en la parte superior de la válvula. El motor de la válvula usa tres diferentes circuitos derivados del motor, para mover la válvula a través de su rango de movimiento. El ECM usa los cables A, B, y C del motor para ordenar a la válvula a la posición apropiada, a fin de satisfacer los objetivos de flujo. El motor de la válvula contiene tres sensores de posición, que detectan la ubicación de la válvula. Estos sensores reportan la posición de la válvula de vuelta al ECM por los cables de posición A, B y C.

Ubicación del Componente

La ubicación del regulador de contrapresión del escape del motor puede variar dependiendo del modelo de motor y sistema del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta en la conexión inicial de la llave.

Condiciones para Establecimiento de los Códigos de Falla

El regulador de contrapresión del escape del motor falló en la revisión del alcance a cero automático.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un regulador de contrapresión del escape del motor defectuoso
Consulte el Análisis del Código de Falla 5277.

Ultima Modificación: 14-DIC.-2014


Sistema de Dosificación del Fluido del Escape Diésel del Postratamiento 1 Congelado - Existe la Condición

CÓDIGO DE FALLA 5278

Sistema de Dosificación del Fluido del Escape Diésel del Postratamiento 1 Congelado - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5278 PID: SPN: 6802 FMI: 11/31 LÁMPARA: Ámbar SRT: | Sistema de Dosificación del Fluido del Escape Diésel del Postratamiento 1 Congelado - Existe la Condición. El ECM ha detectado condiciones que indican que el Sistema de Dosificación de Fluido del Escape Diésel está congelado. | Disminución de la potencia del motor.
Circuito del Calentador del Tanque del DEF del Postratamiento

Descripción del Circuito

El calentador del tanque de fluido de escape diésel de postratamiento evita que el fluido de escape diésel se congele en el tanque de fluido de escape diésel. El calentador del tanque consiste de una válvula de control del calentador del tanque alimentado eléctricamente, la cual controla el flujo de refrigerante del motor hacia un serpentín de calentamiento dentro del tanque de fluido del escape diésel. La válvula de control abre para permitir que fluya refrigerante hacia el serpentín de calentamiento, cuando se ordena calentamiento, y cierra cuando ya no se requiere calentamiento.

Ubicación del Componente

La válvula de control del calentador del tanque del fluido del escape diésel se localiza cerca del tanque del fluido del escape diésel. La ubicación específica variará, dependiendo del OEM. El serpentín de calentamiento del tanque es interno en el tanque del fluido del escape diésel.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sistema de dosificación de fluido del escape diésel no pudo cebar cuando la temperatura del aire ambiente era baja (sistemas de dosificación de fluido del escape diésel no calentados).

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El par motriz de salida del motor se reducirá.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • Para validar la reparación, ejecute la "Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diésel del Postratamiento" que se encuentra bajo "Pruebas de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™
  • Este código de falla no puede borrarse con la herramienta electrónica de servicio INSITE™.
  • El ECM apagará inmediatamente la lámpara ámbar CHECK ENGINE, después de que el diagnóstico se ejecute y pase.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Válvula de control del calentador del tanque del fluido del escape diésel del postratamiento funcionando mal
  • Un circuito abierto en el arnés.
  • Un corto con la batería en el arnés.
Consulte el Análisis del Código de Falla 5278.

Ultima Modificación: 30-ABRIL-2015


Circuito Auxiliar 3 de Entrada/Salida - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 529

Circuito Auxiliar 3 de Entrada/Salida - Voltaje Por Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 529 PID: S51 SPN: 703 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito Auxiliar 3 de Entrada/Salida - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta. Se ha detectado alto voltaje de señal en el circuito auxiliar 3 de entrada/salida. | Ninguno en desempeño.
Circuito Auxiliar de Entrada/Salida 3

Descripción del Circuito

El Módulo de Control del Motor (ECM) proporciona una señal al solenoide de control de salida del fabricante de equipo original (OEM) para activar y desactivar el accesorio suministrado por el OEM. El circuito de control de salida del OEM varía por OEM. Ellos pueden usar un retorno de solenoide que se cablea al ECM o usar un retorno que va a la tierra del block del motor o del chasis.

Ubicación del Componente

La localización del solenoide de salida del OEM varía con el OEM. Consulte el manual apropiado de servicio del OEM para determinar la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó alto voltaje en el circuito de la señal de control.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Circuito abierto en el arnés del motor o en el solenoide de control de salida del OEM

Corto con fuente de voltaje en el arnés del OEM

  • ECM con mal funcionamiento
Consulte el Análisis del Código de Falla 529.

Ultima Modificación: 25-NOV.-2014


Temperatura del Circuito de Control del Regulador de Contrapresión del Escape del Motor - Datos Válidos Pero Arriba de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 5293

Temperatura del Circuito de Control del Regulador de Contrapresión del Escape del Motor - Datos Válidos Pero Arriba de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5293 PID: SPN: 649 FMI: 0/15 LÁMPARA: Ámbar SRT: | Temperatura del Circuito de Control del Regulador de Contrapresión del Escape del Motor - Datos Válidos Pero Arriba de la Gama Normal de Operación - Nivel Menos Grave. El Módulo de Control del Motor (ECM) ha detectado una condición de alta temperatura en el circuito de control del regulador de contrapresión del escape. | Posible desempeño reducido del motor.
Circuito del Regulador de Contrapresión del Escape del Motor

Descripción del Circuito

La válvula del regulador de contrapresión del escape del motor es controlada por un motor sin escobillas colocado en la parte superior de la válvula. El motor de la válvula usa tres diferentes circuitos derivados del motor, para mover la válvula a través de su rango de movimiento. El ECM usa los cables A, B, y C del motor para ordenar a la válvula a la posición apropiada, a fin de satisfacer los objetivos de flujo. El motor de la válvula contiene tres sensores de posición, que detectan la ubicación de la válvula. Estos sensores reportan la posición de la válvula de vuelta al ECM por los cables de posición A, B y C.

Ubicación del Componente

La ubicación del regulador de contrapresión del escape del motor puede variar dependiendo del modelo de motor y sistema del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del excitador de la válvula del regulador de contrapresión del escape del motor interno en el ECM, fue mayor de un valor calibrado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • ECM con mal funcionamiento.
Consulte el Análisis del Código de Falla 5293.

Ultima Modificación: 14-DIC.-2014


Circuito de Control del Regulador de Contrapresión de Escape del Motor - Corriente Por Arriba de lo Normal o Circuito Aterrizado

CÓDIGO DE FALLA 5295

Circuito de Control del Regulador de Contrapresión de Escape del Motor - Corriente Por Arriba de lo Normal o Circuito Aterrizado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5295 PID: SPN: 649 FMI: 6/6 LÁMPARA: Ámbar SRT: | Circuito de Control del regulador de Contrapresión de Escape del Motor - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta Se ha detectado un corto con la batería o circuito abierto en el circuito de señal del regulador de contrapresión del escape del motor. | Ninguno en desempeño.
Circuito del Regulador de Contrapresión del Escape del Motor

Descripción del Circuito

La válvula del regulador de contrapresión del escape del motor es controlada por un motor sin escobillas colocado en la parte superior de la válvula. El motor de la válvula usa tres diferentes circuitos derivados del motor, para mover la válvula a través de su rango de movimiento. El ECM usa los cables A, B, y C del motor para ordenar a la válvula a la posición apropiada, a fin de satisfacer los objetivos de flujo. El motor de la válvula contiene tres sensores de posición, que detectan la ubicación de la válvula. Estos sensores reportan la posición de la válvula de vuelta al ECM por los cables de posición A, B y C.

Ubicación del Componente

La ubicación del regulador de contrapresión del escape del motor puede variar dependiendo del modelo de motor y sistema del postratamiento.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal del regulador de contrapresión del escape del motor está en corto a tierra cuando al actuador se le ordena activarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Corto a tierra en el arnés

  • ECM con mal funcionamiento.
Consulte el Análisis del Código de Falla 5295.

Ultima Modificación: 14-DIC.-2014


Voltaje del Circuito de Control del Regulador de Contrapresión del Escape del Motor - Datos Válidos Pero Abajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 5313

Voltaje del Circuito de Control del Regulador de Contrapresión del Escape del Motor - Datos Válidos Pero Abajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5313 PID: SPN: 649 FMI: 1/18 LÁMPARA: Ámbar SRT: | Circuito de Control del regulador de Contrapresión de Escape del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Se ha detectado un corto a tierra en el circuito de señal del regulador de contrapresión del escape del motor. | Ninguno en desempeño.
Circuito del Regulador de Contrapresión del Escape del Motor

Descripción del Circuito

La válvula del regulador de contrapresión del escape del motor es controlada por un motor sin escobillas colocado en la parte superior de la válvula. El motor de la válvula usa tres diferentes circuitos derivados del motor, para mover la válvula a través de su rango de movimiento. El ECM usa los cables A, B, y C del motor para ordenar a la válvula a la posición apropiada, a fin de satisfacer los objetivos de flujo. El motor de la válvula contiene tres sensores de posición, que detectan la ubicación de la válvula. Estos sensores reportan la posición de la válvula de vuelta al ECM por los cables de posición A, B y C.

Ubicación del Componente

La ubicación del regulador de contrapresión del escape del motor puede variar dependiendo del modelo de motor y sistema del postratamiento.

Condiciones para Ejecutar los Diagnósticos

El diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del circuito del sensor de posición del regulador de contrapresión del escape del motor estaba fuera del rango bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Corto a tierra en el arnés

Consulte el Análisis del Código de Falla 5313.

Ultima Modificación: 19-DIC.-2014


Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 553

Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 553 PID: P157 SPN: 157 FMI: 0/16 LÁMPARA: Ámbar SRT: | Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave. El módulo de control del motor (ECM) ha detectado que la presión del combustible es mayor que la presión ordenada. | Posible desempeño reducido del motor.
Circuito de Presión 1 del Riel de Dosificación del Inyector

Descripción del Circuito

El módulo de control del motor (ECM) monitorea las condiciones de operación del motor, incluyendo la lectura de la presión del riel del combustible y, cambia la orden de flujo bien sea para incrementar (ABRIR el actuador de la bomba de combustible) o para disminuir (CERRAR el actuador de la bomba de combustible) el suministro de combustible a la bomba de alta presión.

Ubicación del Componente

La bomba de combustible de alta presión va montada en la carcasa de engranes. El actuador de la bomba de combustible va montado en la bomba de combustible. El sensor de presión de combustible va montado en el riel de combustible de alta presión. La válvula de alivio de presión de combustible va montada en el riel de combustible de alta presión.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión del riel de combustible era mayor que la presión comandada del riel de combustible.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Un actuador de la bomba de combustible con fuga excesiva o un arosello interno dañado, resultará en altas presiones del riel del combustible en ralentí o con carga ligera.

Consulte el Análisis del Código de Falla 553.

Ultima Modificación: 02-NOV.-2014


Presión Diferencial del Filtro de Aire del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Menos Grave.

CÓDIGO DE FALLA 5576

Presión Diferencial del Filtro de Aire del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Menos Grave.

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5576 PID: SPN: 107 FMI: 0/15 LÁMPARA: Mantenimiento SRT: | Presión Diferencial del Filtro de Aire del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Menos Grave. | Ninguno en desempeño.
Circuito del Sensor de Presión de Admisión del Compresor del Turbocargador

Descripción del Circuito

El sensor de la presión de admisión del compresor del turbocargador es uno de presión diferencial y se usa para medir la caída de presión del aire que entra a la admisión del compresor del turbocargador. El módulo de control del motor (ECM) suministra 5 VCD al circuito de señal del sensor de presión de admisión del compresor. El ECM monitorea el cambio en el voltaje causado por los cambios en la resistencia del sensor para determinar la caída de presión del aire en la admisión del compresor.

Ubicación del Componente

El sensor de presión de admisión del compresor del turbocargador está colocado en la entrada de compresor del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente después de que el motor ha estado funcionando por 5 minutos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la restricción del aire de admisión del compresor está por encima de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

El Módulo de Control del Motor (ECM) destellará la lámpara Ámbar CHECK ENGINE al conectar la llave de encendido

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por hasta 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase. Si el código de falla no se desactiva después de conectar la llave, puede que sea necesario conducir el vehículo por al menos 5 minutos continuos.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un filtro del aire taponado o altamente restringido también puede causar posiblemente que esta falla se active, especialmente en altitudes más elevadas.
Consulte el Análisis del Código de Falla 5576.

Ultima Modificación: 26-NOV.-2014


Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 5585

Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5585 PID: SPN: 5571 FMI: 0/15 LÁMPARA: Ámbar SRT: | Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave. Se ha detectado excesiva restricción del flujo de combustible hacia la bomba del combustible de alta presión, o una válvula de alivio de presión del riel común de alta presión con fuga. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo de control del motor (ECM) monitorea las condiciones de operación del motor, incluyendo la lectura de la presión del riel del combustible, y cambia la orden de flujo para incrementar (ABRIR el ensamble de presurización de la bomba de combustible) o disminuir (CERRAR el ensamble de presurización de la bomba de combustible) el suministro de combustible a la bomba de alta presión.

Ubicación del Componente

Hay dos filtros del combustible y varios componentes suministrados por el fabricante de equipo original (OEM) a los que se puede atribuir este código de falla. El filtro de combustible del lado de presión típicamente se monta directo al motor, pero también puede montarse remoto. Los filtros de combustible del lado de succión y otros componentes suministrados por el OEM son específicos del OEM. Se requiere que el OEM suministre un filtro del lado de succión, y la ubicación exacta del filtro depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La presión de combustible fue menor a un valor calibrable durante condiciones de alto flujo de combustible indicando una restricción en la entrada de combustible.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación usando un Dinamómetro de Chasis, utilice una rutina que incorpore eventos de aceleración y motorización, operación tipo carretera de estado continuo y carga. Esto simulará manejo normal y permitirá que corran los diagnósticos en el ECM.
  • Para validar la reparación usando una Prueba en Carretera para Diagnóstico, utilice una ruta que tenga tanto manejo tipo urbano de parar y avanzar como manejo en carretera de estado continuo. Puede que sea necesario cargar la unidad para que ciertos diagnósticos corran en el ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

La baja presión del combustible en velocidad/carga nominal indica una restricción de entrada del combustible o un filtro de combustible del lado de presión taponado. Las causas posibles de este código de falla incluyen:

  • Un filtro de combustible del lado de presión o de succión taponado
  • Líneas de entrada de combustible colapsadas
  • Un tubo de succión obstruido en el tanque del combustible
  • Respiraderos del tanque del combustible taponados.
  • Sistema de combustible de alta presión con mal funcionamiento
Consulte el Análisis del Código de Falla 5585.

Ultima Modificación: 01-SEPT.-2015


Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 559

Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 559 PID: P157 SPN: 157 FMI: 1/18 LÁMPARA: Ámbar SRT: | Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Moderadamente Grave. El ECM ha detectado que la presión del combustible es más baja que la presión ordenada. | El motor puede operar irregular, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito del Sensor de Presión del Riel de Dosificación del Inyector

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión del riel del combustible, usando un circuito dedicado de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión del riel del combustible le proporciona al ECM una señal primaria de presión de combustible en el circuito de la señal 1 del sensor de presión del riel del combustible. El sensor provee también una señal secundaria del sensor de presión del combustible en el circuito de la señal 2 de presión del riel del combustible. Este voltaje de señal del sensor cambia, basándose en la presión en la galería de combustible. El ECM detectará un alto voltaje de señal, en condiciones de alta presión del riel. El ECM detectará un bajo voltaje de señal, durante condiciones de baja presión del riel.

Ubicación del Componente

La bomba de combustible de alta presión va montada en la carcasa de engranes. El actuador de la bomba de combustible va montado en la bomba de combustible. El sensor de presión de combustible va montado en el riel de combustible de alta presión. La válvula de alivio de presión de combustible va montada en el riel de combustible de alta presión.

Condiciones para Ejecutar los Diagnósticos

  • La segunda parte se ejecuta continuamente mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión medida del riel de combustible era menos de la presión comandada del riel de combustible cuando menos 250 bar [3625 psi] por 7 segundos.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por hasta 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Alta restricción de entrada de combustible
  • Baja presión de salida de la bomba de engranes del combustible.
  • Aire en el combustible
  • Válvula de alivio de presión del riel del combustible fugando
  • Bomba de combustible de alta presión con mal funcionamiento
  • Inyectores del combustible y/o conectores de inyector de combustible fugando
Consulte el Análisis del Código de Falla 559.

Ultima Modificación: 02-NOV.-2014


Circuito del Relevador del Motor de Arranque del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 584

Circuito del Relevador del Motor de Arranque del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 584 PID: S39 SPN: 677 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito Excitador del Relevador del Motor de Arranque - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Circuito abierto o alto voltaje detectado en el circuito de bloqueo del motor de arranque. | El motor no arrancará o el motor no tendrá protección de bloqueo del motor de arranque.
Circuito del Relevador de Bloqueo del Motor de Arranque

Descripción del Circuito

El relevador de bloqueo de la marcha es controlado por el módulo de control electrónico (ECM) a través del circuito de señal del relevador de bloqueo de la marcha. El relevador impide que el motor de arranque sea accionado cuando el motor está funcionando. El circuito de retorno del relevador es dependiente del cableado del OEM. Puede estar cableado de vuelta al ECM en algunos vehículos o cableado a la tierra del chasis o del block en otros. Consulte el diagrama de cableado del OEM para obtener los detalles del circuito de retorno. El circuito del relevador de bloqueo de la marcha utiliza una señal de ancho de impulso modulado (PWM). Una señal PWM es una señal de voltaje por impulsos entre 0 VCD y voltaje del sistema. La frecuencia de la señal de voltaje de pulso depende del requisito de la aplicación.

Ubicación del Componente

El relevador de bloqueo del motor de arranque es instalado por el OEM del vehículo. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición ON y cuando el dispositivo de ancho de pulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de ancho de impulso modulado (PWM) del relevador de bloqueo de la marcha NO estaba a voltaje del sistema cuando a la señal de ancho de impulso modulado (PWM) se le ordenó activarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La característica de Bloqueo de la Marcha se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El ECM monitorea el nivel de voltaje en este circuito. Si detecta un voltaje cuando la señal es ordenada como desconexión, registra este código de falla. Este código de falla puede ser causado por:

  • Circuito abierto en el relevador de bloqueo del motor de arranque, arnés del OEM, o conectores
  • Corto con una fuente de voltaje en el arnés del OEM o relevador.

Esta falla también se puede activar si está activada la característica de protección de accionamiento excesivo del motor de arranque (bloqueo del mismo), pero el motor/ECM no está cableado para soportarla.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 584.

Ultima Modificación: 10-NOV.-2014


Circuito del Relevador del Motor de Arranque del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 585

Circuito del Relevador del Motor de Arranque del Motor - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 585 PID: S39 SPN: 677 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito Excitador del Relevador del Motor de Arranque - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de bloqueo del motor de arranque. | El motor no arrancará o el motor no tendrá protección de bloqueo del motor de arranque.
Circuito Excitador del Relevador de Bloqueo de la Marcha

Descripción del Circuito

El relevador de bloqueo de la marcha es controlado por el módulo de control electrónico (ECM) a través del circuito de señal del relevador de bloqueo de la marcha. El relevador impide que el motor de arranque sea accionado cuando el motor está funcionando. El circuito de retorno del relevador es dependiente del cableado del OEM. Puede estar cableado de vuelta al ECM en algunos vehículos o cableado a la tierra del chasis o del block en otros. Consulte el diagrama de cableado del OEM para obtener los detalles del circuito de retorno. El circuito del relevador de bloqueo de la marcha utiliza una señal de ancho de impulso modulado (PWM). Una señal PWM es una señal de voltaje por impulsos entre 0 VCD y voltaje del sistema. La frecuencia de la señal de voltaje de pulso depende del requisito de la aplicación.

Ubicación del Componente

El relevador de bloqueo del motor de arranque es instalado por el OEM del vehículo. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición ON y cuando el dispositivo de ancho de pulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de ancho de impulso modulado (PWM) del relevador de bloqueo de la marcha estaba a voltaje del sistema cuando a la señal de ancho de impulso modulado (PWM) se le ordenó desactivarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La característica de Bloqueo de la Marcha se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El ECM monitorea el nivel de voltaje en este circuito. Si detecta un bajo voltaje cuando a la señal se le ordena activarse, registra este código de falla. Este código de falla puede ser causado por un corto a tierra en el relevador de bloqueo del motor de arranque, arnés del OEM, o conectores.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 585.

Ultima Modificación: 10-NOV.-2014


Circuito de Comando de la Bomba de Fluido del Escape Diésel del Postratamiento 1 - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 5864

Circuito de Comando de la Bomba de Fluido del Escape Diésel del Postratamiento 1 - Voltaje Por Arriba de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5864 PID: SPN: 4375 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Comando de la Bomba del Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Se ha detectado un corto con la batería en el Circuito de Comando de la Bomba de Fluido del Escape Diésel. | Posible desempeño reducido del motor.
Circuito de la Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

La unidad de dosificación del fluido del escape diesel del postratamiento realiza muchas funciones, una de las cuales es generar presión adecuada del fluido del escape diesel en las líneas, usando una bomba, para permitir la dosificación. El ECM proporciona una alimentación de voltaje de la batería y una tierra a la unidad de dosificación del fluido del escape diesel. El ECM suministra también una señal a la unidad de dosificación, para controlar la salida del fluido del escape diésel. Esta señal cambia, basada en la presión del fluido del escape diésel que se ordene.

Ubicación del Componente

La localización de la unidad de dosificación del fluido del escape diésel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando se le ordena activarse a la unidad de dosificación del fluido del escape diesel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó voltaje por encima de un valor calibrado en el circuito de control cuando le fue ordenado activarse a la unidad de dosificación.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

El torque del motor se reducirá severamente si el motor es operado por un período de tiempo prolongado con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de esta falla son:

  • Corto con la batería o a tierra, en el arnés del OEM
Consulte el Análisis del Código de Falla 5864.

Ultima Modificación: 08-FEB.-2017


Circuito de Comando de la Bomba de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 5865

Circuito de Comando de la Bomba de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5865 PID: SPN: 4375 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Comando de la Bomba del Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja. Se ha detectado un corto a tierra en el Circuito de Comando de la Bomba de Fluido del Escape Diésel. | Posible desempeño reducido del motor.
Circuito de la Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

La unidad de dosificación del fluido del escape diesel del postratamiento realiza muchas funciones, una de las cuales es generar presión adecuada del fluido del escape diesel en las líneas, usando una bomba, para permitir la dosificación. El ECM proporciona una alimentación de voltaje de la batería y una tierra a la unidad de dosificación del fluido del escape diesel. El ECM suministra también una señal a la unidad de dosificación, para controlar la salida del fluido del escape diésel. Esta señal cambia, basada en la presión del fluido del escape diésel que se ordene.

Ubicación del Componente

La localización de la unidad de dosificación del fluido del escape diésel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando se le ordena desactivarse a la unidad de dosificación del fluido del escape diesel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó voltaje por debajo de un valor calibrado en el circuito de control cuando le fue ordenado apagarse a la unidad de dosificación.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

El torque del motor se reducirá severamente si el motor es operado por un período de tiempo prolongado con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del OEM.
Consulte el Análisis del Código de Falla 5865.

Ultima Modificación: 08-FEB.-2017


Realimentación del Relevador de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 5866

Realimentación del Relevador de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5866 PID: SPN: 520953 FMI: 3/3 LÁMPARA: Ámbar SRT: | Realimentación del Relevador de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Se ha detectado un corto con la batería en la señal del Relevador de Retroalimentación de la Unidad de Dosificación de Fluido del Escape Diesel del Postratamiento. | Posible desempeño reducido del motor.
Circuito de la Válvula de Dosificación de Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

La unidad de dosificación del fluido del escape diesel del postratamiento realiza muchas funciones, una de las cuales es generar presión adecuada del fluido del escape diesel en las líneas, usando una bomba, para permitir la dosificación. El ECM proporciona una alimentación de voltaje de la batería y una tierra a la unidad de dosificación del fluido del escape diésel. El ECM suministra también una señal a la unidad de dosificación, para controlar la salida del fluido del escape diésel. Esta señal cambia, basada en la presión del fluido del escape diésel que se ordene.

Ubicación del Componente

La localización de la unidad de dosificación del fluido del escape diésel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando se le ordena desactivarse a la unidad de dosificación del fluido del escape diesel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó voltaje por encima de un valor calibrado en el circuito de Relevador de Retroalimentación de la Bomba cuando no le fue ordenado activarse a la válvula de dosificación.

Acción Tomada Cuando el Código de Falla está Activo

El ECM encenderá la luz de MANTENIMIENTO durante el ciclo de la llave después que el diagnóstico se ejecuta y falla.

  • El torque del motor se reducirá, si el motor es operado por un período de tiempo prolongado con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto con la batería o a tierra, en el arnés del OEM
Consulte el Análisis del Código de Falla 5866.

Ultima Modificación: 13-FEB.-2017


Realimentación del Relevador de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 5867

Realimentación del Relevador de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5867 PID: SPN: 520953 FMI: 4/4 LÁMPARA: Ámbar SRT: | Realimentación del Relevador de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja. Se ha detectado un corto a tierra en la señal del Relevador de Retroalimentación de la Unidad de Dosificación de Fluido del Escape Diesel del Postratamiento. | Posible desempeño reducido del motor.
Circuito de la Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

La unidad de dosificación del fluido del escape diesel del postratamiento realiza muchas funciones, una de las cuales es generar presión adecuada del fluido del escape diesel en las líneas, usando una bomba, para permitir la dosificación. El ECM proporciona una alimentación de voltaje de la batería y una tierra a la unidad de dosificación del fluido del escape diésel. El ECM suministra también una señal a la unidad de dosificación, para controlar la salida del fluido del escape diésel. Esta señal cambia, basada en la presión del fluido del escape diésel que se ordene.

Ubicación del Componente

La localización de la unidad de dosificación del fluido del escape diésel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando se le ordena activarse a la unidad de dosificación del fluido del escape diesel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó voltaje por debajo de un valor calibrado en el circuito de Relevador de Retroalimentación de la Bomba cuando le fue ordenado activarse a la válvula de dosificación.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

El torque del motor se reducirá severamente si el motor es operado por un período de tiempo prolongado con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del OEM.
  • Verifique que el suministro de energía directa para la Unidad de Dosificación venga de las baterías y no del motor de arranque o de otro dispositivo (Desconexión de la Batería). Revise si hay posibles baterías bajas.
Consulte el Análisis del Código de Falla 5867.

Ultima Modificación: 13-FEB.-2017


Presión de Fluido del Escape Diesel del Postratamiento 1 - El Sistema Mecánico No Responde o está Desajustado

CÓDIGO DE FALLA 5935

Presión de Fluido del Escape Diesel del Postratamiento 1 - El Sistema Mecánico No Responde o está Desajustado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5935 PID: SPN: 4334 FMI: 7/7 LÁMPARA: Ámbar SRT: | Presión de Fluido del Escape diesel del Postratamiento 1 - El Sistema Mecánico No Responde o está Desajustado El sensor de presión de Escape Diesel está leyendo errático. | Posible desempeño reducido del motor.
Circuito de la Válvula de Dosificación de Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

La válvula de dosificación del fluido del escape diesel del postratamiento es controlada por el ECM. Cuando el módulo de control del motor (ECM) ordena dosificación de DEF, el ECM envía una señal de ancho de impulso modulado (PWM) a la válvula de dosificación, la cual abre y permite que el DEF sea atomizado dentro del flujo de escape.

Ubicación del Componente

La válvula de dosificación de fluido del escape diesel del postratamiento está instalada en el sistema de escape. Está montada directamente en el tubo de descomposición del postratamiento, antes del catalizador de reducción catalítica selectiva (SCR). La posición de la instalación variará, basado en la arquitectura del postratamiento y en el fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando a la válvula de dosificación del fluido del escape diesel se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la válvula de dosificación del fluido del escape diesel del postratamiento está mecánicamente pegada.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

Puede ser necesario realizar ambas validaciones para borrar esta falla.

  • Para validar la reparación, ejecute la "Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento" que se encuentra bajo "Pruebas de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™
  • Para validar la reparación, desconecte la llave por 1 minuto, luego conéctela por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Una válvula de dosificación de fluido del escape diesel del postratamiento con mal funcionamiento
  • Línea de retorno o conector de la línea de retorno de la válvula de dosificación de fluido del escape diesel bloqueada, restringida, o congelada
Consulte el Análisis del Código de Falla 5935.

Ultima Modificación: 18-MARZO-2015


Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 5936

Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5936 PID: SPN: 4334 FMI: 0/15 LÁMPARA: Ámbar SRT: | Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave. La Presión del Fluido de Escape Diesel no disminuyó por debajo de un umbral después de una desconexión de llave. | Posible desempeño reducido del motor.
Circuito de la Válvula de Dosificación de Fluido del Escape Diesel del Postratamiento

Descripción del Circuito

Las líneas de la unidad de dosificación del fluido del escape diesel son responsables de transportar el fluido entre la unidad de dosificación, válvula de dosificación, y el tanque del fluido.

Ubicación del Componente

Hay tres líneas de fluido del escape diesel. Una línea está entre la unidad de dosificación y la válvula de dosificación, y las otras dos líneas están entre la unidad de dosificación y el tanque del fluido del escape diesel. Estas líneas pueden estar parcialmente ocultas de la vista por el sistema SCR y otros componentes del vehículo. La orientación de la línea variará, basado en la arquitectura del postratamiento y en el OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre inmediatamente después de que el interruptor de llave se desconecta.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión del fluido del escape diesel del postratamiento era mayor que un umbral.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El torque del motor se puede reducir.

Condiciones para Borrar el Código de Falla

Puede ser necesario realizar ambas validaciones para borrar esta falla.

  • Para validar la reparación, lleve a cabo la "Prueba de Fuga del Sistema de Fluido del Escape Diesel del Postratamiento" que se encuentra bajo "Pruebas de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™
  • Para validar la reparación, desconecte la llave por 1 minuto, luego conéctela por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Los calentadores de las líneas no están descongelando con éxito el fluido del escape diesel congelado.
  • La línea de retorno del fluido del escape diesel entre el tanque del fluido y la válvula de dosificación está retorcida o bloqueada.
Consulte el Análisis del Código de Falla 5936.

Ultima Modificación: 18-MARZO-2015


Condiciones del Filtro de Partículas Diésel del Postratamiento 1 No Satisfechas para la Regeneración Activa - Instrucciones Especiales

CÓDIGO DE FALLA 5938

Condiciones del Filtro de Partículas Diésel del Postratamiento 1 No Satisfechas para la Regeneración Activa - Instrucciones Especiales

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5938 PID: SPN: 3750 FMI: 14/14 LÁMPARA: Ámbar SRT: | Condiciones del Filtro de Partículas Diésel No Satisfechas para la Regeneración Activa - Instrucciones Especiales. Las temperaturas del postratamiento no son lo suficientemente altas para inyección en el postratamiento. | Posible necesidad frecuente de regeneración del postratamiento.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diésel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diésel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diésel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diésel de postratamiento, temperatura de admisión del filtro de partículas diésel del postratamiento y temperatura de salida del filtro de partículas diésel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diésel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El filtro de partículas diésel del postratamiento se localiza en el sistema de escape y lo instala el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta continuamente cuando el motor está funcionando y el ECM está solicitando regeneración activa del filtro de partículas diésel del postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del catalizador de oxidación diésel del postratamiento era muy baja para la regeneración activa del filtro de partículas diésel.

Acción Tomada Cuando el Código de Falla está Activo

El ECM ilumina la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) después de que el diagnóstico falla en dos viajes consecutivos.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diésel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnósticos a Bordo (OBD), el ECM apagará la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla indica que las temperaturas del catalizador de oxidación diésel del postratamiento NO eran lo suficientemente altas para inyectar combustible para la regeneración activa del filtro de partículas diésel.

Consulte el Análisis del Código de Falla 5938.

Ultima Modificación: 30-ABRIL-2015


Operación Restringida de la Máquina - Índice de Actualización Anormal

CÓDIGO DE FALLA 5939

Operación Restringida de la Máquina - Índice de Actualización Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5939 PID: SPN: 520968 FMI: 9/9 LÁMPARA: Ámbar SRT: | Operación Restringida de la Máquina - Índice de Actualización Anormal. Se ha detectado falta de comunicación o índice de transferencia de datos no válido en el enlace de datos J1939 entre el ECM y la Unidad de control electrónico de la máquina. | Posible desempeño reducido del motor.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

El Módulo de Control del Motor (ECM) detectó una condición de circuito abierto o en corto en el arnés del enlace de datos J1939.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El dispositivo multiplexado no opera.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Cuando este código de falla está activo, algunos dispositivos multiplexados posiblemente pueden no funcionar como se desea.

  • Esta falla también puede ser causada por una mala conexión del enlace de datos J1939 entre la VECU del OEM y el ECM de Cummins®, una mala conexión entre el componente y la VECU del OEM, una VECU del OEM defectuosa, o ECM de Cummins® defectuoso. Puede ser necesario ponerse en contacto con el OEM para configurar apropiadamente la multiplexión.
Consulte el Análisis del Código de Falla 5939.

Ultima Modificación: 17-MARZO-2015


Operación Restringida de la Máquina - Recibió Datos de Red Con Error

CÓDIGO DE FALLA 5941

Operación Restringida de la Máquina - Recibió Datos de Red Con Error

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 5941 PID: SPN: 520968 FMI: 2/19 LÁMPARA: Ninguna SRT: | Operación Restringida de la Máquina - Recibió Datos de Red Con Error El mensaje recibido por el enlace de datos J1939 no fue válido. | Posible desempeño reducido del motor.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

Normalmente los interruptores, aceleradores y otros componentes están conectados al módulo de control electrónico del motor (ECM) directamente por medio de cables individuales. La multiplexión permite que esos mismos componentes sean conectados a una unidad de control electrónico del vehículo (VECU) del fabricante de equipo original (OEM) o una unidad de control electrónico de la transmisión (ECU) en la cabina. Entonces los valores y estados de los componentes tales como sensores, aceleradores e interruptores pueden transmitirse desde la VECU del OEM al ECM Cummins® por medio del enlace de datos SAE J1939.

Los mensajes enviados desde las VECUs del OEM o ECUs de la transmisión los recibe el ECM Cummins® y se usan para controlar el motor. El ECM de Cummins® y la VECU(s) del OEM deben configurarse adecuadamente para que ocurra la operación apropiada de los componentes multiplexados.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) recibió un mensaje del enlace de datos J1939 no válido desde un dispositivo multiplexado por más de 1 segundo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • El dispositivo multiplexado no opera.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Esta falla puede ocurrir cuando el ECM está ajustado apropiadamente (componentes activados y origen de la VECU del OEM direccionado correctamente) para recibir información desde una VECU del OEM, pero la VECU del OEM está realmente transmitiendo un mensaje que dice que el componente no está disponible para multiplexión.

Es posible usar la herramienta electrónica de servicio INSITE™ para monitorear componentes multiplexados.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM

Consulte el Análisis del Código de Falla 5941.

Ultima Modificación: 17-MARZO-2015


Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 6256

Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6256 PID: SPN: 168 FMI: 0/15 LÁMPARA: Ninguna SRT: | Voltaje de la Batería 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave. El voltaje de alimentación del ECM está por arriba del nivel máximo del voltaje del sistema. | Ninguno en desempeño.
Circuito de Alimentación Directa de la Batería

Descripción del Circuito

El módulo de control del motor (ECM) recibe un voltaje constante de las baterías a través de los cables que están conectados directamente al borne positivo (+) de la batería. El ECM recibe alimentación de batería con interruptor a través del cable del interruptor de llave, cuando se conecta dicho interruptor.

Ubicación del Componente

El ECM está conectado a la batería por el arnés del OEM. Este enlace directo proporciona un suministro constante de energía para el ECM. La ubicación de la batería variará con el fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó voltaje de alimentación excesivo de la batería.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

  • Alternador o regulador defectuoso que está sobrecargando el sistema
  • Baterías conectadas en serie en vez de en paralelo
  • Procedimiento incorrecto de puentear para arrancar.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 6256.

Ultima Modificación: 30-ABRIL-2015


Voltaje de la Batería 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 6257

Voltaje de la Batería 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6257 PID: SPN: 168 FMI: 1/17 LÁMPARA: Ninguna SRT: | Voltaje de la Batería 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. El voltaje de alimentación del ECM está por debajo del nivel mínimo del voltaje del sistema. | El motor puede operar irregularmente, puede dejar de operar, puede no arrancar o puede ser difícil de arrancar.
Circuito de Alimentación Directa de la Batería

Descripción del Circuito

El módulo de control del motor (ECM) recibe un voltaje constante de las baterías a través de los cables que están conectados directamente al borne positivo (+) de la batería. El ECM recibe alimentación de batería con interruptor a través del cable del interruptor de llave, cuando se conecta dicho interruptor.

Ubicación del Componente

El ECM está conectado a la batería por el arnés del OEM. Este enlace directo proporciona un suministro constante de energía para el ECM. La ubicación de la batería variará con el fabricante del equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó voltaje de alimentación bajo de la batería.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

  • Verifique que el suministro de energía directa para el ECM venga de las baterías y no del motor de arranque o de otro dispositivo. Revise si hay posibles baterías bajas.
  • Si la alimentación directa de batería del ECM se toma del motor de arranque, revise si hay bajo voltaje al dar marcha. El bajo voltaje al dar marcha puede causar que el suministro de energía al ECM caiga por abajo de las especificaciones y que el Código de Falla 6257 se registre.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 6257.

Ultima Modificación: 30-ABRIL-2015


Bomba de Levante Eléctrica para Suministro de Combustible del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 6258

Bomba de Levante Eléctrica para Suministro de Combustible del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6258 PID: SPN: 1075 FMI: 3/3 LÁMPARA: Ninguna SRT: | Bomba de Levante Eléctrica para el Circuito de Suministro de Combustible del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje o circuito abierto detectado en el circuito de señal de la bomba de levante del combustible. | El motor puede no arrancar o ser difícil de arrancar.
Circuito de Alimentación de la Bomba de Levante de Combustible del Motor

Descripción del Circuito

El circuito de la bomba de elevación de combustible es una salida discreta en el módulo de control del motor (ECM) que controla a la bomba eléctrica de elevación de combustible. La bomba de levante está aterrizada en el ECM.

Ubicación del Componente

La bomba de levante del combustible está montada en el lado de admisión del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el interruptor de llave está en la posición de ON y el temporizador de la bomba de levante ha expirado 1 minuto después de la conexión inicial de la llave.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la bomba de elevación de combustible es mayor a 0 VCD cuando el módulo de control del motor (ECM) apagó la señal.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Efectúe un ciclo de la llave, y deje el interruptor de llave en la posición de ON por al menos 2 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un circuito abierto en el arnés del motor.
  • Un corto a la batería en el arnés del motor.
  • Una bomba de elevación de combustible funciona mal.
Consulte el Análisis del Código de Falla 6258.

Ultima Modificación: 30-ABRIL-2015


Bomba de Levante Eléctrica para Suministro de Combustible del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 6259

Bomba de Levante Eléctrica para Suministro de Combustible del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6259 PID: SPN: 1075 FMI: 4/4 LÁMPARA: Ninguna SRT: | Bomba de Levante Eléctrica para el Circuito de Suministro de Combustible del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje o circuito abierto detectado en el circuito de señal de la bomba de levante del combustible. | El motor puede no arrancar o ser difícil de arrancar.
Circuito de Alimentación de la Bomba de Levante del Motor

Descripción del Circuito

El circuito de la bomba de elevación de combustible es una salida discreta en el módulo de control del motor (ECM) que controla a la bomba eléctrica de elevación de combustible. La bomba de levante está aterrizada en el ECM.

Ubicación del Componente

La bomba de levante del combustible está montada en el lado de admisión del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera cuando el interruptor de llave se pone inicialmente en la posición ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la bomba de levante del combustible está en 0 VCD cuando la señal es activada por el módulo de control del motor (ECM).

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del motor
  • Una bomba de elevación de combustible funciona mal.
Consulte el Análisis del Código de Falla 6259.

Ultima Modificación: 30-ABRIL-2015


Circuito de Control del Ventilador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 6263

Circuito de Control del Ventilador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6263 PID: SPN: 647 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito de Control del Ventilador - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Circuito abierto o alto voltaje detectado en el circuito de control del ventilador. | El ventilador puede permanecer continuamente encendido, o no funcionar del todo.
Circuito de Control del Ventilador

Descripción del Circuito

El circuito de control del ventilador es un dispositivo que usa el motor para controlar la operación del ventilador. Cuando el módulo de control del motor (ECM) energiza el circuito de control del ventilador, se activa el ventilador del motor.

El circuito de control del ventilador utiliza una señal de ancho de impulso modulado (PWM). Una señal PWM es una señal de voltaje por impulsos entre 0 VCD y voltaje del sistema. La frecuencia de la señal de voltaje por impulsos depende del requisito de la aplicación.

Hay dos tipos de ventiladores respaldados en el circuito de control del ventilador; de velocidad variable y ON/OFF. Se puede usar la herramienta electrónica de servicio INSITE™ para determinar que tipo de ventilador está actualmente configurado para uso. El circuito de control del ventilador varía según el fabricante de equipo original (OEM). Ciertos OEMs pueden usar un retorno de solenoide que se cablea hacia el ECM o pueden usar un retorno que va a la tierra del block del motor o del chasis.

Ubicación del Componente

La localización del solenoide de control varía con el OEM. Consulte el manual apropiado de servicio del OEM para determinar la ubicación.

Condiciones para Ejecutar los Diagnósticos

Para ventiladores tipo ENC/APAG y de velocidad variable, el diagnóstico corre cuando el ventilador está apagado y se activa cuando la señal PWM del ventilador es del 100 por ciento. Para los demás tipos de ventilador, el diagnóstico corre cuando la señal PWM del ventilador es de menos del 100 por ciento y se activa cuando la señal PWM del ventilador es del 100 por ciento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de ancho de impulso modulado (PWM) del circuito de control del ventilador fue mayor de 0 VCD cuando a la señal PWM se le ordenó desactivarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La operación del ventilador se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Si el Código de Falla 6263 aún está activo después de completar todos los pasos en este árbol de diagnósticos del código de falla, consulte la literatura de servicio del OEM por los procedimientos para revisar el dispositivo de embrague del ventilador por un circuito abierto o un corto a tierra.

Las causas posibles de esta falla incluyen:

  • Un circuito abierto en el arnés o en el solenoide de control del ventilador.
  • Un corto circuito con la fuente de voltaje en el arnés del motor.
  • Un ECM funcionando mal.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 6263.

Ultima Modificación: 30-ABRIL-2015


Circuito de Control del Ventilador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 6264

Circuito de Control del Ventilador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6264 PID: SPN: 647 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito de Control del Ventilador - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de control del ventilador cuando se le ordena encender. | El ventilador puede permanecer continuamente encendido, o no funcionar del todo.
Circuito de Control del Ventilador

Descripción del Circuito

El circuito de control del ventilador es un dispositivo que usa el motor para controlar la operación del ventilador. Cuando el módulo de control del motor (ECM) energiza el circuito de control del ventilador, se activa el ventilador del motor.

El circuito de control del ventilador utiliza una señal de ancho de impulso modulado (PWM). Una señal PWM es una señal de voltaje por impulsos entre 0 VCD y voltaje del sistema. La frecuencia de la señal de voltaje por impulsos depende del requisito de la aplicación.

Hay dos tipos de ventiladores respaldados en el circuito de control del ventilador; de velocidad variable y ON/OFF. Se puede usar la herramienta electrónica de servicio INSITE™ para determinar que tipo de ventilador está actualmente configurado para uso. El circuito de control del ventilador varía con el OEM. Los OEMs pueden usar un retorno de solenoide que se conecta al ECM o usar un retorno que va a la tierra del bloque del motor o del chasis.

Ubicación del Componente

La localización del solenoide de control varía con el OEM. Consulte el manual apropiado de servicio del OEM para determinar la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y cuando el dispositivo de ancho de impulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de ancho de impulso modulado (PWM) del circuito de control del ventilador no estuvo a voltaje del sistema cuando a dicha señal se le ordenó activarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La operación del ventilador se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

La lógica de control del ventilador puede ajustarse con la herramienta electrónica de servicio INSITE™. Hay dos opciones: 12 ó 24 voltios ON, ó 0 voltios ON. Para operación apropiada del ventilador, la configuración de la lógica de control del ventilador con la herramienta electrónica de servicio INSITE™ debe corresponder a la configuración del hardware en el vehículo.

Este código de falla se registra cuando el ECM ordena 12 ó 24 VCD al solenoide de control del ventilador, pero el voltaje en el circuito de señal de control del ventilador es menor de 12 ó 24 VCD. El bajo voltaje en el circuito de señal usualmente indica un corto a tierra en el arnés o en el solenoide.

Si el Código de Falla 6264 aún está activo después de completar los siguientes pasos de diagnóstico, consulte el manual de servicio del OEM por los procedimientos para revisar el circuito de control del ventilador por un corto a tierra.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 6264.

Ultima Modificación: 30-ABRIL-2015


Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 6456

Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6456 PID: SPN: 5484 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Circuito abierto o alto voltaje detectado en el circuito de control del ventilador | El ventilador puede permanecer continuamente encendido, o no funcionar del todo.
Módulo de Control del Motor

Descripción del Circuito

El circuito de control del ventilador es un dispositivo que usa el motor para controlar la operación del ventilador. Cuando el módulo de control del motor (ECM) energiza el circuito de control del ventilador, se activa el ventilador del motor.

El circuito de control del ventilador utiliza una señal de ancho de impulso modulado (PWM). Una señal PWM es una señal de voltaje por impulsos entre 0 VCD y voltaje del sistema. La frecuencia de la señal de voltaje por impulsos depende del requisito de la aplicación.

Hay dos tipos de ventiladores respaldados en el circuito de control del ventilador; de velocidad variable y ON/OFF. Se puede usar la herramienta electrónica de servicio INSITE™ para determinar que tipo de ventilador está actualmente configurado para uso. El circuito de control del ventilador varía según el fabricante de equipo original (OEM). Ciertos OEMs pueden usar un retorno de solenoide que se cablea hacia el ECM o pueden usar un retorno que va a la tierra del block del motor o del chasis.

Ubicación del Componente

El solenoide es un dispositivo del OEM y la ubicación depende del OEM. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y cuando el dispositivo de ancho de impulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de ancho de impulso modulado (PWM) del circuito de control del ventilador fue mayor de 0 VCD cuando a la señal PWM se le ordenó desactivarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a la batería en el arnés del OEM.
  • Un solenoide del embrague del ventilador con mal funcionamiento
Consulte el Análisis del Código de Falla 6456.

Ultima Modificación: 30-ABRIL-2015


Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 6457

Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6457 PID: SPN: 5484 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de control del ventilador cuando se le ordena encender. | El ventilador puede permanecer continuamente encendido, o no funcionar del todo.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El circuito de control del ventilador es un dispositivo que usa el motor para controlar la operación del ventilador. Cuando el módulo de control del motor (ECM) energiza el circuito de control del ventilador, se activa el ventilador del motor.

El circuito de control del ventilador utiliza una señal de ancho de impulso modulado (PWM). Una señal PWM es una señal de voltaje por impulsos entre 0 VCD y voltaje del sistema. La frecuencia de la señal de voltaje por impulsos depende del requisito de la aplicación.

Hay dos tipos de ventiladores respaldados en el circuito de control del ventilador; de velocidad variable y ON/OFF. Se puede usar la herramienta electrónica de servicio INSITE™ para determinar que tipo de ventilador está actualmente configurado para uso. El circuito de control del ventilador varía según el fabricante de equipo original (OEM). Ciertos OEMs pueden usar un retorno de solenoide que se cablea hacia el ECM o pueden usar un retorno que va a la tierra del block del motor o del chasis.

Ubicación del Componente

El solenoide es un dispositivo del OEM y la ubicación depende del OEM. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y cuando el dispositivo de ancho de impulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de ancho de impulso modulado (PWM) del circuito de control del ventilador no estuvo a voltaje del sistema cuando a dicha señal se le ordenó activarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del OEM.
  • Un solenoide del embrague del ventilador con mal funcionamiento
Consulte el Análisis del Código de Falla 6457.

Ultima Modificación: 30-ABRIL-2015


Sensor de NOx de la Admisión del Postratamiento 1 - Datos no Racionales - Desviación a Alto

CÓDIGO DE FALLA 6458

Sensor de NOx de la Admisión del Postratamiento 1 - Datos no Racionales - Desviación a Alto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6458 PID: SPN: 3216 FMI: 2/20 LÁMPARA: Ninguna SRT: | Sensor de NOx de la Admisión del Postratamiento - Datos No Racionales - Desviación Alta. Se ha detectado una desviación en la lectura del sensor de NOx de la admisión. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Admisión del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de entrada de postratamiento es un dispositivo inteligente y se comunica con el módulo de control del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de admisión de postratamiento ejecuta diagnósticos internos y reporta los malos funcionamientos al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la admisión del postratamiento se usa para medir las emisiones de NOx en la admisión del sistema de postratamiento.

Ubicación del Componente

El sensor de NOx de la admisión del postratamiento está montado sobre el motor, cerca de la salida de la turbina del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de admisión del catalizador de oxidación diésel del postratamiento está por encima de 150°C [302°F] y el motor está en una condición de motorización.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sensor de NOx de la admisión del postratamiento no estaba indicando cero mientras estaba en una condición de motorización (sin dosificación de combustible).

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de admisión del catalizador de oxidación diésel del postratamiento debe estar por encima de 150° C [302° F] por 5 segundos antes de que el sensor de NOx de la admisión del postratamiento pueda correr sus diagnósticos internos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Sensor de NOx de la admisión del postratamiento funcionando mal.
  • Sensor de NOx de la admisión del postratamiento instalado incorrectamente.
Consulte el Análisis del Código de Falla 6458.

Ultima Modificación: 30-ABRIL-2015


Sensor de NOx de la Admisión del Postratamiento 1 - Datos no Racionales - Desviación Baja

CÓDIGO DE FALLA 6459

Sensor de NOx de la Admisión del Postratamiento 1 - Datos no Racionales - Desviación Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6459 PID: SPN: 3216 FMI: 2/21 LÁMPARA: SRT: | Sensor de NOx de Admisión del Postratamiento 1 - Datos no Racionales - Desviación a Bajo. Se ha detectado una desviación en la lectura del sensor de NOx de la admisión. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Admisión del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de entrada de postratamiento es un dispositivo inteligente y se comunica con el módulo de control del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de admisión de postratamiento ejecuta diagnósticos internos y reporta los malos funcionamientos al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la admisión del postratamiento se usa para medir las emisiones de NOx en la admisión del sistema de postratamiento.

Ubicación del Componente

El sensor de NOx de la admisión del postratamiento está montado sobre el motor, cerca de la salida de la turbina del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de admisión del catalizador de oxidación diésel del postratamiento está por encima de 150°C [302°F] y el motor está en una condición de motorización.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sensor de NOx de la admisión del postratamiento no estaba indicando cero mientras estaba en una condición de motorización (sin dosificación de combustible).

Acción Tomada Cuando el Código de Falla está Activo

El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.

El torque del motor se reducirá, si el motor es operado por un período de tiempo prolongado con esta falla activa.

El torque del motor se reducirá severamente.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de admisión del catalizador de oxidación diésel del postratamiento debe estar por encima de 150° C [302° F] por 5 minutos antes de que el sensor de NOx de la admisión del postratamiento pueda correr sus diagnósticos internos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Sensor de NOx de la Admisión del postratamiento funcionando mal

Sensor de NOx de la admisión del postratamiento instalado incorrectamente.

Consulte el Análisis del Código de Falla 6459.

Ultima Modificación: 06-MARZO-2018


Sensor de NOx de la Salida del Postratamiento 1 - Datos no Racionales - Desviación a Alto

CÓDIGO DE FALLA 6462

Sensor de NOx de la Salida del Postratamiento 1 - Datos no Racionales - Desviación a Alto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6462 PID: SPN: 3226 FMI: 2/20 LÁMPARA: Ninguna SRT: | Sensor de NOx de la Salida del Postratamiento - Datos No Racionales - Alta Desviación. Se ha detectado una desviación en la lectura del sensor de NOx de la salida. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera cuando la temperatura de salida del SCR de postratamiento está a más de 200 °C [392 °F] y el motor no está en una condición de conducción.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sensor de NOx de la salida del postratamiento no estaba indicando cero mientras estaba en una condición de motorización (sin dosificación de combustible).

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Sensor de NOx de la salida del postratamiento funcionando mal
  • Cristalización o depósitos de fluido del escape diésel
  • Sensor de NOx de la salida del postratamiento instalado incorrectamente.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6462.

Ultima Modificación: 30-ABRIL-2015


Sensor de NOx de la Salida del Postratamiento 1 - Datos no Racionales - Desviación a Bajo

CÓDIGO DE FALLA 6463

Sensor de NOx de la Salida del Postratamiento 1 - Datos no Racionales - Desviación a Bajo

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6463 PID: SPN: 3226 FMI: 2/21 LÁMPARA: Ninguna SRT: | Sensor de NOx de la Salida del Postratamiento - Datos no Racionales - Desviación a Bajo Se ha detectado una desviación en la lectura del sensor de NOx de la salida. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera cuando la temperatura de salida del SCR de postratamiento está a más de 200 °C [392 °F] y el motor no está en una condición de conducción.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sensor de NOx de la salida del postratamiento no estaba indicando cero mientras estaba en una condición de motorización (sin dosificación de combustible).

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Sensor de NOx de la salida del postratamiento funcionando mal
  • Cristalización o depósitos de fluido del escape diésel
  • Sensor de NOx de la salida del postratamiento instalado incorrectamente.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6463.

Ultima Modificación: 30-ABRIL-2015


NOx de la Salida del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 6464

NOx de la Salida del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6464 PID: SPN: 3226 FMI: 2/2 LÁMPARA: Ninguna SRT: | Sensor de NOx de la Salida del Postratamiento - Datos No Racionales - Alta Desviación. Se ha detectado una desviación en la lectura del sensor de NOx de la salida. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera cuando la temperatura de salida del SCR de postratamiento está a más de 200 °C [392 °F] y el motor no está en una condición de conducción.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sensor de NOx de la salida del postratamiento no estaba indicando cero mientras estaba en una condición de motorización (sin dosificación de combustible).

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Sensor de NOx de la salida del postratamiento funcionando mal
  • Cristalización o depósitos de fluido del escape diésel
  • Sensor de NOx de la salida del postratamiento instalado incorrectamente.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6464.

Ultima Modificación: 30-ABRIL-2015


Velocidad del Ventilador - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 6467

Velocidad del Ventilador - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6467 PID: SPN: 1639 FMI: 0/15 LÁMPARA: Ninguna SRT: | Velocidad del Ventilador - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave | Posible desempeño reducido del motor.
Módulo de Control del Motor

Descripción del Circuito

El OEM tiene la opción de activar esta característica y de que sea monitoreada por el Módulo de Control del Motor (ECM).

Ubicación del Componente

La localización del montaje del ECM varía, dependiendo del modelo de motor, y puede ir montado bien sea en el motor o fuera de él.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la velocidad del ventilador fue superior a la ordenada.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Un sensor de velocidad del ventilador funcionando mal

Consulte el Análisis del Código de Falla 6467.

Ultima Modificación: 30-ABRIL-2015


Velocidad del Ventilador - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 6468

Velocidad del Ventilador - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6468 PID: SPN: 1639 FMI: 1/17 LÁMPARA: Ninguna SRT: | Velocidad del Ventilador - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave | Posible desempeño reducido del motor.
Módulo de Control del Motor

Descripción del Circuito

El OEM tiene la opción de activar esta característica y de que sea monitoreada por el Módulo de Control del Motor (ECM).

Ubicación del Componente

La localización del montaje del ECM varía, dependiendo del modelo de motor, y puede ir montado bien sea en el motor o fuera de él.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la velocidad del ventilador fue inferior a la ordenada.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

Un sensor de velocidad del ventilador funcionando mal

Consulte el Análisis del Código de Falla 6468.

Ultima Modificación: 30-ABRIL-2015


Velocidad del Ventilador - Datos Erráticos, Intermitentes, o Incorrectos

CÓDIGO DE FALLA 6469

Velocidad del Ventilador - Datos Erráticos, Intermitentes, o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6469 PID: SPN: 1639 FMI: 2/2 LÁMPARA: Ninguna SRT: | Velocidad del Ventilador - Datos Erráticos, Intermitentes, o Incorrectos. La señal de velocidad del ventilador se ha perdido. | El ventilador puede permanecer continuamente encendido, o no funcionar del todo.
Módulo de Control del Motor

Descripción del Circuito

El sensor de velocidad del ventilador es uno de velocidad de reluctancia variable. Consiste de una bobina de alambre y un núcleo de hierro. El objetivo en la flecha de la maza del ventilador es un plano rectificado en el centro del eje. El módulo de control electrónico (ECM) interpreta esta señal y la convierte en una lectura de velocidad del ventilador.

Ubicación del Componente

El sensor de velocidad del ventilador se localiza en el ensamble de la maza del ventilador. Consulte el manual de análisis de fallas y reparación del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de la velocidad del ventilador se ha perdido.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

El ventilador sólo estará en la posición ENC o APAG.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Verifique que la calibración del ECM sea correcta. Revise la historia de revisión de calibraciones que se encuentra en QuickServe™ Online por arreglos aplicables a la calibración almacenada en el ECM. Si es necesario, calibre el ECM.

El sensor de velocidad del ventilador lo instala el fabricante de equipo original (OEM). Este código de falla se dispara cuando la señal de velocidad del ventilador está leyendo 0 cuando el motor está funcionando. Esto indica un sensor de velocidad del ventilador que falló o una falla en el arnés de cableado del OEM.

Consulte el Análisis del Código de Falla 6469.

Ultima Modificación: 30-ABRIL-2015


Circuito del Sensor de Posición del Paso de las Aspas del Ventilador del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 6471

Circuito del Sensor de Posición del Paso de las Aspas del Ventilador del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6471 PID: SPN: 6799 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito del Sensor de Posición del Paso de las Aspas del Ventilador del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje detectado en el circuito del sensor de posición del paso de las aspas del ventilador. | Ninguno en desempeño.
Circuito de Control del Ventilador

Descripción del Circuito

El tipo de ventilador de Posición Ajustable del Paso es un ventilador que tiene la capacidad de ajustar la posición del aspa a fin de realizar una purga del radiador o de minimizar la salida de enfriamiento. La posición predeterminada del aspa será la de enfriamiento máximo (100%) y se ajustará hacia abajo a ningún enfriamiento (0%). La posición del paso girará completamente opuesta a la posición de enfriamiento máximo durante un ciclo de purga, a fin de invertir el flujo de aire. Los ciclos de purga se pueden realizar con un interruptor manual o en intervalos automáticos.

Ubicación del Componente

La ubicación del circuito del sensor de posición de las aspas del ventilador varía por OEM. Consulte el manual apropiado de servicio del OEM para determinar la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal del sensor del paso del ventilador estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La operación del ventilador se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles para este código de falla incluyen:

  • Un corto con la batería en el arnés.
  • Un circuito abierto en el arnés del motor.
  • Un ECM funcionando mal.
Consulte el Análisis del Código de Falla 6471.

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor de Posición del Paso de las Aspas del Ventilador del Motor - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 6472

Circuito del Sensor de Posición del Paso de las Aspas del Ventilador del Motor - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6472 PID: SPN: 6799 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito del Sensor de Posición del Paso de las Aspas del Ventilador del Motor - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja. Circuito abierto o Bajo voltaje detectado en el circuito del sensor de posición del paso de las aspas del ventilador. | Ninguno en desempeño.
Circuito de Control del Ventilador

Descripción del Circuito

El tipo de ventilador de Posición Ajustable del Paso es un ventilador que tiene la capacidad de ajustar la posición del aspa a fin de realizar una purga del radiador o de minimizar la salida de enfriamiento. La posición predeterminada del aspa será la de enfriamiento máximo (100%) y se ajustará hacia abajo a ningún enfriamiento (0%). La posición del paso girará completamente opuesta a la posición de enfriamiento máximo durante un ciclo de purga, a fin de invertir el flujo de aire. Los ciclos de purga se pueden realizar con un interruptor manual o en intervalos automáticos.

Ubicación del Componente

La ubicación del circuito del sensor de posición de las aspas del ventilador varía por OEM. Consulte el manual apropiado de servicio del OEM para determinar la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal del sensor del paso del ventilador estaba fuera del intervalo bajo o abierto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, desconecte la llave por 1 minuto, luego conéctela por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

La lógica de control del ventilador puede ajustarse con la herramienta electrónica de servicio INSITE™. Hay dos opciones: 12 ó 24 voltios ON, ó 0 voltios ON. Para operación apropiada del ventilador, la configuración de la lógica de control del ventilador con la herramienta electrónica de servicio INSITE™ debe corresponder a la configuración del hardware en el vehículo.

Este código de falla se registra cuando el ECM ordena 12 ó 24 VCD al solenoide de control del ventilador, pero el voltaje en el circuito de señal de control del ventilador es menor de 12 ó 24 VCD. El bajo voltaje en el circuito de señal usualmente indica un corto a tierra en el arnés o en el solenoide.

Consulte el Análisis del Código de Falla 6472.

Ultima Modificación: 06-MAYO-2015


Paso de las Aspas del Ventilador del Motor - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 6473

Paso de las Aspas del Ventilador del Motor - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6473 PID: SPN: 6799 FMI: 2/2 LÁMPARA: Ninguna SRT: | Paso de las Aspas del Ventilador del Motor - El Sistema Mecánico No Responde o está Desajustado. Discrepancia entre el voltaje Máx. de Enfriamiento y el Voltaje Máx. de Purga | Ninguno en desempeño.
Circuito de Control del Ventilador

Descripción del Circuito

El tipo de ventilador de Posición Ajustable del Paso es un ventilador que tiene la capacidad de ajustar la posición del aspa a fin de realizar una purga del radiador o de minimizar la salida de enfriamiento. La posición predeterminada del aspa será la de enfriamiento máximo (100%) y se ajustará hacia abajo a ningún enfriamiento (0%). La posición del paso girará completamente opuesta a la posición de enfriamiento máximo durante un ciclo de purga, a fin de invertir el flujo de aire. Los ciclos de purga se pueden realizar con un interruptor manual o en intervalos automáticos.

Ubicación del Componente

La ubicación del circuito del sensor de posición de las aspas del ventilador varía por OEM. Consulte el manual apropiado de servicio del OEM para determinar la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje máximo de enfriamiento no concuerda con el voltaje de entrada de la señal máxima de purga al ECM.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por hasta 5 minutos.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se dispara cuando el ventilador no se puede mover a la posición ordenada. Normalmente esto lo causa una restricción en el ventilador que no permite que el ventilador se mueva a la posición ordenada.

Consulte el Análisis del Código de Falla 6473.

Ultima Modificación: 06-MAYO-2015


Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - El Sistema Mecánico No Responde o está Desajustado

CÓDIGO DE FALLA 6475

Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - El Sistema Mecánico No Responde o está Desajustado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6475 PID: SPN: 3363 FMI: 7/7 LÁMPARA: Ninguna SRT: | Calentador del Tanque de Fluido del Escape Diésel del Postratamiento - El Sistema Mecánico No Responde o está Desajustado. La temperatura del fluido del escape diésel del postratamiento no aumentó cuando se le ordenó al calentador del tanque del fluido del escape diésel del postratamiento que se activara. | Posible desempeño reducido del motor.
Circuito del Calentador del Tanque de Fluido de Escape Diésel del Postratamiento

Descripción del Circuito

El calentador del tanque de fluido de escape diésel de postratamiento evita que el fluido de escape diésel se congele en el tanque de fluido de escape diésel. El calentador del tanque consiste de una válvula de control del calentador del tanque alimentado eléctricamente, la cual controla el flujo de refrigerante del motor hacia un serpentín de calentamiento dentro del tanque de fluido del escape diésel. La válvula de control abre para permitir que fluya refrigerante hacia el serpentín de calentamiento, cuando se ordena calentamiento, y cierra cuando ya no se requiere calentamiento.

Ubicación del Componente

La válvula de control del calentador del tanque del fluido del escape diésel se localiza cerca del tanque del fluido del escape diésel. La ubicación específica variará, dependiendo del OEM. El serpentín de calentamiento del tanque es interno en el tanque del fluido del escape diésel.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta una cantidad de tiempo calibrada después de que se ordena calentamiento al tanque del fluido del escape diésel.

Condiciones para Establecimiento de los Códigos de Falla

El módulo de control del motor (ECM) le ordenó al calentador del tanque de fluido del escape diésel del postratamiento que se activase, pero el sensor de temperatura del tanque no registró ningún aumento de temperatura correspondiente en la temperatura del tanque de fluido del escape diésel.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla en la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el sistema pueda calentar adecuadamente y que el diagnóstico se ejecute y pase. Si el calentamiento no puede realizarse, use la "Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel" que se encuentra bajo "Prueba de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™ para ordenar calentamiento al calentador del tanque y a todos los calentadores de las líneas.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Válvula de control del calentador del tanque del fluido del escape diésel del postratamiento pegada cerrada
  • Bloqueo o restricciones en la tubería de refrigerante hacia el calentador del tanque del fluido del escape diésel
  • Bajo nivel de refrigerante del motor
  • Válvula de control del calentador del tanque del fluido del escape diésel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 6475.

Ultima Modificación: 06-MAYO-2015


Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

CÓDIGO DE FALLA 6476

Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6476 PID: SPN: 3363 FMI: 1/18 LÁMPARA: Ninguna SRT: | Calentador del Tanque de Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave. El calentador del tanque de fluido del escape diésel del postratamiento no puede descongelar el fluido congelado del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador del Tanque de Fluido de Escape Diésel del Postratamiento

Descripción del Circuito

El calentador del tanque de fluido de escape diésel de postratamiento evita que el fluido de escape diésel se congele en el tanque de fluido de escape diésel. El calentador del tanque consiste de una válvula de control del calentador del tanque alimentado eléctricamente, la cual controla el flujo de refrigerante del motor hacia un serpentín de calentamiento dentro del tanque de fluido del escape diésel. La válvula de control abre para permitir que fluya refrigerante hacia el serpentín de calentamiento, cuando se ordena calentamiento, y cierra cuando ya no se requiere calentamiento.

Ubicación del Componente

La válvula de control del calentador del tanque del fluido del escape diésel se localiza cerca del tanque del fluido del escape diésel. La ubicación específica variará, dependiendo del OEM. El serpentín de calentamiento del tanque es interno en el tanque del fluido del escape diésel.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta una cantidad de tiempo calibrada después de que se ordena calentamiento al tanque del fluido del escape diésel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la temperatura del tanque de fluido del escape diésel del postratamiento falló para deshelarse después de que al calentador del tanque de fluido del escape diésel del postratamiento se le ordenó activarse por un tiempo calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • El estado del código de falla en la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el sistema pueda calentar adecuadamente y que el diagnóstico se ejecute y pase. Si el calentamiento no puede realizarse, use la "Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel" que se encuentra bajo "Prueba de Diagnóstico del ECM" en la herramienta electrónica de servicio INSITE™ para ordenar calentamiento al calentador del tanque y a todos los calentadores de las líneas.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Válvula de control del calentador del tanque del fluido del escape diésel del postratamiento pegada cerrada
  • Bloqueo o restricciones en la tubería de refrigerante hacia el calentador del tanque del fluido del escape diésel
  • Bajo nivel de refrigerante del motor
  • Válvula de control del calentador del tanque del fluido del escape diésel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6476.

Ultima Modificación: 06-MAYO-2015


Circuito del Relevador del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 6477

Circuito del Relevador del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6477 PID: SPN: 5491 FMI: 3/3 LÁMPARA: Ninguna SRT: | Relevador del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el relevador del calentador de línea de fluido de escape diésel. | Posible desempeño reducido del motor.
Circuito del Relevador del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El relevador del calentador de la línea de fluido del escape diésel del postratamiento se usa para proveer energía eléctrica a los calentadores de las líneas de fluido del escape diésel del postratamiento.

Ubicación del Componente

La localización del relevador del calentador de la línea del fluido del escape diésel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y al calentamiento de la línea se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal excitadora del relevador del calentador de la línea de fluido del escape diésel del postratamiento estaba en corto con fuente alta.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto con el voltaje de la batería en el circuito del relevador del calentador de la línea de fluido del escape diésel
  • Un corto a la batería en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6477.

Ultima Modificación: 06-MAYO-2015


Circuito del Relevador del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 6478

Circuito del Relevador del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6478 PID: SPN: 5491 FMI: 4/4 LÁMPARA: Ninguna SRT: | Relevador del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el relevador del calentador de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El relevador del calentador de la línea de fluido del escape diésel del postratamiento se usa para proveer energía eléctrica a los calentadores de las líneas de fluido del escape diésel del postratamiento.

Ubicación del Componente

La localización del relevador del calentador de la línea del fluido del escape diésel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de control del relevador del calentador de la línea de fluido del escape diésel del postratamiento estaba fuera del intervalo bajo o indicaba circuito abierto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto a tierra en el circuito del relevador del calentador de la línea de fluido del escape diésel del postratamiento
  • Un corto a tierra en el arnés del OEM.
  • Un circuito abierto en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6478.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 6479

Circuito del Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6479 PID: SPN: 3363 FMI: 3/3 LÁMPARA: Ninguna SRT: | Calentador del Tanque de Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del calentador del tanque del fluido del escape diésel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Calentador del Tanque de Fluido de Escape Diésel del Postratamiento

Descripción del Circuito

El calentador del tanque de fluido de escape diésel de postratamiento evita que el fluido de escape diésel se congele en el tanque de fluido de escape diésel. El calentador del tanque consiste de una válvula de control del calentador del tanque alimentado eléctricamente, la cual controla el flujo de refrigerante del motor hacia un serpentín de calentamiento dentro del tanque de fluido del escape diésel. La válvula de control abre para permitir que fluya refrigerante hacia el serpentín de calentamiento, cuando se ordena calentamiento, y cierra cuando ya no se requiere calentamiento.

Ubicación del Componente

La válvula de control del calentador del tanque del fluido del escape diésel se localiza cerca del tanque del fluido del escape diésel. La ubicación específica variará, dependiendo del OEM. El serpentín de calentamiento del tanque es interno en el tanque del fluido del escape diésel.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando está siendo comandado calentamiento del tanque de fluido del escape diésel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito del calentador del tanque de fluido de escape diésel de postratamiento están en corto con la batería o tiene un circuito abierto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El calentamiento del tanque de fluido de escape diésel se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Cable de señal y cable de retorno del calentador del tanque de fluido del escape diésel en corto juntos
  • Válvula de control del calentador del tanque del fluido del escape diésel funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 6479.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 6481

Circuito del Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6481 PID: SPN: 3363 FMI: 4/4 LÁMPARA: Ninguna SRT: | Calentador del Tanque de Fluido del Escape Diésel del Postratamiento - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del calentador del tanque del fluido del escape diésel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Calentador del Tanque de Fluido de Escape Diésel del Postratamiento

Descripción del Circuito

El calentador del tanque de fluido de escape diésel de postratamiento evita que el fluido de escape diésel se congele en el tanque de fluido de escape diésel. El calentador del tanque consiste de una válvula de control del calentador del tanque alimentado eléctricamente, la cual controla el flujo de refrigerante del motor hacia un serpentín de calentamiento dentro del tanque de fluido del escape diésel. La válvula de control abre para permitir que fluya refrigerante hacia el serpentín de calentamiento, cuando se ordena calentamiento, y cierra cuando ya no se requiere calentamiento.

Ubicación del Componente

La válvula de control del calentador del tanque del fluido del escape diésel se localiza cerca del tanque del fluido del escape diésel. La ubicación específica variará, dependiendo del OEM. El serpentín de calentamiento del tanque es interno en el tanque del fluido del escape diésel.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando está siendo comandado calentamiento del tanque de fluido del escape diésel.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó bajo voltaje de señal o un corto a tierra en el circuito del calentador del tanque del fluido de escape diésel.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El calentamiento del tanque de fluido de escape diésel se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Válvula de control del calentador del tanque del fluido del escape diésel funcionando mal
  • Un corto a tierra
Consulte el Análisis del Código de Falla 6481.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Corriente por Debajo de lo Normal o Circuito Abierto

CÓDIGO DE FALLA 6482

Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Corriente por Debajo de lo Normal o Circuito Abierto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6482 PID: SPN: 4340 FMI: 5/5 LÁMPARA: Ninguna SRT: | Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento - Corriente por Debajo de lo Normal o Circuito Abierto. Circuito abierto detectado en el calentador 1 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 1 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de suministro, entre la unidad de dosificación del fluido del escape diésel y la válvula de dosificación del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y al calentamiento de la línea se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó un circuito abierto en el circuito del calentador de la línea.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.
  • El torque del motor se reducirá severamente.

La velocidad del vehículo estará limitada a 8 km [5 millas] por hora, después de una amplia operación del motor con el código de falla activo.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Relevador del calentador de línea funcionando mal
  • Calentador de línea funcionando mal
  • Un circuito abierto en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6482.

Ultima Modificación: 06-MAYO-2015


Circuito para Mantener Lámpara de Alimentación de la ECU - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 6511

Circuito para Mantener Lámpara de Alimentación de la ECU - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6511 PID: SPN: 6655 FMI: 3/3 LÁMPARA: Ninguna SRT: | Mantener Lámpara de Alimentación de la ECU - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de la lámpara para alimentación requerida de la batería. | Ninguno en desempeño.
Módulo de Control del Motor

Descripción del Circuito

El Módulo de Control del Motor (ECM) requiere alimentación de la batería cuando el interruptor de llave está conectado y por un periodo de tiempo después de que el interruptor de llave se desconecte. La lámpara para alimentación requerida de la batería es una lámpara opcional que se puede instalar para indicar cuando es aceptable suprimir la alimentación de la batería del ECM. La lámpara se iluminará cuando el ECM requiera alimentación de la batería y se apagará una vez que sea aceptable suprimir dicha alimentación.

Ubicación del Componente

La lámpara para alimentación requerida de la batería es un componente instalado por el OEM. Consulte al OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la lámpara para alimentación requerida de la batería estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto entre pines
  • Un circuito abierto en el arnés del OEM.
  • Una lámpara para alimentación requerida de la batería con mal funcionamiento
Consulte el Análisis del Código de Falla 6511.

Ultima Modificación: 06-MAYO-2015


Calentador de la Unidad 1 de Dosificación de Fluido del Escape Diésel del Postratamiento 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 6513

Calentador de la Unidad 1 de Dosificación de Fluido del Escape Diésel del Postratamiento 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6513 PID: SPN: 5745 FMI: 1/17 LÁMPARA: Ninguna SRT: | Calentador de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave. La unidad de dosificación del fluido del escape diésel del postratamiento falló para deshelarse. | Posible desempeño reducido del motor.
Circuito del Calentador de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El calentador de la unidad de dosificación de fluido del escape diésel del postratamiento se usa para descongelar y/o impedir la congelación de la unidad de dosificación de fluido del escape diésel.

Ubicación del Componente

La localización de la unidad de dosificación del fluido del escape diésel del postratamiento depende del fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando al calentador de la unidad de dosificación del fluido del escape diésel del postratamiento se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la unidad de dosificación de fluido del escape diésel del postratamiento falló para llegar a una temperatura objetivo después del calentamiento por una cantidad de tiempo calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico se ejecuta y falla en dos viajes consecutivos.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un calentador de la unidad de dosificación de fluido del escape diésel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 6513.

Ultima Modificación: 03-FEB.-2016


Eficiencia de Conversión del Catalizador SCR del Postratamiento - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Menos Grave

CÓDIGO DE FALLA 6517

Eficiencia de Conversión del Catalizador SCR del Postratamiento - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Menos Grave

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6517 PID: SPN: 4364 FMI: 1/17 LÁMPARA: Ninguna SRT: | Eficiencia de Conversión del Catalizador SCR del Postratamiento - Datos Válidos Pero Por Debajo del Intervalo Normal de Operación - Nivel Menos Grave. La conversión de NOx a través del catalizador SCR es muy baja. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El módulo de control del motor (ECM) monitorea la concentración de NOx en los gases de escape del motor, usando un sensor de NOx en la admisión del postratamiento y uno más en la salida del postratamiento. Al comparar estos dos valores, el ECM puede determinar la eficiencia de conversión del catalizador SCR y del sistema de dosificación.

Ubicación del Componente

El catalizador SCR se localiza en el sistema de escape del vehículo, después del filtro de partículas diésel y del tubo de descomposición.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico tiene que satisfacer condiciones específicas del motor y del postratamiento, para ejecutarse y completarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la conversión de NOx a través del catalizador SCR fue menor de la esperada.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

Es necesario usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar esta falla.

Charla del Taller

Diagnostique todos los otros códigos de falla activos relacionados con el sensor de NOx y con el sistema de dosificación SCR, antes de esta falla.

Las causas posibles de este código de falla incluyen:

  • Mal funcionamiento del sistema de dosificación del fluido del escape diésel
  • Fugas del sistema de escape
  • Catalizador SCR funcionando mal
  • Fluido del escape diésel degradado, diluido, o incorrecto
  • Depósitos del fluido del escape diésel en el tubo de descomposición.
Consulte el Análisis del Código de Falla 6517.

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor de NOx de la Salida del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 6521

Circuito del Sensor de NOx de la Salida del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6521 PID: SPN: 3226 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito del Sensor de NOx de la Salida del Postratamiento - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Se ha detectado un error interno del circuito por el sensor de NOx de la salida del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de salida de SCR del postratamiento ha estado por encima de 200°C [392°F] por un periodo de tiempo calibrable mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

Se detectó un error interno del circuito en el ensamble del sensor de NOx de salida de postratamiento.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El sensor de NOx de la salida del postratamiento ha funcionado mal o está dañado
  • El calentador interno del sensor de NOx de la salida del postratamiento ha funcionado mal
  • El número de parte del sensor de NOx es incorrecto.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6521.

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 6522 (Sensor de 2 Cables)

Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6522 (Sensor de 2 Cables) PID: SPN: 111 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de nivel de refrigerante del motor. | Ninguno en desempeño.
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del nivel del refrigerante estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • No hay disponibilidad de protección del motor para nivel bajo de refrigerante.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés del motor, conectores, o sensor.
  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.
  • Circuito de alimentación de sensores en corto con el voltaje de la batería.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6522 (Sensor de 2 Cables).

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 6522 (Sensor de 3 Cables)

Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6522 (Sensor de 3 Cables) PID: SPN: 111 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de nivel de refrigerante del motor. | Ninguno en desempeño.
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del nivel del refrigerante estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • No hay disponibilidad de protección del motor para nivel bajo de refrigerante.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a la batería en el arnés del OEM.
  • Un circuito abierto en el arnés del OEM.
  • Un sensor de nivel de refrigerante del motor que funciona mal.
Consulte el Análisis del Código de Falla 6522 (Sensor de 3 Cables).

Ultima Modificación: 06-MAYO-2015


Fault Code Path Selection

CÓDIGO DE FALLA 6522
Fault Code Path Selection

¿Es el sensor 1 de nivel del refrigerante un sensor de 2 cables? | Ir a es352-fc6522-2wire
¿Es el sensor 1 de nivel del refrigerante un sensor de 3 cables? | Ir a es352-fc6522-3wire

Ultima Modificación: 02-FEB.-2016


Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 6523 (Sensor de 2 Cables)

Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6523 (Sensor de 2 Cables) PID: SPN: 111 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de nivel de refrigerante del motor. | Ninguno en desempeño.
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del nivel del refrigerante estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • No hay disponibilidad de protección del motor para nivel bajo de refrigerante.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal abierto en el arnés del motor, conectores o sensor
  • Circuito de señal con corto a tierra en el arnés, sensor o conectores
  • Sensor dañado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6523 (Sensor de 2 Cables).

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 6523 (Sensor de 3 Cables)

Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6523 (Sensor de 3 Cables) PID: SPN: 111 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito del Sensor 1 de Nivel del Refrigerante - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de nivel de refrigerante del motor. | Ninguno en desempeño.
Circuito del Sensor de Nivel de Refrigerante del Motor

Descripción del Circuito

El sensor de nivel de refrigerante es un interruptor y se usa para medir el nivel del refrigerante del motor en el tanque superior del radiador. El sensor de nivel de refrigerante está sumergido en el refrigerante y regresa un voltaje de señal diferente cuando se sumerge en el refrigerante que cuando está sin refrigerante. El módulo de control del motor (ECM) monitorea el cambio en el voltaje de señal para determinar el nivel del refrigerante del motor.

Ubicación del Componente

El sensor de nivel de refrigerante del motor se localiza típicamente en el tanque superior o el tanque de alivio del radiador. Consulte el manual de servicio del OEM para la ubicación.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del nivel del refrigerante estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • No hay disponibilidad de protección del motor para nivel bajo de refrigerante.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del OEM.
  • Un circuito abierto en el arnés del OEM.
  • Un sensor de nivel de refrigerante del motor que funciona mal.
Consulte el Análisis del Código de Falla 6523 (Sensor de 3 Cables).

Ultima Modificación: 06-MAYO-2015


Fault Code Path Selection

CÓDIGO DE FALLA 6523
Fault Code Path Selection

¿Es el sensor 1 de nivel del refrigerante un sensor de 2 cables? | Ir a es352-fc6523-2wire
¿Es el sensor 1 de nivel del refrigerante un sensor de 3 cables? | Ir a es352-fc6523-3wire

Ultima Modificación: 02-FEB.-2016


Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 6524

Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6524 PID: SPN: 175 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal o un circuito abierto detectado en el circuito de temperatura del aceite del motor. | Ninguno en desempeño.
Circuito del Sensor de Temperatura del Aceite del Motor

Descripción del Circuito

El sensor de temperatura del aceite del motor es uno de resistencia variable y se usa para medir la temperatura del aceite del motor. El módulo de control electrónico (ECM) suministra 5 V al circuito de señal de la temperatura del aceite del motor. El ECM monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del aceite del motor. Cuando la temperatura del aceite es baja, la resistencia del sensor o termistor es alta. El voltaje de señal del ECM sólo baja una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando la temperatura del aceite es alta, la resistencia del sensor es baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un voltaje de señal bajo o alta temperatura.

Ubicación del Componente

El sensor de la temperatura del aceite del motor está colocado en la galería del aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura de aceite del motor estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • Se usa un valor predeterminado para la lectura de temperatura del aceite del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El sensor de temperatura del aceite del motor comparte cables de retorno en el arnés del motor con otros sensores. Un retorno abierto puede causar que se activen múltiples códigos de falla.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor.
  • Circuito de señal abierto o en corto con una fuente de voltaje.
Consulte el Análisis del Código de Falla 6524.

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 6525

Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6525 PID: SPN: 175 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito del Sensor 1 de Temperatura de Aceite del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de temperatura del aceite del motor. | Ninguno en desempeño.
Circuito del Sensor de Temperatura del Aceite del Motor

Descripción del Circuito

El sensor de temperatura del aceite del motor es uno de resistencia variable y se usa para medir la temperatura del aceite del motor. El módulo de control electrónico (ECM) suministra 5 V al circuito de señal de la temperatura del aceite del motor. El ECM monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor, para determinar la temperatura del aceite del motor. Cuando la temperatura del aceite es baja, la resistencia del sensor o termistor es alta. El voltaje de señal del ECM sólo baja una pequeña cantidad a través del sensor a una tierra. Por lo tanto, el ECM detecta un alto voltaje de señal o baja temperatura. Cuando la temperatura del aceite es alta, la resistencia del sensor es baja. El voltaje de señal demanda una gran cantidad. Por lo tanto, el ECM detecta un voltaje de señal bajo o alta temperatura.

Ubicación del Componente

El sensor de la temperatura del aceite del motor está colocado en la galería del aceite.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura de aceite del motor estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • Se usa un valor predeterminado para la lectura de temperatura del aceite del motor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal con corto a tierra en el arnés del motor
  • Señal con corto a retorno o a tierra en el sensor.
Consulte el Análisis del Código de Falla 6525.

Ultima Modificación: 06-MAYO-2015


Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Descalibrado

CÓDIGO DE FALLA 6526

Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Descalibrado

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6526 PID: SPN: 1761 FMI: 13/13 LÁMPARA: Ninguna SRT: | Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento - Descalibrado. El mensaje recibido por el enlace de datos no fue válido. | Ninguno en desempeño.
Sensor de Nivel del Tanque del Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El sensor de nivel del tanque de fluido de escape diésel de postratamiento se usa para monitorear el nivel del fluido de escape diésel de postratamiento dentro del tanque de fluido de escape diésel de postratamiento.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diésel de postratamiento se localiza en el tanque de fluido de escape diésel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el mensaje del enlace de datos SAE J1939 que se recibió del sensor de nivel del tanque del fluido del escape diésel del postratamiento NO fue válido.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de nivel del tanque de fluido del escape diésel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 6526.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 6531

Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6531 PID: SPN: 4340 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del calentador 1 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 1 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de suministro, entre la unidad de dosificación del fluido del escape diésel y la válvula de dosificación del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el interruptor de llave está en la posición de ON y se ordena desactivación del calentamiento de la línea.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo arriba de un valor calibrable y la corriente del calentador de la línea estuvo arriba de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El calentador de la línea se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Calentador de línea funcionando mal
  • Un corto a la batería en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6531.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 6532

Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6532 PID: SPN: 4340 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito del Calentador 1 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por debajo de lo normal, o en corto con fuente baja. Bajo voltaje de señal detectado en el circuito del calentador 1 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 1 de la Línea de Fluido de Escape Diésel de Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 1 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de suministro, entre la unidad de dosificación del fluido del escape diésel y la válvula de dosificación del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y al calentamiento de la línea se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo abajo de un valor calibrable y la corriente del calentador de la línea estuvo abajo de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El calentador de la línea se desactivará.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del OEM.
  • El calentador de línea funciona mal
Consulte el Análisis del Código de Falla 6532.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 6533

Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6533 PID: SPN: 4342 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del calentador 2 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 2 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de retorno, entre la unidad de dosificación del fluido del escape diésel y el tanque del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el interruptor de llave está en la posición de ON y se ordena desactivación del calentamiento de la línea.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo arriba de un valor calibrable y la corriente del calentador de la línea estuvo arriba de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El calentador de la línea se desactivará.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Calentador de línea funcionando mal
  • Un corto a la batería en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6533.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 6534

Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6534 PID: SPN: 4342 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por debajo de lo normal, o en corto con fuente baja. Bajo voltaje de señal detectado en el circuito del calentador 2 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 2 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 2 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de retorno, entre la unidad de dosificación del fluido del escape diésel y el tanque del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y al calentamiento de la línea se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo abajo de un valor calibrable y la corriente del calentador de la línea estuvo abajo de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El calentador de la línea se desactivará.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un corto a tierra en el arnés del OEM.
  • El calentador de línea funciona mal
Consulte el Análisis del Código de Falla 6534.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 6535

Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6535 PID: SPN: 4344 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del calentador 3 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 3 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de succión, entre el tanque del fluido del escape diésel y la unidad de dosificación del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta cuando el interruptor de llave está en la posición de ON y se ordena desactivación del calentamiento de la línea.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo arriba de un valor calibrable y la corriente del calentador de la línea estuvo arriba de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El calentador de la línea se desactivará.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Calentador de línea funcionando mal
  • Controlador del fluido del escape diésel del postratamiento funcionando mal.
  • Un corto a la batería en el arnés del OEM.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6535.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 6536

Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6536 PID: SPN: 4344 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento - Voltaje por debajo de lo normal, o en corto con fuente baja. Bajo voltaje de señal detectado en el circuito del calentador 3 de la línea de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Calentador 3 de la Línea de Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

Los calentadores de línea de fluido de escape diésel de postratamiento se usan para descongelar y/o evitar el congelamiento de las líneas de fluido de escape diésel.

Ubicación del Componente

El calentador 3 de la línea de fluido del escape diésel del postratamiento se localiza en la línea de succión, entre el tanque del fluido del escape diésel y la unidad de dosificación del fluido.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y al calentamiento de la línea se le ordena activarse.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje del calentador de la línea estuvo abajo de un valor calibrable y la corriente del calentador de la línea estuvo abajo de un valor calibrable.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El calentador de la línea se desactivará.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y luego use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel, que se encuentra bajo Pruebas de Diagnóstico del ECM.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • El calentador de línea funciona mal
  • Un corto a tierra en el arnés del OEM.
Consulte el Análisis del Código de Falla 6536.

Ultima Modificación: 06-MAYO-2015


Temperatura de Admisión del Catalizador de Oxidación Diésel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 6539

Temperatura de Admisión del Catalizador de Oxidación Diésel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6539 PID: SPN: 4765 FMI: 2/2 LÁMPARA: Ninguna SRT: | Temperatura de Admisión del Catalizador de Oxidación Diésel del Postratamiento - Datos Erráticos, Intermitentes, o Incorrectos. El sensor de temperatura de admisión del catalizador de oxidación diésel del postratamiento no está cambiando con las condiciones de operación del motor. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Filtro de Partículas Diésel del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura del filtro de partículas diésel del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diésel del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura del filtro de partículas diésel del postratamiento se usa para medir la temperatura de admisión del catalizador de oxidación diésel de postratamiento, temperatura de admisión del filtro de partículas diésel del postratamiento y temperatura de salida del filtro de partículas diésel del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura del filtro de partículas diésel del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El sensor de temperatura de admisión del catalizador de oxidación diésel del postratamiento está colocado en el sistema de postratamiento. Está colocado en la admisión del catalizador del postratamiento. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la diferencia entre los datos del sensor de temperatura de admisión del catalizador de oxidación diésel del postratamiento y los datos del sensor de temperatura de admisión del filtro de partículas diésel no concordaron con el valor esperado para las condiciones presentes de operación del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • Se usa un valor predeterminado para la lectura del sensor de temperatura de admisión del catalizador de oxidación diésel del postratamiento.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y opérelo en ralentí alto por 15 minutos. Es necesario elevar el flujo del escape para borrar este código de falla. Para ciertas aplicaciones, puede ser necesario conducir el vehículo, a fin de lograr flujo adecuado del escape.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura de admisión del filtro de partículas diésel del postratamiento funcionando mal
  • Un sensor de temperatura de admisión del catalizador de oxidación diésel del postratamiento funcionando mal

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6539.

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 6551

Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6551 PID: SPN: 3610 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Se detectó alto voltaje de señal en el circuito del sensor de presión de salida del filtro de partículas diésel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión de salida del filtro de partículas diésel del postratamiento, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de salida del filtro de partículas diésel del postratamiento proporciona una señal al ECM en el circuito de señal del sensor de presión de salida del filtro de partículas diésel del postratamiento. Este voltaje de señal del sensor cambia basado en la presión en la salida del filtro de partículas diésel del postratamiento.

Ubicación del Componente

El sensor de presión diferencial del filtro de partículas diésel del postratamiento está montado sobre el filtro. Es un sensor de combinación que detecta ambas, la presión diferencial y la presión de salida del filtro de partículas diésel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de salida del filtro de partículas diésel del postratamiento estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal en corto con la alimentación del sensor o con voltaje de la batería.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6551.

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 6552

Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6552 PID: SPN: 3610 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Se detectó bajo voltaje de señal en el circuito del sensor de presión de salida del filtro de partículas diésel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión de salida del filtro de partículas diésel del postratamiento, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de salida del filtro de partículas diésel del postratamiento proporciona una señal al ECM en el circuito de señal del sensor de presión de salida del filtro de partículas diésel del postratamiento. Este voltaje de señal del sensor cambia basado en la presión en la salida del filtro de partículas diésel del postratamiento.

Ubicación del Componente

El sensor de presión diferencial del filtro de partículas diésel del postratamiento está montado sobre el filtro. Es un sensor de combinación que detecta ambas, la presión diferencial y la presión de salida del filtro de partículas diésel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la presión de salida del filtro de partículas diésel del postratamiento estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de esta falla incluyen:

  • Circuito de señal abierto o con corto a tierra, en el arnés del motor o sensor
  • Cable de alimentación abierto o con corto a tierra.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 6552.

Ultima Modificación: 06-MAYO-2015


Presión de Salida del Filtro de Partículas Diésel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 6553

Presión de Salida del Filtro de Partículas Diésel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6553 PID: SPN: 3610 FMI: 2/2 LÁMPARA: Ámbar SRT: | Presión de Salida del Filtro de Partículas Diésel del Postratamiento - Datos Erráticos, Intermitentes, o Incorrectos. El sensor de presión de salida del filtro de partículas diésel del postratamiento está indicando un valor errático en la conexión inicial de la llave o durante la operación del motor. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión de Salida del Filtro de Partículas Diésel del Postratamiento

Descripción del Circuito

El módulo de control del motor (ECM) proporciona una alimentación de 5 voltios al sensor de presión de salida del filtro de partículas diésel del postratamiento, en el circuito de alimentación de sensores. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de presión de salida del filtro de partículas diésel del postratamiento proporciona una señal al ECM en el circuito de señal del sensor de presión de salida del filtro de partículas diésel del postratamiento. Este voltaje de señal del sensor cambia basado en la presión en la salida del filtro de partículas diésel del postratamiento.

Ubicación del Componente

El sensor de presión diferencial del filtro de partículas diésel del postratamiento está montado sobre el filtro. Es un sensor de combinación que detecta ambas, la presión diferencial y la presión de salida del filtro de partículas diésel. Consulte el manual de servicio del fabricante de equipo original (OEM).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico consiste de dos partes:

  • Una parte se ejecuta cuando el interruptor de llave se conecta inicialmente, antes que el motor arranque.
  • La segunda parte se ejecuta continuamente mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la presión de salida del filtro de partículas diésel del postratamiento fue mayor de 1.5 kPa [0.22 psi] o menor de -1.5 kPa [0.22 psi] en la conexión inicial de la llave, o no estuvo cambiando con las condiciones del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Lectura del sensor de presión de salida del filtro de partículas diésel del postratamiento pegada en rango
  • Alta resistencia en los cables de señal o de retorno del sensor de presión de salida del filtro de partículas diésel del postratamiento.
  • Presión de salida del filtro de partículas diésel superior a la esperada
  • Depósitos excesivos de fluido del escape diésel (DEF) en el tubo de descomposición del postratamiento
  • Puertos obstruidos del sensor de presión de salida del postratamiento podrían causar este código de falla, si la presión se mantiene en el puerto después de apagar el motor.

Nota: Es posible establecer esta falla en un ambiente de taller, efectuando un ciclo de la llave con el tubo del escape conectado a un sistema de ventilación del escape.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 6553.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 6556

Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6556 PID: SPN: 729 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Encima de lo Normal, o en Corto con Fuente Alta. Alto voltaje detectado en el circuito de señal del calentador del aire de admisión. | Los calentadores del aire de admisión pueden estar encendidos o apagados todo el tiempo.
Circuito del Calentador del Aire de Admisión

Descripción del Circuito

El calentador del aire de admisión mejora el arranque y el control de humo blanco en condiciones ambientales frías.

El módulo de control del motor (ECM) controla los relevadores que conmutan la energía al calentador de aire de admisión. Los calentadores de aire en sistemas a 12 voltios tendrán dos relevadores, mientras que los sistemas a 24 voltios sólo requieren un relevador.

Ubicación del Componente

El calentador del aire de admisión esta localiza en la conexión de entrada del aire en el múltiple de admisión. La localización de los relevadores del calentador del aire de admisión variará con el vehículo y la configuración del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y cuando el dispositivo de ancho de impulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de ancho de impulso modulado (PWM) del circuito del calentador del aire de admisión fue mayor de 0 VCD cuando dicha señal fue desactivada por el ECM.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La operación del calentador de aire de admisión se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Cable de señal del relevador del calentador del aire de admisión no conectado al relevador
  • Cable de retorno del relevador del calentador del aire de admisión no conectado al relevador
  • Circuito abierto en el cable de señal del relevador del calentador del aire de admisión
  • Circuito abierto en el cable de retorno del relevador del calentador del aire de admisión
  • Cable de señal del calentador del aire de admisión en corto con una fuente de voltaje.
Consulte el Análisis del Código de Falla 6556.

Ultima Modificación: 06-MAYO-2015


Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 6557

Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6557 PID: SPN: 729 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito del Calentador 1 del Aire de Admisión del Motor - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje detectado en el circuito de señal del calentador del aire de admisión. | Los calentadores del aire de admisión pueden estar encendidos o apagados todo el tiempo.
Circuito del Calentador del Aire de Admisión

Descripción del Circuito

El calentador del aire de admisión mejora el arranque y el control de humo blanco en condiciones ambientales frías.

El módulo de control del motor (ECM) controla los relevadores que conmutan la energía al calentador de aire de admisión. Los calentadores de aire en sistemas a 12 voltios tendrán dos relevadores, mientras que los sistemas a 24 voltios sólo requieren un relevador.

Ubicación del Componente

El calentador del aire de admisión esta localiza en la conexión de entrada del aire en el múltiple de admisión. La localización de los relevadores del calentador del aire de admisión variará con el vehículo y la configuración del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando el interruptor de llave está en la posición de ON y cuando el dispositivo de ancho de impulso modulado (PWM) se está energizando o desenergizando. En algunos casos, los diagnósticos también pueden ejecutarse en algunos intervalos fijos.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la señal de ancho de impulso modulado (PWM) del circuito del calentador del aire de admisión no estuvo a voltaje del sistema cuando a dicha señal se le ordenó activarse.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La operación del calentador de aire de admisión se desactiva.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un relevador del calentador del aire de admisión con corto
  • Cable de alimentación del relevador del calentador del aire de admisión con corto a tierra.
Consulte el Análisis del Código de Falla 6557.

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor de Temperatura del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 6559

Circuito del Sensor de Temperatura del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6559 PID: SPN: 3031 FMI: 4/4 LÁMPARA: Ninguna SRT: | Sensor de Temperatura del Tanque del Fluido del Escape Diésel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de temperatura del tanque de fluido del escape diésel. | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura del Tanque del Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El sensor de temperatura del tanque de fluido del escape diésel de postratamiento se usa para monitorear la temperatura del fluido de escape diésel del postratamiento dentro del tanque del fluido de escape diésel de postratamiento.

Ubicación del Componente

El sensor de temperatura del fluido de escape diésel de postratamiento se localiza en el tanque de fluido de escape diésel. La ubicación del tanque y del sensor de temperatura depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de temperatura del tanque de fluido de escape diésel de postratamiento estaba fuera de la gama en bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de temperatura del tanque de fluido de escape diésel del postratamiento funciona mal.
  • Señal con corto a tierra en el arnés
  • Señal con corto a retorno o a tierra en el sensor.

El tipo de sensor de temperatura y nivel del tanque del fluido del escape diésel utilizado puede variar, dependiendo del OEM del vehículo. Como resultado, la configuración física y/o eléctrica del sensor puede variar ligeramente de la que se muestra en la información de diagnóstico de fallas y del diagrama de cableado.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6559.

Ultima Modificación: 06-MAYO-2015


Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida

CÓDIGO DE FALLA 6562

Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6562 PID: SPN: 1761 FMI: 11/11 LÁMPARA: Ninguna SRT: | Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz No Conocida. Se ha detectado un error desconocido en el sensor de nivel del tanque del fluido del escape diésel del postratamiento. | Posible desempeño reducido del motor.
Circuito del Sensor de Nivel del Tanque del Fluido del Escape Diésel del Postratamiento

Descripción del Circuito

El sensor de nivel del tanque de fluido de escape diésel de postratamiento se usa para monitorear el nivel del fluido de escape diésel de postratamiento dentro del tanque de fluido de escape diésel de postratamiento.

Ubicación del Componente

El sensor de nivel del tanque de fluido de escape diésel de postratamiento se localiza en el tanque de fluido de escape diésel de postratamiento. La ubicación del tanque y del sensor de nivel depende del OEM. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El sensor de nivel del tanque de fluido del escape diésel del postratamiento reportó un error desconocido.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un sensor de nivel del tanque de fluido del escape diésel del postratamiento con mal funcionamiento
Consulte el Análisis del Código de Falla 6562.

Ultima Modificación: 06-MAYO-2015


Estado del Gobernador de PTO - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 6563

Estado del Gobernador de PTO - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6563 PID: SPN: 976 FMI: 2/2 LÁMPARA: Ninguna SRT: | Validación del Interruptor Auxiliar de Velocidad Intermedia (PTO) - Datos Erráticos, Intermitentes, o Incorrectos. La posición del interruptor 1 de control de velocidad intermedia no corresponde a la posición del interruptor de validación de control de velocidad intermedia. | El interruptor de control de velocidad intermedia puede no operar correctamente.
Configuración del Interruptor Auxiliar de Control de Velocidad Intermedia (PTO)

Descripción del Circuito

Se pueden seleccionar hasta tres velocidades de ajuste (1,2,3) de Control de Velocidad Intermedia, dependiendo de la disponibilidad del OEM. Para soportar esta característica, deben ser instalados por el OEM, un interruptor de múltiples posiciones, o tres interruptores individuales. Retorno que va a la tierra del block del motor o del chasis.

Ubicación del Componente

El interruptor de Control de Velocidad Intermedia (PTO) es montado por el OEM, usualmente dentro de la cabina del vehículo o externamente como un interruptor de control de velocidad.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la posición del interruptor 1 de control de velocidad intermedia no corresponde a la posición del interruptor de validación de control de velocidad intermedia.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Cuando es activada por el interruptor o el regulador manual, la característica Control de Velocidad Intermedia regula la velocidad del motor a la correspondiente velocidad prefijada. Las tres velocidades prefijadas pueden ajustarse con un interruptor de incremento o decremento, pero no pueden exceder los límites de velocidad del motor con el gobernador de ralentí bajo o alto.

Si se está usando validación de Control de Velocidad Intermedia, Tres Velocidades de Ajuste Conmutadas de Control de Velocidad Intermedia se usarán como la entrada de validación.

Consulte el Análisis del Código de Falla 6563.

Ultima Modificación: 06-MAYO-2015


Sensor de NOx de la Salida del Postratamiento 1 - Índice de Cambio Anormal

CÓDIGO DE FALLA 6565

Sensor de NOx de la Salida del Postratamiento 1 - Índice de Cambio Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6565 PID: SPN: 3226 FMI: 10/10 LÁMPARA: Ninguna SRT: | Circuito del Sensor de NOx de la Salida del Postratamiento - Índice de Cambio Anormal. La lectura del sensor de NOx de la salida del postratamiento no es valida. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de salida de SCR del postratamiento ha estado por encima de 200°C [392°F] por un periodo de tiempo calibrable mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

La lectura del sensor de NOx de la salida del postratamiento no fue válida.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se establece cuando el sensor de NOx de la salida del postratamiento le indica al ECM que no está proporcionando datos válidos.

Diagnostique el sensor de NOx de salida del postratamiento por los Códigos de Falla 1887, 2771, 3682 ó 6521 antes de diagnosticar este código de falla.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6565.

Ultima Modificación: 06-MAYO-2015


Interruptor de Inhibición de la Regeneración del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 6568

Interruptor de Inhibición de la Regeneración del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6568 PID: SPN: 3695 FMI: 2/2 LÁMPARA: Ninguna SRT: | Interruptor de Inhibición de la Regeneración del Postratamiento - Datos erráticos, intermitentes o incorrectos. El interruptor de permiso de regeneración del postratamiento está pegado en la posición de OFF o de INHIBIT. | Posible necesidad frecuente de regeneración del postratamiento.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El OEM fabricante del tracto puede instalar un interruptor de permiso en el tablero o enviar un mensaje de inhibición por medio del enlace de datos J1939 al ECM del motor. La función del mensaje de inhibición es la de impedir que el sistema de postratamiento realice regeneraciones móviles.

Ubicación del Componente

El interruptor de permiso de regeneración del postratamiento puede ser un interruptor real en el tablero del vehículo o puede ser un mensaje J1939 enviado vía el enlace de datos J1939. Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el interruptor de permiso de regeneración del postratamiento está pegado en la posición de OFF o de INHIBIT y el ECM está solicitando regeneración activa.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La regeneración activa y estacionaria del filtro de partículas diésel se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diésel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Un circuito del interruptor de permiso de regeneración del postratamiento funcionando mal.
  • Valores incorrectos de característica y parámetro
Consulte el Análisis del Código de Falla 6568.

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor de Temperatura de Salida de la SCR del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 6569

Circuito del Sensor de Temperatura de Salida de la SCR del Postratamiento 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6569 PID: SPN: 4363 FMI: 3/3 LÁMPARA: Ninguna SRT: | Circuito del Sensor de Temperatura de Salida de SCR del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de temperatura de salida del SCR. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura del Catalizador SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura de la SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR de postratamiento reportó que la señal de temperatura de salida SCR de postratamiento estaba fuera de gama en alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

El sensor de temperatura de salida SCR de postratamiento funciona mal.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6569.

Ultima Modificación: 06-MAYO-2015


Circuito del Sensor de Temperatura de Salida de la SCR del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 6571

Circuito del Sensor de Temperatura de Salida de la SCR del Postratamiento 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6571 PID: SPN: 4363 FMI: 4/4 LÁMPARA: Ninguna SRT: | Circuito del Sensor de Temperatura de Salida de SCR del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de temperatura de salida del SCR. | Posible desempeño reducido del motor.
Módulo del Sensor de Temperatura SCR del Postratamiento

Descripción del Circuito

El módulo del sensor de temperatura SCR (reducción catalítica selectiva) del postratamiento es un dispositivo inteligente que se comunica con el módulo de control del motor vía el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento ejecuta sus propios diagnósticos internos y reporta de vuelta los malos funcionamientos al módulo de control del motor usando el enlace de datos J1939. El módulo del sensor de temperatura SCR del postratamiento se usa para medir la temperatura intermedia SCR del postratamiento y la temperatura de salida SCR del postratamiento. Las sondas para temperatura están unidas permanentemente al módulo del sensor de temperatura de la SCR del postratamiento y no se pueden reemplazar individualmente.

Ubicación del Componente

El módulo del sensor de temperatura del catalizador SCR de postratamiento va montado en dicho catalizador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El módulo del sensor de temperatura SCR de postratamiento reportó que la señal de temperatura de salida SCR de postratamiento estaba fuera de gama en bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

El sensor de temperatura de salida SCR de postratamiento funciona mal.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6571.

Ultima Modificación: 06-MAYO-2015


Calentador del Sensor de NOx de la Salida del Postratamiento 1 - Índice de Cambio Anormal

CÓDIGO DE FALLA 6581

Calentador del Sensor de NOx de la Salida del Postratamiento 1 - Índice de Cambio Anormal

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6581 PID: SPN: 5031 FMI: 10/10 LÁMPARA: Ninguna SRT: | Calentador del Sensor de NOx de la Salida del Postratamiento - Índice de Cambio Anormal. El calentador del sensor de NOx de la salida del postratamiento no puede mantener su temperatura normal de operación. | Ninguno en desempeño.
Circuito del Calentador del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de salida de SCR del postratamiento ha estado por encima de 200°C [392°F] por un periodo de tiempo calibrable mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el calentador del sensor de NOx no pudo mantener su temperatura normal de operación.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El calentador del sensor de NOx es interno en el ensamble de sensor de NOx, y no se le puede dar servicio por separado.

Las causas posibles de este código de falla incluyen:

  • Un sensor de NOx de la salida del postratamiento dañado
  • Conexión de alimentación intermitente para el sensor de NOx de la salida del postratamiento.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6581.

Ultima Modificación: 06-MAYO-2015


Alimentación del Sensor de NOx de la Salida del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 6582

Alimentación del Sensor de NOx de la Salida del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6582 PID: SPN: 3228 FMI: 2/2 LÁMPARA: Ninguna SRT: | Alimentación del sensor de NOx de la salida del postratamiento - Datos erráticos, intermitentes, o incorrectos. El sensor de NOx de la salida del postratamiento indica que la alimentación hacia el sensor es incorrecta. | Ninguno en desempeño.
Circuito del Sensor de NOx de la Salida del Postratamiento

Descripción del Circuito

El sensor de NOx (óxidos de nitrógeno) de salida de postratamiento es un dispositivo inteligente y se comunica con el módulo de control electrónico del motor (ECM) vía el enlace de datos J1939. El sensor de NOx de la salida del postratamiento ejecuta sus propios diagnósticos internos y reporta los malos funcionamientos de vuelta al ECM primario usando el enlace de datos J1939. El sensor de NOx está permanentemente conectado al módulo de control de NOx. A ellos se les da servicio como un solo componente y no pueden reemplazarse individualmente. El sensor de NOx de la salida del postratamiento se usa para medir las emisiones de NOx en la salida del sistema de postratamiento.

Ubicación del Componente

La ubicación del sensor de NOx de la salida del postratamiento puede variar, dependiendo de la aplicación del motor. Está ubicado usualmente en el sistema de escape, en la salida del catalizador de reducción catalítica selectiva (SCR).

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre cuando la temperatura de salida de SCR del postratamiento ha estado por encima de 200°C [392°F] por un periodo de tiempo calibrable mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la alimentación de energía al sensor de NOx de la salida está arriba o abajo de un umbral calibrado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico se ejecuta y falla en dos viajes consecutivos.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque y opere el motor para elevar las temperaturas del escape. Esto se puede hacer manejando el vehículo o iniciando una regeneración estacionaria, usando la herramienta electrónica de servicio INSITE™.
  • La temperatura de salida SCR de postratamiento debe estar a más de 200 °C [392 F] por 60 segundos antes que el sensor de NOx de salida de postratamiento pueda correr su diagnóstico interno.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Corto con la batería o a tierra, en el arnés del OEM
  • Circuito de alimentación abierto del sensor de NOx, en el arnés del OEM
  • Configuración incorrecta del voltaje del sistema en la herramienta electrónica de servicio INSITE™
  • Mal funcionamiento del sensor de NOx de la salida
  • El número de parte del sensor de NOx es incorrecto.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

En caso de problemas intermitentes de alimentación y de comunicación del enlace de datos con los Componentes del Postratamiento, se recomienda encarecidamente que se revisen minuciosamente los fusibles y relevadores del Centro de Distribución de Energía del OEM en busca de conexiones flojas, faltantes o intermitentes.

Consulte el Análisis del Código de Falla 6582.

Ultima Modificación: 06-MAYO-2015


Entrada 1 del Sensor de Temperatura Auxiliar - Instrucciones Especiales

CÓDIGO DE FALLA 6583

Entrada 1 del Sensor de Temperatura Auxiliar - Instrucciones Especiales

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6583 PID: SPN: 441 FMI: 14/14 LÁMPARA: Ámbar SRT: | Entrada 1 del Sensor de Temperatura Auxiliar - Instrucciones Especiales. La entrada del sensor de temperatura auxiliar del fabricante de equipo original (OEM) ha excedido un límite calibrado del OEM. | Disminución de la potencia del motor.
Circuito de Entrada 1 del Sensor de Temperatura Auxiliar

Descripción del Circuito

El fabricante de equipo original (OEM) tiene la opción de cablear una entrada del sensor de temperatura al módulo de control del motor (ECM) de Cummins®. Esta entrada está destinada para un sensor de temperatura de resistencia variable.

Ubicación del Componente

La entrada y ubicación del sensor de temperatura del OEM variarán. Consulte el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sensor de temperatura del OEM excedió el límite de protección del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se activa cuando la entrada de temperatura del sensor del OEM excede el límite de protección del motor definido por el OEM. Es posible una disminución de potencia del motor, dependiendo de la aplicación del OEM.

Consulte el Análisis del Código de Falla 6583.

Ultima Modificación: 06-MAYO-2015


Entrada 2 del Sensor de Presión Auxiliar - Instrucciones Especiales

CÓDIGO DE FALLA 6584

Entrada 2 del Sensor de Presión Auxiliar - Instrucciones Especiales

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6584 PID: SPN: 1388 FMI: 14/14 LÁMPARA: Ámbar SRT: | Entrada 2 del Sensor de Presión Auxiliar - Instrucciones Especiales | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El fabricante de equipo original (OEM) tiene la opción de cablear una entrada de sensor de presión o temperatura al módulo de control del motor (ECM) de Cummins®. Es creada entonces una calibración específica para reconocer esta entrada de sensor de presión o temperatura. Este código de falla se activa cuando la entrada de presión o temperatura del sensor del OEM excede el límite de protección del motor definido por el OEM. Dependiendo de los requerimientos del OEM, se puede asociar con este código de falla una disminución de potencia para Protección del Motor.

Ubicación del Componente

La entrada y ubicación del sensor de presión del OEM variarán. Consulte el manual de servicio del OEM para la ubicación del sensor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito de señal de la presión del OEM estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Este código de falla se activa cuando la entrada de presión del sensor del OEM excede el límite de protección del motor definido por el OEM. Es posible una disminución de potencia del motor, dependiendo de la aplicación del OEM.

Consulte el Análisis del Código de Falla 6584.

Ultima Modificación: 06-MAYO-2015


Regeneración Activa del Filtro de Partículas Diésel Inhibida Debido a Pausa del Sistema - Existe la Condición

CÓDIGO DE FALLA 6596

Regeneración Activa del Filtro de Partículas Diésel Inhibida Debido a Pausa del Sistema - Existe la Condición

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 6596 PID: SPN: 3713 FMI: 11/31 LÁMPARA: Ámbar SRT: | Regeneración Activa del Filtro de Partículas Diésel Inhibida Debido a Pausa del Sistema - Existe la Condición. El sistema no pudo efectuar una regeneración activa del filtro de partículas diésel del postratamiento. | Ninguno en desempeño.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El sistema de postratamiento del motor monitorea la carga de hollín en el filtro de partículas diésel del postratamiento. Bajo condiciones de operación normales, el filtro de partículas diésel del postratamiento es auto-limpiante, donde el hollín se convierte en dióxido de carbono, nitrógeno y agua. Bajo condiciones de operación de carga ligera, puede ser necesario llevar a cabo una regeneración estacionaria del filtro de partículas diésel del postratamiento. La carga de hollín en el filtro de partículas diésel del postratamiento se estima, usando el sensor de presión diferencial del postratamiento y la producción de hollín calculada del motor.

Ubicación del Componente

El filtro de partículas diésel del postratamiento se localiza en el sistema de escape y lo instala el fabricante de equipo original (OEM). Consulte el manual de servicio del OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico se ejecuta continuamente cuando el motor está funcionando y el ECM está solicitando regeneración activa del filtro de partículas diésel del postratamiento.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el sistema está solicitando una regeneración activa del filtro de partículas diésel del postratamiento por un periodo de tiempo extendido.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM iluminará la lámpara del filtro de partículas diésel del postratamiento inmediatamente después de que el diagnóstico se establezca.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y lleve a cabo la Prueba de Regeneración del Filtro de Partículas Diésel del Postratamiento con la herramienta electrónica de servicio INSITE™.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Este código de falla es un código de falla solamente de información, indicando que el sistema estaba solicitando una regeneración activa del sistema de postratamiento, pero no pudo efectuarla.

Consulte el Análisis del Código de Falla 6596.

Ultima Modificación: 06-MAYO-2015


Velocidad/Posición del Cigüeñal del Motor - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 689

Velocidad/Posición del Cigüeñal del Motor - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 689 PID: P190 SPN: 190 FMI: 2/2 LÁMPARA: Ámbar SRT: | Velocidad/Posición del Cigüeñal del Motor - Datos Erráticos, Intermitentes, o Incorrectos. El ECM ha detectado un error en la señal de velocidad del motor. | Posible desempeño reducido del motor.
Sensor de Velocidad/Posición del Cigüeñal del Motor

Descripción del Circuito

Los sensores de posición del cigüeñal y de posición del árbol de levas son sensores tipo efecto Hall. El módulo de control electrónico (ECM) suministra 5 voltios al sensor de posición y a un circuito de retorno. Cuando los dientes del anillo de velocidad del cigüeñal o las oquedades en la parte posterior del engrane del árbol de levas pasan por el sensor de posición, se genera una señal en el circuito de señal del sensor de posición. El ECM interpreta esta señal y la convierte en una velocidad del motor. Un diente faltante en el engrane del cigüeñal es utilizado por el ECM, para determinar la posición del motor.

Ubicación del Componente

La ubicación del sensor de posición del cigüeñal y del sensor de posición del árbol de levas varía, dependiendo del modelo del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una pérdida del sensor de velocidad/posición del cigüeñal mientras el motor estaba funcionando.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • El sensor de velocidad del motor de respaldo lo utiliza el ECM para la señal de velocidad del motor.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas de esta falla incluyen:

  • Circuito abierto o corto del cable de alimentación de +5 VCD, de señal, o de retorno en el arnés del motor
  • Sensor de velocidad del motor dañado o funcionando mal.
  • Aro de tonos dañado
  • Separación del sensor que es muy pequeña o muy grande.
Consulte el Análisis del Código de Falla 689.

Ultima Modificación: 02-NOV.-2014


Circuito de Temperatura de Admisión del Compresor del Turbocargador 1 - Voltaje Arriba de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 691

Circuito de Temperatura de Admisión del Compresor del Turbocargador 1 - Voltaje Arriba de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 691 PID: P351 SPN: 1172 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Sensor de Temperatura de Admisión del Compresor del Turbocargador 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito de temperatura del aire de admisión del compresor del turbocargador. | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura de Admisión del Compresor del Turbocargador

Descripción del Circuito

El sensor de temperatura del aire de admisión del compresor es un sensor de resistencia variable y se usa para medir la temperatura del aire que entra por la admisión del compresor del turbocargador. El módulo de control electrónico (ECM) suministra 5 VCD al circuito de señal de temperatura de admisión del compresor. El ECM monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del aire.

Ubicación del Componente

El sensor de temperatura de admisión del compresor del turbocargador está colocado en la entrada de compresor del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura de admisión del compresor estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la temperatura de admisión del compresor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de temperatura del aire de admisión del compresor del turbocargador comparte los cables de retorno en el arnés del motor con otros sensores. Un retorno abierto puede causar que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 691, revise por múltiples códigos de falla. Puede usarse un arnés de extensión entre el arnés principal del motor y el sensor de temperatura de admisión del compresor del turbocargador, dependiendo del arreglo del turbocargador.

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal abierto o corto con una fuente de voltaje
  • Sensor dañado.
Consulte el Análisis del Código de Falla 691.

Ultima Modificación: 10-NOV.-2014


Circuito de Temperatura de Admisión del Compresor del Turbocargador 1 - Voltaje Abajo de lo Normal o en Corto con Fuente Baja

CÓDIGO DE FALLA 692

Circuito de Temperatura de Admisión del Compresor del Turbocargador 1 - Voltaje Abajo de lo Normal o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 692 PID: P351 SPN: 1172 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Temperatura de Admisión del Compresor del Turbocargador 1 - Voltaje Por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito de temperatura del aire de admisión del compresor del turbocargador. | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura de Admisión del Compresor del Turbocargador 1

Descripción del Circuito

El sensor de temperatura de aire de admisión del compresor del turbocargador es uno de resistencia variable y se usa para medir la temperatura del aire que entra a la admisión del compresor del turbocargador. El módulo de control electrónico (ECM) suministra 5 VCD al circuito de señal de temperatura de admisión del compresor. El ECM monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del aire.

Ubicación del Componente

El sensor de temperatura de admisión del compresor del turbocargador está colocado en la entrada de compresor del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal de la temperatura de admisión del compresor estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la temperatura de admisión del compresor.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El sensor de temperatura del aire de admisión del compresor del turbocargador comparte los cables de retorno en el arnés del motor con otros sensores. Un retorno abierto puede causar que se activen múltiples códigos de falla. Antes de diagnosticar el Código de Falla 692, revise por múltiples códigos de falla. Puede usarse un arnés de extensión entre el arnés principal del motor y el sensor de temperatura de admisión del compresor del turbocargador, dependiendo del arreglo del turbocargador.

Las causas posibles de este código de falla incluyen:

  • Circuito de señal con corto a tierra en el arnés
  • Circuito de señal con corto a retorno o a tierra en el sensor
  • Sensor dañado.
Consulte el Análisis del Código de Falla 692.

Ultima Modificación: 10-NOV.-2014


Temperatura de Admisión del Compresor del Turbocargador 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 693

Temperatura de Admisión del Compresor del Turbocargador 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 693 PID: P351 SPN: 1172 FMI: 2/2 LÁMPARA: Ámbar SRT: | Temperatura de Admisión del Compresor del Turbocargador 1 - Datos Erráticos, Intermitentes o Incorrectos. El sensor de temperatura de admisión del compresor del turbocargador ha detectado una temperatura muy alta o muy baja para las condiciones de operación. | Posible desempeño reducido del motor.
Circuito del Sensor de Temperatura de Admisión del Compresor del Turbocargador 1

Descripción del Circuito

El sensor de temperatura de aire de admisión del compresor del turbocargador es uno de resistencia variable y se usa para medir la temperatura del aire que entra a la admisión del compresor del turbocargador. El módulo de control electrónico (ECM) suministra 5 VCD al circuito de señal de temperatura de admisión del compresor. El ECM monitorea el cambio en voltaje causado por los cambios en la resistencia del sensor para determinar la temperatura del aire.

Ubicación del Componente

El sensor de temperatura de admisión del compresor del turbocargador está colocado en la entrada de compresor del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico consiste de dos partes:

  • La primera parte se ejecuta cuando el interruptor de llave se gira a la posición de ON después de una saturación en frío por 8 horas, durante la cual el interruptor de llave ha estado desconectado.
  • La segunda parte se ejecuta continuamente mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detecta que la lectura de la temperatura de admisión del compresor fue muy alta o muy baja para las condiciones de operación del motor.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • Se usa un valor predeterminado para la lectura de la temperatura de admisión del compresor.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • Si el código de falla no se desactiva, puede que sea necesario efectuar una saturación en frío por 8 horas con la llave desconectada, luego girar el interruptor de llave a la posición de ON, de modo que se ejecute la porción del diagnóstico con la llave conectada.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Sensor de temperatura de admisión del compresor pegado en rango
  • Alta resistencia en las líneas de señal o de retorno del sensor de temperatura de admisión del compresor
  • Mal funcionamiento del ECM.
Consulte el Análisis del Código de Falla 693.

Ultima Modificación: 18-MARZO-2015


Disminución de Torque de Protección del Motor - Instrucciones Especiales

CÓDIGO DE FALLA 7285

Disminución de Torque de Protección del Motor - Instrucciones Especiales

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 7285 PID: SPN: 1569 FMI: 14/14 LÁMPARA: Ámbar SRT: | Están activos códigos de falla críticos relacionados con la operación del motor. | Posible desempeño reducido del motor.
Módulo de Control del Motor (ECM)

Descripción del Circuito

El ECM monitorea continuamente el estado del código de falla del motor, para determinar si está activo cualquier código de falla crítico para la operación exitosa del motor.

Ubicación del Componente

La localización del montaje del ECM varía, dependiendo del modelo de motor, y puede ir montado bien sea en el motor o fuera de él.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que estuvieron activos ciertos códigos de falla críticos relacionados con la operación del motor y que el motor continuó operando.

Acción Tomada Cuando el Código de Falla está Activo

La velocidad máxima de operación del motor se reducirá.

El torque del motor se reducirá.

El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

Este código de falla se volverá inactivo, una vez que todos los otros códigos de falla activos se hayan atendido.

Para validar la reparación, arranque el motor y opérelo en ralentí por 5 minuto para eliminar la disminución de potencia.

  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.

Charla del Taller

Este código de falla es sólo para información, e indica que se ha implementado una disminución de la potencia del motor, a fin de asegurar que los códigos de falla críticos que están actualmente activos en el ECM sean atendidos tan rápidamente como sea posible.

Consulte el Análisis del Código de Falla 7285.

Ultima Modificación: 16-OCT.-2019


Desalineación de Velocidad/Posición del Motor entre el Árbol de Levas y el Cigüeñal - Sistema Mecánico No Respondiendo o Fuera de Ajuste

CÓDIGO DE FALLA 731

Desalineación de Velocidad/Posición del Motor entre el Árbol de Levas y el Cigüeñal - Sistema Mecánico No Respondiendo o Fuera de Ajuste

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 731 PID: S64 SPN: 723 FMI: 7/7 LÁMPARA: Ámbar SRT: | Desalineación de Velocidad/Posición del Motor entre el Árbol de Levas y el Cigüeñal - Sistema Mecánico No Respondiendo o Fuera de Ajuste. La señal de posición del motor del sensor de posición del cigüeñal y del sensor de posición del árbol de levas no concuerdan. | Posible desempeño reducido del motor.
Circuitos del Sensor de Velocidad/Posición del Cigüeñal y de Velocidad/Posición del Árbol de Levas

Descripción del Circuito

Los sensores de posición del cigüeñal y de posición del árbol de levas son sensores tipo efecto Hall. El módulo de control electrónico (ECM) suministra 5 voltios al sensor de posición y a un circuito de retorno. Cuando los dientes del anillo de velocidad del cigüeñal o las oquedades en la parte posterior del engrane del árbol de levas pasan por el sensor de posición, se genera una señal en el circuito de señal del sensor de posición. El ECM interpreta esta señal y la convierte en una velocidad del motor. Un diente faltante en el engrane del cigüeñal es utilizado por el ECM, para determinar la posición del motor.

Ubicación del Componente

La ubicación del sensor de posición del cigüeñal y del sensor de posición del árbol de levas varía, dependiendo del modelo del motor.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que la posición del cigüeñal no concuerda con la entrada de la señal de posición del árbol de levas al ECM.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diesel en el sistema de postratamiento es desactivada.
  • La regeneración activa y estacionaria del filtro de partículas diesel de postratamiento se desactiva.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

El ECM monitorea la posición del diente omitido en el objetivo del sensor de velocidad del cigüeñal y en el del objetivo del sensor de velocidad del árbol de levas. Si las dos posiciones no concuerdan, el ECM determina enseguida que existe una desalineación mecánica entre los dos sensores.

Las causas posibles para este código de falla incluyen:

  • Los anillos del sensor de velocidad del motor están flojos o no están alineados correctamente
  • Desalineación mecánica.
Consulte el Análisis del Código de Falla 731.

Ultima Modificación: 02-NOV.-2014


Circuito de Presión de Admisión del Compresor del Turbocargador 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

CÓDIGO DE FALLA 741

Circuito de Presión de Admisión del Compresor del Turbocargador 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 741 PID: S314 SPN: 1176 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito de Presión de Admisión del Compresor del Turbocargador 1 - Voltaje por Encima de lo Normal, o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del sensor de presión de admisión del compresor del turbocargador. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión / Temperatura de Admisión del Compresor del Turbocargador

Descripción del Circuito

El sensor de combinación de presión de admisión/temperatura del compresor del turbocargador se usa para medir la presión del aire ambiente. La porción de medición de presión del sensor responde a cambios de presión en la presión atmosférica, lo cual ocurre basado en la elevación en la cual esté presentemente operando el motor. El sensor de presión de admisión del compresor del turbocargador tiene un circuito de alimentación de 5 voltios, un voltaje de señal del sensor de presión, y un circuito de retorno. El ECM detecta un voltaje de señal bajo cuando el vehículo está operando a grandes altitudes. El ECM detecta un voltaje de señal alto cuando el vehículo está operando a nivel del mar.

Ubicación del Componente

El sensor de temperatura de admisión del compresor del turbocargador está colocado en la entrada de compresor del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el interruptor de llave está en la posición ON y el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de presión de admisión del compresor del turbocargador estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, y déjela en la posición de ON por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de retorno abierto en el arnés, conectores, o sensor
  • Circuito de señal abierto en el arnés del motor, conectores o sensor
  • Sensor dañado
Consulte el Análisis del Código de Falla 741.

Ultima Modificación: 01-DIC.-2016


Circuito de Presión de Admisión del Compresor del Turbocargador 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

CÓDIGO DE FALLA 742

Circuito de Presión de Admisión del Compresor del Turbocargador 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 742 PID: S314 SPN: 1176 FMI: 4/4 LÁMPARA: Ámbar SRT: | Circuito de Presión de Admisión del Compresor del Turbocargador 1 - Voltaje por Debajo de lo Normal, o en Corto con Fuente Baja. Bajo voltaje de señal detectado en el circuito del sensor de presión de admisión del compresor del turbocargador. | Posible desempeño reducido del motor.
Circuito del Sensor de Presión / Temperatura de Admisión del Compresor del Turbocargador

Descripción del Circuito

El sensor de combinación de presión de admisión/temperatura del compresor del turbocargador se usa para medir la presión del aire ambiente. La porción de medición de presión del sensor responde a cambios de presión en la presión atmosférica, lo cual ocurre basado en la elevación en la cual esté presentemente operando el motor. El sensor de presión de admisión del compresor del turbocargador tiene un circuito de alimentación de 5 voltios, un voltaje de señal del sensor de presión, y un circuito de retorno. El ECM detecta un voltaje de señal bajo cuando el vehículo está operando a grandes altitudes. El ECM detecta un voltaje de señal alto cuando el vehículo está operando a nivel del mar.

Ubicación del Componente

El sensor de presión de admisión del compresor del turbocargador está colocado en la entrada de compresor del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de presión de admisión del compresor del turbocargador estaba fuera del intervalo bajo.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Circuito de señal con corto a tierra en el arnés, sensor, o conector.
  • Circuito de señal con corto a retorno o a tierra en el sensor
  • Sensor dañado
Consulte el Análisis del Código de Falla 742.

Ultima Modificación: 01-DIC.-2016


Presión de Admisión del Compresor del Turbocargador 1 - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 743

Presión de Admisión del Compresor del Turbocargador 1 - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 743 PID: S314 SPN: 1176 FMI: 2/2 LÁMPARA: Ámbar SRT: | Presión de Admisión del Compresor del Turbocargador 1 - Datos erráticos, intermitentes o incorrectos | Posible desempeño reducido del motor.
Circuito del Sensor de Presión / Temperatura de Admisión del Compresor del Turbocargador

Descripción del Circuito

El sensor de combinación de presión de admisión/temperatura del compresor del turbocargador se usa para medir la presión del aire ambiente. La porción de medición de presión del sensor responde a cambios de presión en la presión atmosférica, lo cual ocurre basado en la elevación en la cual esté presentemente operando el motor. El sensor de presión de admisión del compresor del turbocargador tiene un circuito de alimentación de 5 voltios, un voltaje de señal del sensor de presión, y un circuito de retorno. El ECM detecta un voltaje de señal bajo cuando el vehículo está operando a grandes altitudes. El ECM detecta un voltaje de señal alto cuando el vehículo está operando a nivel del mar.

Ubicación del Componente

El sensor de presión de admisión del compresor del turbocargador está colocado en la entrada de compresor del turbocargador.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico consiste de dos partes:

  • La primera parte se ejecuta cuando el interruptor de llave se gira a la posición de ON después de una saturación en frío por 8 horas, durante la cual el interruptor de llave ha estado desconectado.
  • La segunda parte se ejecuta continuamente mientras el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el voltaje de señal del sensor de presión de admisión del compresor del turbocargador estaba fuera del intervalo alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.
  • La inyección del fluido del escape diésel en el sistema de postratamiento es desactivada.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.

El torque del motor se reducirá severamente si el motor es operado por un período de tiempo prolongado con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • Si el código de falla no se desactiva, puede que sea necesario efectuar una saturación en frío por 8 horas con la llave desconectada, luego girar el interruptor de llave a la posición de ON, de modo que se ejecute la porción del diagnóstico con la llave conectada.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apagará la lámpara ámbar CHECK ENGINE inmediatamente después de que el diagnóstico se ejecuta y pasa.

Charla del Taller

Las causas posibles de este código de falla incluyen:

  • Sensor de temperatura de aire ambiente pegado en rango
  • Mal funcionamiento del ECM.
Consulte el Análisis del Código de Falla 743.

Ultima Modificación: 01-DIC.-2016


Circuito del Interruptor del Freno - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

CÓDIGO DE FALLA 769

Circuito del Interruptor del Freno - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 769 PID: S246 SPN: 597 FMI: 3/3 LÁMPARA: Ámbar SRT: | Circuito del Interruptor del Freno - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta. Alto voltaje de señal detectado en el circuito del interruptor del freno. | Ninguno en desempeño.
Circuito del Interruptor del Freno

Descripción del Circuito

El interruptor del freno es un interruptor suministrado por el fabricante de equipo original (OEM). El interruptor es alimentado con 5 voltios mediante el arnés del OEM. El retorno está orientado al retorno del interruptor del OEM.

Ubicación del Componente

El interruptor del freno es un componente suministrado por el OEM. Consulte el manual de servicio del OEM por la ubicación del componente.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó que el circuito del interruptor del freno estaba fuera del margen alto.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM enciende inmediatamente la lámpara ámbar CHECK ENGINE cuando el diagnóstico se ejecuta y falla.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando Restablecer Todas las Fallas en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas.

Charla del Taller

El interruptor del freno es un componente suministrado por el OEM. Comparte un retorno común con otros interruptores del OEM.

Consulte el Análisis del Código de Falla 769.

Ultima Modificación: 10-NOV.-2014


Sensor de Velocidad/Posición del Árbol de Levas del Motor - Datos Erráticos, Intermitentes o Incorrectos

CÓDIGO DE FALLA 778

Sensor de Velocidad/Posición del Árbol de Levas del Motor - Datos Erráticos, Intermitentes o Incorrectos

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 778 PID: S64 SPN: 723 FMI: 2/2 LÁMPARA: Ámbar SRT: | Sensor de Velocidad / Posición del Árbol de Levas del Motor - Datos Erráticos, Intermitentes, o Incorrectos. El ECM ha detectado una pérdida de señal del sensor de posición del árbol de levas. | Posible desempeño reducido del motor.
Circuito del Sensor de Velocidad/Posición del Árbol de Levas del Motor

Descripción del Circuito

El módulo de control del motor (ECM) suministra 5 voltios al sensor de velocidad/posición del árbol de levas del motor en el circuito de suministro del sensor. El ECM también proporciona una tierra al circuito de retorno del sensor. El sensor de velocidad/posición del árbol de levas proporciona una señal al ECM en el circuito de señal del sensor de velocidad/posición del árbol de levas. Este sensor genera una señal al ECM al pasar el sensor el lóbulo indicador de velocidad del árbol de levas. El ECM interpreta esta señal como una lectura de velocidad del motor y determina la posición del mismo. Este sensor se utiliza como uno de respaldo si se pierde la señal primaria de velocidad/posición del cigüeñal del motor.

Ubicación del Componente

No Aplicable

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico opera continuamente cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) detectó una pérdida del sensor de velocidad/posición del árbol de levas mientras el motor estaba funcionando.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM ilumina inmediatamente la lámpara ámbar CHECK ENGINE y/o la Lámpara Indicadora de Mal Funcionamiento (MIL) cuando el diagnóstico se ejecuta y falla.
  • La operación de la válvula de Recirculación del Gas de Escape (EGR) se desactivará.
  • El torque del motor se reducirá, si el motor es operado por un período de tiempo extendido con esta falla activa.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • El ECM apaga la luz ámbar CHECK ENGINE inmediatamente después que el diagnóstico se ejecuta y pasa.
  • Para motores con Diagnóstico a Bordo (OBD), el ECM apaga la Lámpara Indicadora de Mal Funcionamiento (MIL) después de tres viajes consecutivos, donde el diagnóstico se ejecuta y pasa.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Las causas de esta falla incluyen:

  • Circuito abierto o en corto del cable de alimentación, de señal o de retorno de 5 voltios en el arnés del motor.
  • Sensor de posición del árbol de levas dañado o defectuoso.
  • Lóbulo indicador de velocidad dañado.
  • Separación del sensor que es muy grande o muy pequeña.
Consulte el Análisis del Código de Falla 778.

Ultima Modificación: 10-NOV.-2014


Modo de Control de Crucero Adaptable - Dato Errático, Intermitente, o Incorrecto

CÓDIGO DE FALLA 784

Modo de Control de Crucero Adaptable - Dato Errático, Intermitente, o Incorrecto

Resumen

CÓDIGO | RAZÓN | EFECTO
Código de Falla: 784 PID: S145 SPN: 1590 FMI: 2/2 LÁMPARA: Ninguna SRT: | Modo de Control de Crucero Adaptable - Datos Erráticos, Intermitentes o Incorrectos. Pérdida de comunicación con el control de crucero adaptable. | Control de crucero adaptable no operará. Control de crucero estándar puede no operar.
Circuito del Enlace de Datos SAE J1939

Descripción del Circuito

El sistema de control de crucero adaptable envía órdenes hacia el ECM por medio del enlace de datos J1939 para limitar la velocidad del motor y mantener una distancia ajustada siguiendo detrás a un vehículo que viaja más lentamente que la velocidad actual de ajuste de control de crucero.

Ubicación del Componente

El cableado del enlace de datos SAE J1939 y los dispositivos SAE J1939 varían por opciones de OEM.

Condiciones para Ejecutar los Diagnósticos

Este diagnóstico corre continuamente cuando el interruptor de llave está en la posición de ON o cuando el motor está funcionando.

Condiciones para Establecimiento de los Códigos de Falla

El Módulo de Control del Motor (ECM) no recibió un mensaje de un dispositivo multiplexado.

Acción Tomada Cuando el Código de Falla está Activo

  • El ECM registra inmediatamente el código de falla cuando el diagnóstico corre y falla.
  • El control de crucero adaptable no opera.

Condiciones para Borrar el Código de Falla

  • Para validar la reparación, efectúe un ciclo de la llave, arranque el motor y déjelo operar en ralentí por 1 minuto.
  • El estado del código de falla mostrado por la herramienta electrónica de servicio INSITE™ cambiará a INACTIVO, inmediatamente después de que el diagnóstico se ejecute y pase.
  • Se puede usar el comando "Restablecer Todas las Fallas" en la herramienta electrónica de servicio INSITE™, para borrar fallas activas e inactivas, así como también para apagar la MIL para aplicaciones con OBD.

Charla del Taller

Si la Recuperación de Crucero Adaptable está activado, el operador puede cambiar el interruptor de activación de crucero de la posición OFF a la ON dos veces para hacer que opere el control de crucero regular y el Código de Falla 784 pase a inactivo. En el siguiente ciclo de la llave, si aún no está presente el mensaje de Latido, el Código de Falla 784 se activa.

Consulte el diagrama de cableado apropiado del OEM cuando diagnostique circuitos que utilizan cableado suministrado por el OEM.

Consulte el Análisis del Código de Falla 784.

Ultima Modificación: 25-NOV.-2014


CÓDIGO DE FALLA 125 - Presión del Múltiple de Admisión 1 - Datos Válidos Pero por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Restricción del Escape | Consulte Procedimiento 011-009 | QSG12 CM2350 G110 | 4367323
Actuador de la Compuerta de Descarga del Turbocargador | Consulte Procedimiento 010-050 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Conteos activos o inactivos altos de los Códigos de Falla 122, 123, 221, 222, 295 o 295?
PASO 2. | Revise el sistema de admisión de aire por fugas. |
 | PASO 2A. Revisar el enfriador de carga de aire y la tubería de carga de aire por fugas. | ¿Fugas de aire presentes en el sistema de carga de aire?
 | PASO 2B. Revise si el enfriador de aire-aire está restringido. | ¿Está dentro de especificaciones la restricción del enfriador de carga de aire?
PASO 3. | Revise el sensor de presión del múltiple de admisión. |
 | PASO 3A. Revise el sensor de presión del múltiple de admisión. | ¿La lectura de la herramienta electrónica de servicio INSITE™ está dentro de los 127 mm-Hg [5 in-Hg] de la lectura del manómetro mecánico?
PASO 4. | Revise la compuerta de descarga del turbocargador. |
 | PASO 4A. Revisar la operación de la compuerta de descarga del turbocargador. | ¿Compuerta de descarga del turbocargador operando apropiadamente?
PASO 5. | Revise la restricción del sistema de escape. |
 | PASO 5A. Revise la restricción del sistema de escape. | ¿La restricción del escape está dentro de las especificaciones?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por otros códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos altos de los Códigos de Falla 122, 123, 221, 222, 295 o 295?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise el sistema de admisión de aire por fugas.

Paso Asistido 2A - Revisar el enfriador de carga de aire y la tubería de carga de aire por fugas.

Condiciones

  • Opere el motor.

Acción

Revise el enfriador de carga de aire y la tubería de carga de aire por fugas.

  • Revise las conexiones del enfriador de carga de aire por fugas entre la salida del compresor del turbocargador y el enfriador de carga de aire.
  • Revise la conexiones del enfriador de carga de aire, entre éste y el múltiple de admisión.
  • Revise las conexiones de la tubería de entrada del compresor de aire entre el enfriador de carga de aire y el cabezal del compresor de aire por si hay fugas.
  • Inspeccione la junta del múltiple de escape por fugas.
  • Inspeccione las mangueras del enfriador de carga de aire por fugas o conexiones flojas.
  • Inspeccione las abrazaderas del enfriador de carga de aire, para asegurarse que estén apretadas.
  • Inspeccione la tubería de carga de aire por grietas.

¿Fugas de aire presentes en el sistema de carga de aire?
SÍ NO

Repare o reemplace el componente con fuga.

 No Reparación

Ir a 6A

Ir a 2B

Paso Asistido 2B - Revise si el enfriador de aire-aire está restringido.

Condiciones

  • Encienda el interruptor de llave.
  • Opere el motor.

Acción

Revise el diferencial de presión a través del enfriador de carga de aire.

  • Consultar Procedimiento 010-027 en la Sección 10.

¿Está dentro de especificaciones la restricción del enfriador de carga de aire?
SÍ NO
No Reparación

Limpie o reemplace el enfriador de carga de aire, según sea necesario.

Ir a 3A

Ir a 6A

Paso Asistido 3 - Revise el sensor de presión del múltiple de admisión.

Paso Asistido 3A - Revise el sensor de presión del múltiple de admisión.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Conecte un manómetro mecánico del múltiple de admisión al motor, tan cerca del sensor de presión del múltiple de admisión como sea posible.

  • Ponga en marcha el Monitor/Registrador de Datos en la herramienta electrónica de servicio INSITE™ y compare la lectura de la herramienta electrónica de servicio INSITE™ para presión del múltiple de admisión, con la del manómetro mecánico.

¿La lectura de la herramienta electrónica de servicio INSITE™ está dentro de los 127 mm-Hg [5 in-Hg] de la lectura del manómetro mecánico?

SÍ NO
No Reparación

Reemplace el sensor de presión del múltiple de admisión. Consultar Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 6A

Paso Asistido 4 - Revise la compuerta de descarga del turbocargador.

Paso Asistido 4A - Revisar la operación de la compuerta de descarga del turbocargador.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el actuador de la compuerta de descarga por operación apropiada.

  • Consultar Procedimiento 010-050 en la Tabla de Procedimientos Asociados.

¿Compuerta de descarga del turbocargador operando apropiadamente?
SÍ NO
No Reparación

Reemplace el actuador de la compuerta de descarga del turbocargador. Consultar Procedimiento 010-050 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 6A

Paso Asistido 5 - Revise la restricción del sistema de escape.

Paso Asistido 5A - Revise la restricción del sistema de escape.

Condiciones

  • Consultar Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

Acción

Revise la restricción del sistema de escape.

  • Consultar Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

¿La restricción del escape está dentro de las especificaciones?
SÍ NO

Vea el árbol de diagnósticos del síntoma, La Presión del Múltiple de Admisión (Boost) está Por Debajo de lo Normal, en la Sección TS, en el manual de servicio apropiado.

Continúe investigando la causa de la alta restricción de escape. Consultar Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 1668 (Sensor de 2 Cables) - Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1668 activo?
PASO 2. | Revise el sensor de nivel del tanque de fluido de escape diesel de postratamiento y el circuito. |
 | PASO 2A. Inspeccione el sensor de nivel del tanque de fluido de escape diesel de postratamiento y los pines del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 1669 activo y Código de Falla 1668 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Está activo el Código de Falla 1668?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revise si hay un corto de espiga a tierra en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 1668 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1668 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el sensor de nivel del tanque de fluido de escape diesel de postratamiento y el circuito.

Paso Asistido 2A - Inspeccione el sensor de nivel del tanque de fluido de escape diesel de postratamiento y los pines del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel del tanque de fluido del escape diesel del postratamiento del arnés del OEM.

Acción

Inspeccione los pines del sensor de nivel del tanque de fluido del escape diesel del postratamiento y del conector, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por una respuesta apropiada del ECM después de 1 minuto.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1669 activo y Código de Falla 1668 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de nivel del tanque de fluido del escape diesel del postratamiento al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Está activo el Código de Falla 1668?
SÍ NO

Se ha detectado un sensor de nivel del tanque de fluido del escape diesel del postratamiento dañado.

Cambie el sensor de nivel del tanque de fluido de escape diesel de postratamiento.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió el mal funcionamiento.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise en busca de un corto entre el pin de SEÑAL de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector.

Use el diagrama de cableado para identificación del pin del conector. Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un corto de espiga a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM, y la tierra del block del motor.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 1 minuto.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1668 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un ECM dañado. Reemplace el ECM.

  • Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 21-OCT.-2014


CÓDIGO DE FALLA 1668 (Sensor de 3 Cables) - Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 1668 activo?
PASO 2. | Revise el sensor de nivel del tanque de fluido de escape diesel de postratamiento y el circuito. |
 | PASO 2A. Inspeccione el sensor de nivel del tanque de fluido del escape diesel del postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 1669 activo y Código de Falla 1668 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1668 activo?
PASO 3. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccione los pines del conector del arnés del OEM y del ECM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 1668 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol Apropiado de Análisis de Códigos de Falla.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1668 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el sensor de nivel del tanque de fluido de escape diesel de postratamiento y el circuito.

Paso Asistido 2A - Inspeccione el sensor de nivel del tanque de fluido del escape diesel del postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Inspeccione los pines del sensor de nivel del tanque de fluido del escape diesel del postratamiento y del conector, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de nivel del tanque de fluido del escape diesel del postratamiento y el pin de RETORNO de nivel del tanque de fluido del escape diesel del postratamiento, en el conector del sensor de nivel del tanque de fluido del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por una respuesta apropiada del ECM después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN del sensor de nivel del tanque de fluido del escape diesel (DEF) del postratamiento y el pin de SEÑAL del sensor de nivel del tanque de DEF del postratamiento, en el conector del sensor de nivel del tanque de DEF del postratamiento del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1669 activo y Código de Falla 1668 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de nivel del tanque de fluido del escape diesel del postratamiento al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1668 activo?
SÍ NO

Se ha detectado un sensor dañado.

Cambie el sensor de nivel del tanque de fluido de escape diesel de postratamiento.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y el pin de ALIMENTACIÓN del conector del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector. Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector. Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector. Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y la tierra.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1668 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un ECM dañado. Reemplace el ECM.

  • Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 07-DIC.-2014


CÓDIGO DE FALLA 1669 (Sensor de 2 Cables) - Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1668 activo?
PASO 2. | Revise el sensor de nivel del tanque de fluido de escape diesel de postratamiento y el circuito. |
 | PASO 2A. Inspeccione el sensor de nivel del tanque de fluido de escape diesel de postratamiento y los pines del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 1668 activo y Código de Falla 1669 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1669 activo?
PASO 3. | Revisar el arnés del fabricante de equipo original (OEM) y del ECM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3B-1. Revise si hay un circuito abierto en el arnés del OEM. |
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 1669 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1669 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el sensor de nivel del tanque de fluido de escape diesel de postratamiento y el circuito.

Paso Asistido 2A - Inspeccione el sensor de nivel del tanque de fluido de escape diesel de postratamiento y los pines del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Inspeccione los pines del sensor de nivel del tanque de fluido del escape diesel del postratamiento y del conector, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de nivel del tanque de fluido del escape diesel del postratamiento y el pin de RETORNO del sensor de nivel del tanque de fluido del escape diesel del postratamiento, en el conector del arnés para el sensor de nivel del tanque de fluido del escape diesel.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1668 activo y Código de Falla 1669 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de nivel del tanque de fluido del escape diesel del postratamiento al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Está activo el Código de Falla 1669?
SÍ NO

Se ha detectado un sensor de nivel del tanque de fluido del escape diesel del postratamiento dañado.

Cambie el sensor de nivel del tanque de fluido de escape diesel de postratamiento.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector. Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de nivel del tanque de fluido del escape diesel del postratamiento.

Use el diagrama de cableado para identificación del pin del conector. Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise en busca de un corto entre el pin de SEÑAL de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector. Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1669 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un ECM dañado. Reemplace el ECM.

  • Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 1669 (Sensor de 3 Cables) - Circuito del Sensor de Nivel del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla |
 | PASO 1A. Revise por un código de falla activo. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 1669 activo?
PASO 2. | Revise el sensor de nivel del tanque de fluido de escape diesel de postratamiento y el circuito. |
 | PASO 2A. Inspeccione el sensor de nivel del tanque de fluido de escape diesel de postratamiento y los pines del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 1668 activo y Código de Falla 1669 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1669 activo?
PASO 3. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 1669 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol Apropiado de Análisis de Códigos de Falla.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1669 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el sensor de nivel del tanque de fluido de escape diesel de postratamiento y el circuito.

Paso Asistido 2A - Inspeccione el sensor de nivel del tanque de fluido de escape diesel de postratamiento y los pines del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel del tanque de fluido del escape diesel del postratamiento del arnés del OEM.

Acción

Inspeccione los pines del arnés del OEM y del sensor de nivel del tanque de fluido del escape diesel del postratamiento y del conector, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por una respuesta apropiada del ECM después de 30 segundos.

  • Coloque un cable puente entre el pin de SEÑAL del sensor de nivel del tanque de fluido del escape diesel del postratamiento y el pin de RETORNO del sensor de nivel del tanque de fluido del escape diesel del postratamiento, en el conector del sensor de nivel del tanque de fluido del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1668 activo y Código de Falla 1669 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje entre el pin de ALIMENTACIÓN de nivel del tanque de fluido del escape diesel del postratamiento y el pin de RETORNO de nivel del tanque de fluido del escape diesel del postratamiento, en el conector del sensor de nivel del tanque de fluido del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-359 en la Sección 19.

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de nivel del tanque de fluido del escape diesel del postratamiento al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1669 activo?
SÍ NO

Se ha detectado un sensor dañado.

Cambie el sensor de nivel del tanque de fluido de escape diesel de postratamiento. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector. Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Diagnostique cada arnés conectado en serie para determinar cual contiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise en busca de un corto entre el pin de SEÑAL del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector. Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte el sensor de nivel del tanque de fluido de escape diesel de postratamiento del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del sensor de nivel del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Use el diagrama de cableado para identificación del pin del conector. Use el siguiente procedimiento para obtener las técnicas generales para la medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de alimentación en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1669 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un ECM dañado. Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 07-DIC.-2014


CÓDIGO DE FALLA 1677 - Sensor de Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1677 activo?
PASO 2. | Revisar el sensor de temperatura del tanque de fluido del escape diesel (DEF) del postratamiento y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de temperatura del tanque del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 1678 activo y Código de Falla 1677 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1677 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a tierra. | ¿Código de Falla 1677 inactivo?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 1677 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1677 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de temperatura del tanque del postratamiento del DEF y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de temperatura del tanque del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento del arnés del fabricante de equipo original (OEM).

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de temperatura del tanque del fluido del escape diesel del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1678 activo y Código de Falla 1677 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de temperatura del tanque de DEF del postratamiento al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1677 activo?
SÍ NO

Reemplace el sensor de temperatura del tanque del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del tanque de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del tanque de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del tanque de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y la tierra.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1677 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 21-OCT.-2014


CÓDIGO DE FALLA 1678 - Sensor de Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1678 activo?
PASO 2. | Revisar el sensor de temperatura del tanque de fluido del escape diesel (DEF) del postratamiento y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de temperatura del tanque del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 1677 activo y Código de Falla 1678 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 1678 activo?
PASO 3. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 1678 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1678 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar el sensor de temperatura del tanque del postratamiento del DEF y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de temperatura del tanque del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines de conector del arnés del OEM y del sensor de temperatura del tanque de DEF del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por la respuesta del circuito.

  • Coloque un cable puente entre el pin de SEÑAL de temperatura del tanque de DEF del postratamiento y el pin de RETORNO de temperatura del tanque de DEF del postratamiento, en el conector del sensor del arnés del OEM.

Vea el diagrama apropiado del circuito o del cableado para identificación de pin del conector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1677 activo y Código de Falla 1678 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de temperatura del tanque de DEF del postratamiento al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1678 activo?
SÍ NO

Se ha detectado un sensor de temperatura del tanque de DEF del postratamiento dañado.

Reemplace el sensor de temperatura del tanque del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del ECM y del arnés del OEM en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura del tanque de DEF del postratamiento en el conector del ECM del arnés del OEM y el pin de RETORNO del sensor de temperatura del tanque de DEF del postratamiento en el conector de dicho sensor de temperatura en el arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del tanque de DEF del postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del sensor de temperatura del tanque de DEF del postratamiento en el conector de dicho sensor de temperatura en el arnés del OEM.

Vea el diagrama apropiado del circuito o del cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del tanque de DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Vea el diagrama apropiado del circuito o del cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise en busca de una respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1678 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Se ha detectado un ECM con mal funcionamiento.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 1679 - Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un ECM nuevo, antes de cambiar el ECM deben investigarse los demás códigos de falla activos.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 1677 ó 1678 activo?
 | PASO 1B. Revise por códigos de falla. | ¿Conteos activos o inactivos del Código de Falla 334 ó 436?
PASO 2. | Verifique el sensor de temperatura del tanque del DEF del postratamiento. |
 | PASO 2A. Verifique la precisión del sensor de temperatura del tanque del DEF del postratamiento. | ¿Lectura de temperatura del tanque de DEF del postratamiento en la herramienta electrónica de servicio INSITE™ dentro de 5.6°C o 10°F del valor medido?
PASO 3. | Revisar el sensor de temperatura del tanque del postratamiento del DEF y el circuito. |
 | PASO 3A. Inspeccione los pines del sensor de temperatura del tanque del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 1678 activo?
 | PASO 3C. Revisar la respuesta del circuito. | ¿Código de Falla 1677 activo?
PASO 4. | Revise el conector del módulo de control del motor (ECM) y el arnés del fabricante de equipo original (OEM). |
 | PASO 4A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 4B. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 4C. Revise si hay un circuito abierto en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 4D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1677 ó 1678 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 334 ó 436?
SÍ | NO
No Reparación | No Reparación

Vaya el árbol de diagnóstico de fallas apropiado.

Ir a 2A

Paso Asistido 2 - Verifique el sensor de temperatura del tanque del DEF del postratamiento.

Paso Asistido 2A - Verifique la precisión del sensor de temperatura del tanque del DEF del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verifique la precisión del sensor de temperatura del tanque de DEF del postratamiento.

  • Mida la temperatura del DEF del postratamiento dentro del tanque con un termómetro infrarrojo o un termopar.
  • Ponga en marcha el Monitor/Registrador de Datos en la herramienta electrónica de servicio INSITE™.
  • Compare la lectura en la herramienta electrónica de servicio INSITE™ para la temperatura del tanque de DEF del postratamiento, con el valor que se midió con el termómetro infrarrojo o con el termopar.

¿Lectura de temperatura del tanque de DEF del postratamiento en la herramienta electrónica de servicio INSITE™ dentro de 5.6°C o 10°F del valor medido?

SÍ NO
No Reparación

Reemplace el sensor de temperatura del tanque del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revisar el sensor de temperatura del tanque del postratamiento del DEF y el circuito.

Paso Asistido 3A - Inspeccione los pines del sensor de temperatura del tanque del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines de conector del arnés del OEM y del sensor de temperatura del tanque de DEF del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1678 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Ponga un puente entre el pin de SEÑAL de temperatura del tanque de DEF de postratamiento y el pin de RETORNO de temperatura del tanque de DEF de postratamiento en el conector del sensor de nivel de temperatura del tanque de DEF de postratamiento.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1677 activo?
SÍ NO

Reemplace el sensor de temperatura del tanque del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Revisar el ECM y el arnés del OEM.

Paso Asistido 4A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.

Acción

Inspeccione los pines del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM o en el del ECM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura del tanque de DEF del postratamiento en el conector del ECM del arnés del OEM y el pin de RETORNO del sensor de temperatura del tanque de DEF del postratamiento en el conector de dicho sensor de temperatura en el arnés del OEM.

Vea el diagrama apropiado del circuito o del cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise si hay un circuito abierto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del tanque de DEF del postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del sensor de temperatura del tanque de DEF del postratamiento en el conector de dicho sensor de temperatura en el arnés del OEM.

Vea el diagrama apropiado del circuito o del cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura del tanque de DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Vea el diagrama apropiado del circuito o del cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un ECM con mal funcionamiento.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Se ha detectado un corto de pin a pin en la línea de señal en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 1682 - Líneas de Entrada de la Unidad de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - La Condición Existe

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Prueba de anulación de la unidad de dosificación de fluido de escape diesel (DEF) | Consulte Procedimiento 011-063 | QSG12 CM2350 G110 | 4367323
Aire en el Fluido de Escape Diésel | Consulte Procedimiento 011-075 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1682 activo o tiene más de dos conteos inactivos?
 | PASO 1B. Revisar por códigos de falla relacionados. | ¿Código de Falla 1712 activo o tiene más de dos conteos inactivos?
 | PASO 1C. Revise por bajo nivel del tanque de fluido del escape diesel. | ¿Tanque de fluido del escape diesel vacío y/o Códigos de Falla 1673, 3497, ó 3498 activos?
 | PASO 1D. Revise el tanque del fluido del escape diesel. | ¿Tanque de fluido del escape diesel y respiradero limpios y libres de desechos?
 | PASO 1E. Revise las temperaturas de operación del ambiente. | ¿Equipo en operación en temperaturas ambiente por debajo de -5°C [23°F] en el momento de establecer la falla?
PASO 2. | Revise los calentadores de la línea del fluido del escape diesel del postratamiento. |
 | PASO 2A. Revise la funcionalidad del calentador de línea del DEF | ¿Todos los calentadores de línea funcionando correctamente?
 | PASO 2B. Inspeccionar las conexiones del calentador de línea y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2C. Revise el voltaje de alimentación del calentador de línea y circuitos de retorno. | ¿Están todas las mediciones dentro de 1 VCD del voltaje de la batería?
PASO 3. | Revise el sistema de calentamiento de la unidad de dosificación de DEF del postratamiento. |
 | PASO 3A. Revise la funcionalidad del calentador de la unidad dosificadora del DEF | ¿La temperatura de la línea de refrigerante de la admisión del calentador de la unidad de dosificación del DEF es igual a la temperatura del refrigerante del motor?
 | PASO 3B. Inspeccione las líneas de refrigerante del calentador del tanque de DEF. | ¿Fugas o daño encontrados en la tubería del refrigerante del calentador de la unidad dosificadora?
 | PASO 3C. Revise el nivel de refrigerante del motor. | ¿Nivel del refrigerante correcto?
 | PASO 3D. Verifique la operación apropiada de la válvula de control del calentador dela unidad dosificadora de DEF del postratamiento. | ¿Válvula de control del calentador de la unidad dosificadora de DEF operando correctamente?
PASO 4. | Revise las líneas y conexiones del fluido del escape diesel del postratamiento. |
 | PASO 4A. Inspeccione las líneas y conexiones del fluido del escape diesel del postratamiento. | ¿Encontró alguna conexión al revés, dañada, fugando, o restringida?
 | PASO 4B. Mida la presión en la válvula de dosificación de fluido del escape diesel del postratamiento. | ¿Es la presión del fluido del escape diesel mayor de 700 kPa [102 psi]?
 | PASO 4C. Revise la línea de suministro de la unidad de dosificación del fluido del escape diesel del postratamiento. | ¿Línea de suministro de la unidad de dosificación del fluido del escape diesel bloqueada o restringida?
 | PASO 4D. Revise la línea de presión de la válvula de dosificación del fluido del escape diesel del postratamiento. | ¿Línea de presión del fluido del escape diesel bloqueada o restringida?
PASO 5. | Revise el retorno del sistema de fluido de escape diésel de postratamiento. |
 | PASO 5A. Revise si hay una válvula de dosificación del fluido del escape diesel del postratamiento bloqueada. | ¿Es la presión del fluido del escape diesel mayor de 700 kPa [102 psi]?
 | PASO 5B. Revise la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento. | ¿Línea de retorno del fluido del escape diesel bloqueada o restringida?
PASO 6. | Revise la línea de succión del fluido del escape diesel del postratamiento. |
 | PASO 6A. Revise por aire en el fluido del escape diesel. | ¿Se detectó aire en el fluido del escape diesel?
 | PASO 6B. Revise si hay una fuga intermitente en la línea de succión del fluido del escape diesel del postratamiento. | ¿Afecta la presión del sistema al sacudir las conexiones de la línea de succión del DEF?
 | PASO 6C. Revise la presión del fluido del escape diesel del postratamiento. | ¿Es la presión del fluido del escape diesel mayor de 750 kPa [109 psi]?
PASO 7. | Revise la operación de la unidad de dosificación del fluido del escape diesel del postratamiento. |
 | PASO 7A. Revise la operación del sistema de dosificación de fluido de escape diésel de postratamiento. | ¿Volumen de dosificación dentro de especificaciones en Procedimiento 011-063?
 | PASO 7B. Revisar los resultados de la prueba de anulación del dosificador. | ¿Presión del DEF en el medidor de la herramienta de servicio por encima de 700 kPa [102 psi] por la duración de la prueba?
PASO 8. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 8A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 8B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1682 activo o tiene más de dos conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revisar por códigos de falla relacionados.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1712 activo o tiene más de dos conteos inactivos?
SÍ NO

El código de falla 1712 indica que el tanque del fluido del escape diesel (DEF) del postratamiento está congelado. Diagnostique las incidencias del Código de Falla 1712 antes de diagnosticar el Código de Falla 1682.

No Reparación

Vea el árbol de diagnósticos apropiado del código de falla

Ir a 1C

Paso Asistido 1C - Revise por bajo nivel del tanque de fluido del escape diesel.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Asegúrese de que el tanque de fluido del escape diesel no esté vacío, y que el indicador de nivel del tanque sea preciso.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

  • Revise por los siguientes Códigos de Falla activos: 1673, 3497 y 3498.

¿Tanque de fluido del escape diesel vacío y/o Códigos de Falla 1673, 3497, ó 3498 activos?
SÍ NO

Llene el tanque de fluido del escape diesel.

 No Reparación

Ir a 8A

Ir a 1D

Paso Asistido 1D - Revise el tanque del fluido del escape diesel.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el tanque del fluido del escape diesel.

  • Revise el tanque de fluido del escape diesel por desechos o partículas extrañas.
  • Revise el respiradero del tanque de fluido del escape diesel del postratamiento por acumulación de cristalización y obstrucción.

¿Tanque de fluido del escape diesel y respiradero limpios y libres de desechos?
SÍ NO
No Reparación

Limpie completamente el tanque de fluido del escape diesel y el filtro del tanque. Reemplace el filtro del tanque si es necesario. Vea la información de servicio del fabricante del equipo.

Llene el tanque con fluido del escape diesel certificado.

Si el DEF en el tanque se encuentra sucio reemplace el filtro de la unidad dosificadora del DEF y la malla de entrada. Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Ir a 1E

Ir a 8A

Paso Asistido 1E - Revise las temperaturas de operación del ambiente.

Condiciones

  • Encienda el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise si el equipo estaba operando en un medio ambiente frío, temperatura por debajo de -5°C [23°F], en el momento del registro de la falla.

Use la herramienta electrónica de servicio INSITE™ para leer la instantánea del código de falla y revise la lectura del sensor de temperatura de aire ambiente para verificar.

¿Equipo en operación en temperaturas ambiente por debajo de -5°C [23°F] en el momento de establecer la falla?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revise los calentadores de la línea del fluido del escape diesel del postratamiento.

Paso Asistido 2A - Revise la funcionalidad del calentador de línea del DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para realizar la Prueba del Calentador del Fluido del Escape Diesel del Postratamiento.

Use un termómetro infrarrojo para medir la temperatura de la superficie de cada una de las 3 líneas de fluido del escape diesel del postratamiento. Tome mediciones de temperatura en incrementos de 1 metro o menos.

Busque lo siguiente.

  • La temperatura de la superficie debe estar por encima de 10 °C [50 °F]
  • Uniformidad de temperatura a través de la longitud de las líneas individuales
  • Uniformidad de temperatura entre las líneas

Nota: Si las líneas no estuvieran a la temperatura de operación cuando la prueba fue iniciada será notable una elevación de temperatura.

¿Todos los calentadores de línea funcionando correctamente?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Inspeccionar las conexiones del calentador de línea y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte las 3 líneas de calentadores (succión, presión y retorno) del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del calentador de línea por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?

SÍ NO

Se ha detectado una conexión dañada en el calentador de la línea, o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el Arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 8A

Ir a 2C

Paso Asistido 2C - Revise el voltaje de alimentación del calentador de línea y circuitos de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte las 3 líneas de calentadores (succión, presión y retorno) del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y los circuitos de retorno.

  • Mida el voltaje de la línea del perno de SUMINISTRO Positivo (+) de la Batería del calentador de la línea a tierra del block del motor.

Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba del calentador del sistema Dosificador de Fluido del Escape Diesel, encontrado bajo Pruebas de Diagnóstico del ECM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

¿Están todas las mediciones dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un circuito abierto en el circuito del calentador de la línea.

Repare o reemplace el arnés del OEM.

Reemplace el calentador(es) de la línea con mal funcionamiento.

Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 8A

Ir a 8A

Paso Asistido 3 - Revise el sistema de calentamiento de la unidad de dosificación de DEF del postratamiento.

Paso Asistido 3A - Revise la funcionalidad del calentador de la unidad dosificadora del DEF

Condiciones

  • Motor funcionando.
  • Calentamiento de la unidad dosificadora del DEF encendido.

Acción

Use un termómetro infrarrojo para medir la temperatura de la superficie de la línea de admisión de calentamiento del refrigerante del fluido del escape diesel del postratamiento en la unidad dosificadora.

¿La temperatura de la línea de refrigerante de la admisión del calentador de la unidad de dosificación del DEF es igual a la temperatura del refrigerante del motor?

SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Inspeccione las líneas de refrigerante del calentador del tanque de DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione las líneas del refrigerante y conectores del calentador de la unidad dosificadora de DEF del postratamiento, por lo siguiente:

  • Líneas del refrigerante fugando o dañadas
  • Líneas del refrigerante retorcidas, restringidas, o bloqueadas (incluyendo la válvula de cierre en línea del OEM, si está equipada)
  • Conexiones flojas
  • Sellos o juntas fugando.

Vea la información de servicio del fabricante del equipo para detalles sobre la orientación y flujo de la línea del refrigerante.

¿Fugas o daño encontrados en la tubería del refrigerante del calentador de la unidad dosificadora?
SÍ NO

Repare o reemplace las líneas, conexiones, o sellos del refrigerante fugando o dañados.

Verifique que el nivel del refrigerante esté dentro de la gama normal de operación, antes de regresar a servicio. Agregue refrigerante según sea necesario.

Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 8A

Ir a 3C

Paso Asistido 3C - Revise el nivel de refrigerante del motor.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el nivel de refrigerante del motor.

  • Asegúrese de que el nivel del refrigerante esté dentro de los niveles normales de operación.

¿Nivel del refrigerante correcto?
SÍ NO
No Reparación

Agregue refrigerante al motor, según sea necesario.

Ir a 3D

Ir a 8A

Paso Asistido 3D - Verifique la operación apropiada de la válvula de control del calentador dela unidad dosificadora de DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la "Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel", bajo el menú "Pruebas de Diagnóstico del ECM".

  • Asegúrese de que la válvula de control del calentador de la unidad dosificadora esté operando correctamente, no pegada cerrada o lenta para responder, y capaz para abrir completamente.
  • Vea la información de servicio del fabricante del equipo para detalles sobre la válvula de control del calentador de la unidad dosificadora.

¿Válvula de control del calentador de la unidad dosificadora de DEF operando correctamente?
SÍ NO
No Reparación

Repare o reemplace la válvula de control del calentador de la unidad dosificadora de DEF.

Vea la información de servicio del fabricante del equipo.

Ir a 8A

Ir a 8A

Paso Asistido 4 - Revise las líneas y conexiones del fluido del escape diesel del postratamiento.

Paso Asistido 4A - Inspeccione las líneas y conexiones del fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Hay tres líneas de fluido del escape diesel en el sistema de dosificación SCR:

  • Línea de suministro de la unidad de dosificación, entre el tanque y la unidad de dosificación (línea de succión).
  • Línea de suministro de la válvula de dosificación, entre la unidad de dosificación y la válvula de dosificación (línea de presión).
  • Línea de retorno entre la válvula de dosificación y el tanque (línea de retorno).

Inspeccione todas las tres líneas del fluido del escape diesel y los adaptadores/conectores asociados:

  • Verifique que las conexiones de la línea de succión y de presión no estén intercambiadas en las conexiones de la unidad de dosificación, válvula dosificadora o del tanque del fluido del escape diesel. Conectores de la línea de fluido del escape diesel al revés, causan que el sistema de dosificación falle para cebar.
  • Revise las conexiones del tanque del fluido del escape diesel (líneas de succión y de retorno) por grietas y picaduras.
  • Revise ambos conexiones y adaptadores de la unidad de dosificación por conexiones flojas, fugando, o dañadas.
  • Desconecte los conectores de la línea de succión, línea de presión, y de la línea de retorno de la unidad de dosificación y busque indicios de acumulación o bloqueo.
  • Revise la línea de succión por indicios de fuga o aberturas que permitirán que la unidad de dosificación chupe aire con el fluido del escape diesel.
  • Revise la línea de presión por signos de fuga o ruptura.
  • Verifique sellado apropiado en todos los puntos de conexión, incluyendo el tanque de fluido del escape diesel (dos conexiones), unidad de dosificación (dos conexiones), y válvula de dosificación (dos conexiones).

Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

¿Encontró alguna conexión al revés, dañada, fugando, o restringida?
SÍ NO

Repare o reemplace la línea o conexión del fluido del escape diesel que fuga, según sea necesario.

Vea la información de servicio del fabricante del equipo.

Repare o reemplace la unidad de dosificación del fluido del escape diesel del postratamiento, según sea necesario.

Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 8A

Ir a 4B

Paso Asistido 4B - Mida la presión en la válvula de dosificación de fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Instale el manómetro del fluido del escape diesel entre la entrada de la válvula dosificadora y la línea de presión. Use el kit de manómetro de fluido del escape diesel 5299005.
  • Encienda el interruptor de llave.

Acción

Intente cebar el sistema de fluido del escape diesel.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.
  • Lea la presión del fluido del escape diesel desde el medidor de la herramienta de servicio.

¿Es la presión del fluido del escape diesel mayor de 700 kPa [102 psi]?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4C

Paso Asistido 4C - Revise la línea de suministro de la unidad de dosificación del fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la línea de suministro de la unidad de dosificación del fluido del escape diesel del postratamiento, de la unidad de dosificación (esta es la línea de succión entre la unidad de dosificación y el tanque de fluido del escape diesel).
  • Desconecte la línea de suministro de la unidad de dosificación del fluido del escape diesel del postratamiento, del tanque de fluido del escape diesel.

Acción

Revise la línea de suministro de la unidad de dosificación del fluido del escape diesel, por bloqueo.

  • Revise ambos extremos de la línea de suministro de la unidad de dosificación por indicios de acumulación o de bloqueo.
  • Inyecte aire comprimido a través de la línea de suministro de la unidad de dosificación, para asegurarse de flujo libre.

¿Línea de suministro de la unidad de dosificación del fluido del escape diesel bloqueada o restringida?
SÍ NO

Intente limpiar la línea de suministro de la unidad de dosificación con aire a presión. Si es necesario, reemplace la línea de suministro de la unidad de dosificación.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 8A

Ir a 4D

Paso Asistido 4D - Revise la línea de presión de la válvula de dosificación del fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la línea de presión de la unidad de dosificación del fluido del escape diesel del postratamiento, de la unidad de dosificación (la línea de presión va entre la unidad de dosificación y la válvula de dosificación)
  • Desconecte la línea de presión de la válvula dosificadora de fluido del escape diesel, de la unidad de dosificación.

Acción

Revise la línea de presión de fluido del escape diesel del postratamiento por bloqueo.

  • Revise visualmente ambos extremos de la línea por indicios de acumulación o de bloqueo.
  • Inyecte aire comprimido a través de la línea de presión, para asegurarse de flujo libre.

¿Línea de presión del fluido del escape diesel bloqueada o restringida?
SÍ NO

Intente limpiar la línea de presión usando aire a presión. Si es necesario, reemplace la línea de presión.

Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 8A

Ir a 6A

Paso Asistido 5 - Revise el retorno del sistema de fluido de escape diésel de postratamiento.

Paso Asistido 5A - Revise si hay una válvula de dosificación del fluido del escape diesel del postratamiento bloqueada.

Condiciones

  • Desconectar el interruptor de llave.
  • Espere 30 segundos para que se fugue la presión del sistema del fluido del escape diesel.
  • Instale el manómetro del fluido del escape diesel entre la salida de la válvula dosificadora y la línea de retorno. Use el kit de manómetro de fluido del escape diesel 5299005.
  • Conecte el interruptor de llave.

Acción

Intente cebar el sistema de fluido del escape diesel

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.
  • Lea la presión del fluido del escape diesel desde el medidor de la herramienta de servicio.

¿Es la presión del fluido del escape diesel mayor de 700 kPa [102 psi]?
SÍ NO
No Reparación

Reemplace la válvula de dosificación del fluido del escape diesel.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ir a 5B

Ir a 8A

Paso Asistido 5B - Revise la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento, de la válvula.
  • Desconecte la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento, del tanque de fluido del escape diesel.

Acción

Revise la línea de retorno de fluido del escape diesel del postratamiento por bloqueo.

  • Revise visualmente ambos extremos de la línea por indicios de acumulación o de bloqueo.
  • Inyecte aire comprimido a través de la línea de retorno, para asegurarse de flujo libre.

¿Línea de retorno del fluido del escape diesel bloqueada o restringida?
SÍ NO

Intente limpiar la línea de retorno usando aire a presión. Si es necesario, reemplace la línea de retorno.

Vea la información de servicio del fabricante del equipo.

Se ha detectado un retorno bloqueado o restringido en el cabezal del tanque de fluido del escape diesel. Limpie o reemplace el cabezal del tanque según sea necesario.

Vea la información de servicio del fabricante del equipo.

Ir a 8A

Ir a 8A

Paso Asistido 6 - Revise la línea de succión del fluido del escape diesel del postratamiento.

Paso Asistido 6A - Revise por aire en el fluido del escape diesel.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por aire en el fluido del escape diesel.

  • Consultar Procedimiento 011-075 en la Tabla de Procedimientos Asociados.

¿Se detectó aire en el fluido del escape diesel?
SÍ NO

Revise los siguientes componentes por daño/fugas y repare según sea necesario:

  • Conexiones de la unidad dosificadora de fluido del escape diésel del postratamiento.
  • Línea de suministro de la unidad dosificadora de fluido del escape diésel del postratamiento.
  • Conexiones del tanque del fluido de escape diesel del postratamiento.
  • Filtro del tanque de fluido del escape diésel de postratamiento

Consultar Procedimiento 011-075 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 8A

Ir a 6B

Paso Asistido 6B - Revise si hay una fuga intermitente en la línea de succión del fluido del escape diesel del postratamiento.

Condiciones

  • Desconectar el interruptor de llave.
  • Conectar todos los componentes.
  • Conecte el interruptor de llave.

Acción

Intente cebar el sistema de fluido del escape diesel. Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.

Conforme el sistema de fluido del escape diesel está intentando cebarse, sacuda las conexiones de la línea de succión en la unidad dosificadora y el tanque. Monitoree la lectura del sensor de presión del fluido del escape diesel en la sección de parámetros del monitor de la herramienta electrónica de servicio INSITE™.

  • Revise si al sacudir las conexiones de la línea de succión causa que el sistema acumule presión o la pierda.
  • Escuche en busca de indicación audible desde la bomba que al sacudir la línea de succión esté causando que ingrese aire al sistema.

¿Afecta la presión del sistema al sacudir las conexiones de la línea de succión del DEF?
SÍ NO

Reemplace la línea de succión del fluido del escape diesel. Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 8A

Ir a 6C

Paso Asistido 6C - Revise la presión del fluido del escape diesel del postratamiento.

Condiciones

  • Desconectar el interruptor de llave.
  • Conectar todos los componentes.
  • Conecte el interruptor de llave.

Acción

Intente cebar el sistema de fluido del escape diesel.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.
  • Monitoree la lectura del sensor de presión del fluido del escape diesel en la sección de parámetros del monitor de la herramienta electrónica de servicio INSITE™.

¿Es la presión del fluido del escape diesel mayor de 750 kPa [109 psi]?
SÍ NO
No Reparación

Cambie la unidad de dosificación del fluido de escape diesel.

Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Ir a 7A

Ir a 8A

Paso Asistido 7 - Revise la operación de la unidad de dosificación del fluido del escape diesel del postratamiento.

Paso Asistido 7A - Revise la operación del sistema de dosificación de fluido de escape diésel de postratamiento.

Condiciones

  • Conecte todas las líneas del fluido del escape diesel y conectores eléctricos a la unidad de dosificación y al tanque del fluido del escape diesel.
  • Quite la válvula de dosificación del fluido del escape diesel del postratamiento, de la cámara de descomposición.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.

  • Use el siguiente procedimiento para obtener las instrucciones y las especificaciones. Consultar Procedimiento 011-063 en la Tabla de Procedimientos Asociados.

NOTA: La válvula de dosificación del fluido del escape diesel del postratamiento debe quitarse y colocarse en un recipiente de medición que tenga una capacidad mayor de 1.5 litros [50 oz] para ejecutar la Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento.

¿Volumen de dosificación dentro de especificaciones en Procedimiento 011-063?
SÍ | NO
No Reparación | No Reparación

Ir a 8A

Ir a 7B

Paso Asistido 7B - Revisar los resultados de la prueba de anulación del dosificador.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la lectura de la herramienta de servicio registrada durante la prueba de anulación de la bomba del dosificador del fluido del escape diesel del postratamiento.

¿Presión del DEF en el medidor de la herramienta de servicio por encima de 700 kPa [102 psi] por la duración de la prueba?
SÍ NO

Reemplace la válvula de dosificación del fluido del escape diesel del postratamiento.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Cambie la unidad de dosificación de fluido de escape diesel de postratamiento.

Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Ir a 8A

Ir a 8A

Paso Asistido 8 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 8A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM.

Consultar Procedimiento 019-032 en la Sección 19.

Ir a 8B

Ir a 8B

Paso Asistido 8B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor en las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 02-DIC.-2014


CÓDIGO DE FALLA 1683 - Calentador del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1683 activo?
PASO 2. | Revise la válvula de control del calentador del tanque de fluido del escape diesel (DEF) del postratamiento y el circuito. |
 | PASO 2A. Revise la válvula de control del calentador del tanque de DEF de postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 1684 activo?
 | PASO 2C. Revise los códigos de falla y verifique la condición de la válvula de control del calentador del tanque del DEF del postratamiento. | ¿Código de Falla 1683 activo?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 3D. Revise si hay un corto entre espigas. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1683 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise la válvula de control del calentador del tanque de DEF de postratamiento y el circuito.

Paso Asistido 2A - Revise la válvula de control del calentador del tanque de DEF de postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione lo siguiente del arnés del motor y las conexiones de la válvula de control del calentador del tanque de DEF de postratamiento:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento y el pin de RETORNO de la misma válvula, en el conector del arnés del OEM para la válvula de control.
  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba del Calentador del Sistema Dosificador de Fluido del Escape Diesel, bajo Pruebas de Diagnósticos del ECM.
  • Ordene que la válvula de control del calentador del tanque del DEF del postratamiento se active, con la Anulación del Calentador del Tanque de Fluido del Escape Diesel.
  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla.

¿Código de Falla 1684 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise los códigos de falla y verifique la condición de la válvula de control del calentador del tanque del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte la válvula de control del calentador del tanque del DEF del postratamiento, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar la respuesta del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba del Calentador del Sistema Dosificador de Fluido del Escape Diesel, bajo Pruebas de Diagnósticos del ECM.
  • Ordene que la válvula de control del calentador del tanque del DEF del postratamiento se active, usando la Anulación del Calentador del Tanque de Fluido del Escape Diesel.
  • Use la herramienta electrónica de servicio INSITE™ para revisar los códigos de falla.

¿Código de Falla 1683 activo?
SÍ NO

Se ha detectado una válvula de control del calentador del tanque del DEF del postratamiento defectuosa.

Cambie la válvula de control del calentador del tanque del DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise por un circuito de alimentación abierto.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del arnés de dicha válvula y el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del ECM del arnés del OEM.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de alimentación abierto en el arnés del OEM.

Repare o reemplace el arnés. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise por un circuito de retorno abierto.

  • Mida la resistencia entre el pin de RETORNO de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del arnés de dicha válvula y el pin de RETORNO de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del ECM del arnés del OEM.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto entre espigas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 1684 - Calentador del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1684 activo?
PASO 2. | Revise la válvula de control del calentador del tanque de fluido del escape diesel (DEF) del postratamiento y el circuito. |
 | PASO 2A. Revise la válvula de control del calentador del tanque de DEF de postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 1683 activo?
 | PASO 2C. Revise los códigos de falla y verifique la condición de la válvula de control del calentador del tanque del DEF del postratamiento. | ¿Código de Falla 1684 activo?
PASO 3. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revise si hay un corto entre espigas. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1684 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla activo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise la válvula de control del calentador del tanque de DEF de postratamiento y el circuito.

Paso Asistido 2A - Revise la válvula de control del calentador del tanque de DEF de postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del arnés del OEM y de la válvula de control del calentador del tanque del DEF del postratamiento, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconectar el interruptor de llave
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar la respuesta del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1683 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise los códigos de falla y verifique la condición de la válvula de control del calentador del tanque del DEF del postratamiento.

Condiciones

  • Desconectar el interruptor de llave
  • Conecte la válvula de control del calentador del tanque del DEF del postratamiento, al arnés del OEM.
  • Encienda el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar la respuesta del circuito.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba del Calentador del Sistema Dosificador de Fluido del Escape Diesel, bajo Pruebas de Diagnóstico del ECM.
  • Ordene que la válvula de control del calentador del tanque del DEF del postratamiento se active, con la Anulación del Calentador del Tanque de Fluido del Escape Diesel.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1684 activo?
SÍ NO

Se ha detectado una válvula de control del calentador del tanque del DEF del postratamiento defectuosa.

Cambie la válvula de control del calentador del tanque del DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del ECM del arnés del OEM y la tierra del block.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise si hay un corto entre espigas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte la válvula de control del calentador del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de ALIMENTACIÓN de la válvula de control del calentador del tanque del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 1691 - Eficiencia de Conversión del Catalizador de Oxidación Diesel del Postratamiento 1 - Datos Válidos pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 1691 activo?
 | PASO 1B. Lea los códigos de falla. | ¿Están activos códigos de falla relacionados con los sensores de temperatura del DOC del postratamiento, o con los sensores de temperatura del filtro de partículas diesel del postratamiento?
PASO 2. | Revise si hay fugas en el sistema de escape. |
 | PASO 2A. Revise si hay fugas en el escape entre el turbocargador y el sistema de postratamiento. | ¿Se encontraron fugas en el sistema de escape?
PASO 3. | Revise el sistema de postratamiento. |
 | PASO 3A. Monitoree los sensores de temperatura de gas de escape de postratamiento. | ¿Varían los sensores de temperatura del gas de escape del postratamiento por más de 24°C [75°F]?
 | PASO 3B. Inspeccione el DOC del postratamiento. | ¿Se encontró algún problema durante la inspección del DOC de postratamiento?
 | PASO 3C. Inspeccione si tiene aceite, refrigerante o combustible la salida del escape del turbocargador y el regulador de presión del escape. | ¿Se encontró contaminación por aceite, refrigerante o combustible en la salida del escape del turbocargador o el regulador de presión del escape?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer el código de falla activo.

¿Código de Falla 1691 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer el código de falla activo.

¿Están activos códigos de falla relacionados con los sensores de temperatura del DOC del postratamiento, o con los sensores de temperatura del filtro de partículas diesel del postratamiento?

SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revise si hay fugas en el sistema de escape.

Paso Asistido 2A - Revise si hay fugas en el escape entre el turbocargador y el sistema de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise si hay fugas en el sistema de escape.

Inspeccione el sistema de escape entre la salida del turbocargador y el sistema de postratamiento. Inspeccione si hay conexiones flojas, conexiones que fuguen y componentes rotos del sistema de escape.

¿Se encontraron fugas en el sistema de escape?
SÍ NO

Repare o reemplace el componente dañado del sistema de escape.

No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el sistema de postratamiento.

Paso Asistido 3A - Monitoree los sensores de temperatura de gas de escape de postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Motor operando en ralentí por más de 10 minutos.

Acción

Monitoree los sensores de temperatura del gas de escape del postratamiento con una herramienta electrónica de servicio, mientras el motor está en ralentí.

  • Opere el motor en ralentí por 10 minutos, para estabilizar las temperaturas del escape en el sistema de postratamiento.
  • Si ocurre algún código de falla, vea el árbol de análisis de códigos de falla apropiado.
  • Si no ocurre ningún código de falla, registre los valores de los tres sensores de temperatura de gas de escape de postratamiento.

¿Varían los sensores de temperatura del gas de escape del postratamiento por más de 24°C [75°F]?
SÍ | NO
No Reparación | No Reparación

Ir a 3B

Ir a 3B

Paso Asistido 3B - Inspeccione el DOC del postratamiento.

Condiciones

  • Desmonte el DOC de postratamiento del vehículo.

Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el catalizador del postratamiento.

  • Inspeccione el DOC de postratamiento si está tapado por hollín o contaminación de aceite.
  • Inspeccione el DOC del postratamiento en busca de grietas o daño de cualquier celda del catalizador.
  • Inspeccione el DOC de postratamiento si está tapado con hollín en la cara frontal del catalizador.

¿Se encontró algún problema durante la inspección del DOC de postratamiento?
SÍ NO

Repare o reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Inspeccione si tiene aceite, refrigerante o combustible la salida del escape del turbocargador y el regulador de presión del escape.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador.

Acción

Inspeccione la salida del escape del turbocargador y el regulador de presión del escape.

  • Inspeccione la salida de escape del turbocargador y el regulador de presión del escape por indicios de aceite, refrigerante o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.
  • Busque señas de humedad en la salida del escape del turbocargador y el regulador de presión del escape.

¿Se encontró contaminación por aceite, refrigerante o combustible en la salida del escape del turbocargador o el regulador de presión del escape?

SÍ NO

Localice la causa de posible combustible diesel, refrigerante, o aceite del motor que sean llevados desde el motor, hacia el interior del sistema de postratamiento.

Reemplace el módulo del sensor de temperatura del DPF del Postratamiento.

Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 21-OCT.-2014


CÓDIGO DE FALLA 1695 - Alimentación 5 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1695 activo?
PASO 2. | Revisar el ECM y el arnés del OEM. |
 | PASO 2A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 2C. Revise por un corto con el (+) de batería del ECM en el arnés del OEM. | ¿Mayor de 100 kohmios?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1695 activo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento por códigos de falla activos o intermitentes. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el ECM y el arnés del OEM.

Paso Asistido 2A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del ECM y del arnés del OEM en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del acelerador del arnés del OEM.
  • Desconectar el sensor de posición del acelerador remoto del arnés del OEM.
  • Desconecte el interruptor de nivel de refrigerante del motor del arnés del OEM, si está equipado.
  • Desconecte el sensor de nivel de refrigerante del motor del arnés del OEM, si está equipado.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Desconecte el sensor de velocidad del ventilador Horton del arnés del OEM.
  • Desconecte el sensor de velocidad del ventilador del arnés del OEM.
  • Desconecte el sensor de presión diferencial del filtro de partículas diesel del postratamiento, del arnés del OEM.
  • Desconecte el módulo de dosificación de fluido del escape diésel del postratamiento del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin 5 de suministro del sensor en el conector del ECM del arnés del OEM y todos los otros pines en el conector.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise por un corto con el (+) de batería del ECM en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés de alimentación del OEM, del conector del ECM.
  • Desconecte el pedal del acelerador del arnés del OEM.
  • Desconectar el sensor de posición del acelerador remoto del arnés del OEM.
  • Desconecte el interruptor de nivel de refrigerante del motor del arnés del OEM, si está equipado.
  • Desconecte el sensor de nivel de refrigerante del motor del arnés del OEM, si está equipado.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Desconecte el sensor de velocidad del ventilador Horton del arnés del OEM.
  • Desconecte el sensor de velocidad del ventilador del arnés del OEM.
  • Desconecte el sensor de presión diferencial del filtro de partículas diesel del postratamiento, del arnés del OEM.
  • Desconecte el módulo de dosificación de fluido del escape diésel del postratamiento del arnés del OEM.

Acción

Revise si hay un corto a la batería (+) del ECM.

  • Mida la resistencia entre el pin de la ALIMENTACIÓN 5 de sensores en el conector del ECM del arnés del OEM, y los pines (+) de batería del ECM en el conector del ECM del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 1696 - Alimentación 5 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323
Sensor de Nivel de Refrigerante del Motor | Consulte Procedimiento 019-017 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consulte Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 1696 activo?
PASO 2. | Revisar los sensores y circuitos conectados al suministro y retorno de sensores. |
 | PASO 2A. Inspeccionar el sensor y circuito de posición del pedal/palanca del acelerador conectado al suministro y retorno de sensores. | ¿Pines sucios o dañados?
 | PASO 2A-1. Revisar la respuesta del circuito. |
 | PASO 2B. Inspeccionar el sensor de presión diferencial del filtro de partículas diesel del postratamiento y el circuito conectados a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2B-1. Revisar la respuesta del circuito. |
 | PASO 2C. Inspeccionar el sensor de nivel de refrigerante del motor y el circuito conectados a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2C-1. Revisar la respuesta del circuito. |
 | PASO 2D. Inspeccionar el sensor de posición del pedal/palanca del acelerador remoto y el circuito conectados a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2D-1. Revisar la respuesta del circuito. |
 | PASO 2E. Inspeccionar el interruptor de nivel de refrigerante del motor y el circuito conectados a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2E-1. Revisar la respuesta del circuito. |
 | PASO 2F. Inspeccionar el sensor de velocidad del ventilador y el circuito conectados a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2F-1. Revisar la respuesta del circuito. |
 | PASO 2G. Inspeccione el sensor de velocidad del ventilador Horton y el circuito conectados a la alimentación y al retorno de sensores. | ¿Pines sucios o dañados?
 | PASO 2G-1. Revisar la respuesta del circuito. |
 | PASO 2H. Inspeccionar el módulo de dosificación del fluido del escape diesel y el circuito conectados a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2H-1. Revisar la respuesta del circuito. |
 | PASO 2I. Inspeccionar el módulo de dosificación del fluido del escape diesel y el circuito conectados a la alimentación de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2I-1. Revisar la respuesta del circuito. |
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a tierra en el arnés del OEM. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar los sensores y circuitos conectados al suministro y retorno de sensores.

Paso Asistido 2A - Inspeccionar el sensor y circuito de posición del pedal/palanca del acelerador conectado al suministro y retorno de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal/palanca del acelerador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2A-1

Paso Asistido 2A-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de posición del pedal/palanca del acelerador del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Reemplace el sensor de posición del acelerador/palanca.

Vea la información de servicio del fabricante del equipo.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Inspeccionar el sensor de presión diferencial del filtro de partículas diesel del postratamiento y el circuito conectados a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del filtro de partículas diesel del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B-1

Paso Asistido 2B-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del filtro de partículas diesel del postratamiento, del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Cambie el sensor de presión diferencial del filtro de partículas diesel del postratamiento.

Consultar Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Inspeccionar el sensor de nivel de refrigerante del motor y el circuito conectados a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel de refrigerante del motor del arnés del OEM, si está equipado.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2C-1

Paso Asistido 2C-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel de refrigerante del motor del arnés del OEM, si está equipado.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Reemplace el sensor de nivel de refrigerante del motor.

Consultar Procedimiento 019-017 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 4A

Paso Asistido 2D - Inspeccionar el sensor de posición del pedal/palanca del acelerador remoto y el circuito conectados a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el pedal/palanca del acelerador remoto del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2D-1

Paso Asistido 2D-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el pedal/palanca del acelerador remoto del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Reemplace el pedal/palanca del acelerador remoto.

Vea la información de servicio del fabricante del equipo.

Ir a 2E

Ir a 4A

Paso Asistido 2E - Inspeccionar el interruptor de nivel de refrigerante del motor y el circuito conectados a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de velocidad del ventilador del arnés del OEM, si está equipado.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2E-1

Paso Asistido 2E-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el interruptor de nivel de refrigerante del motor del arnés del OEM, si está equipado.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Reemplace el sensor de nivel de refrigerante del motor.

Vea la información de servicio del fabricante del equipo.

Ir a 2F

Ir a 4A

Paso Asistido 2F - Inspeccionar el sensor de velocidad del ventilador y el circuito conectados a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de velocidad del ventilador del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2F-1

Paso Asistido 2F-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de velocidad del ventilador del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Reemplace el sensor de velocidad del ventilador.

Vea la información de servicio del fabricante del equipo.

Ir a 2G

Ir a 4A

Paso Asistido 2G - Inspeccione el sensor de velocidad del ventilador Horton y el circuito conectados a la alimentación y al retorno de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de velocidad del ventilador Horton del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2G-1

Paso Asistido 2G-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de velocidad del ventilador Horton del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Reemplace el sensor de velocidad del ventilador Horton.

Vea la información de servicio del fabricante del equipo.

Ir a 2H

Ir a 4A

Paso Asistido 2H - Inspeccionar el módulo de dosificación del fluido del escape diesel y el circuito conectados a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo de dosificación de fluido del escape diésel del postratamiento del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2H-1

Paso Asistido 2H-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo de dosificación de fluido del escape diésel del postratamiento del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Cambie el módulo de dosificación de fluido de escape diesel de postratamiento.

Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Ir a 2I

Ir a 4A

Paso Asistido 2I - Inspeccionar el módulo de dosificación del fluido del escape diesel y el circuito conectados a la alimentación de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2I-1

Paso Asistido 2I-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1696 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión del OEM.

Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Repare los pines dañados.

Repare o reemplace el arnés del motor, arnés del OEM o cambie el ECM, cualquiera que tenga pines dañados.

Consultar Procedimiento 019-071 en la Sección 19.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del acelerador del arnés del OEM.
  • Desconectar el sensor de posición del acelerador remoto del arnés del OEM.
  • Desconecte el interruptor de nivel de refrigerante del motor del arnés del OEM, si está equipado.
  • Desconecte el sensor de nivel de refrigerante del motor del arnés del OEM, si está equipado.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Desconecte el sensor de velocidad del ventilador Horton del arnés del OEM.
  • Desconecte el sensor de velocidad del ventilador del arnés del OEM.
  • Desconecte el sensor de presión diferencial del filtro de partículas diesel del postratamiento, del arnés del OEM.
  • Desconecte el módulo de dosificación de fluido del escape diésel del postratamiento del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise por un corto entre la ALIMENTACIÓN de 5 VCD del pedal del acelerador y todos los otros pines en el conector del ECM del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revisar por un corto de pin a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el pedal del acelerador del arnés del OEM.
  • Desconectar el sensor de posición del acelerador remoto del arnés del OEM.
  • Desconecte el interruptor de nivel de refrigerante del motor del arnés del OEM, si está equipado.
  • Desconecte el sensor de nivel de refrigerante del motor del arnés del OEM, si está equipado.
  • Desconectar el sensor de presión del OEM, del arnés del OEM.
  • Desconecte el sensor de velocidad del ventilador Horton del arnés del OEM.
  • Desconecte el sensor de velocidad del ventilador del arnés del OEM.
  • Desconecte el sensor de presión diferencial del filtro de partículas diesel del postratamiento, del arnés del OEM.
  • Desconecte el módulo de dosificación de fluido del escape diésel del postratamiento del arnés del OEM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de ALIMENTACIÓN de 5 VCD del acelerador y la tierra del block del motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 1712 - Calentador del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | Código de Falla 1677, 1678, 1679, 1683, ó 1684 activo?
PASO 2. | Revise el sistema de calentamiento del tanque de fluido del escape diesel (DEF) del postratamiento. |
 | PASO 2A. Inspeccione las líneas de refrigerante del calentador del tanque de DEF. | ¿Fugas o daño encontrados en la tubería del refrigerante del calentador del tanque?
 | PASO 2B. Revise el nivel de refrigerante del motor. | ¿Nivel del refrigerante correcto?
PASO 3. | Revise la operación del calentador del tanque del postratamiento del DEF. |
 | PASO 3A. Verifique la operación apropiada de la válvula de control del calentador del tanque de DEF del postratamiento. | ¿Válvula de control del calentador del tanque de DEF operando correctamente?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del calentador del tanque del DEF o del sensor de temperatura del DEF.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Código de Falla 1677, 1678, 1679, 1683, ó 1684 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise el sistema de calentamiento del tanque del postratamiento del DEF.

Paso Asistido 2A - Inspeccione las líneas de refrigerante del calentador del tanque de DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione las líneas del refrigerante y conectores del calentador del tanque de DEF del postratamiento, por lo siguiente:

  • Líneas del refrigerante fugando o dañadas
  • Líneas del refrigerante retorcidas, restringidas, o bloqueadas (incluyendo la válvula de cierre en línea del OEM, si está equipada)
  • Conexiones flojas
  • Sellos o juntas fugando.

Vea la información de servicio del fabricante del equipo para detalles sobre la orientación y flujo de la línea del refrigerante.

¿Fugas o daño encontrados en la tubería del refrigerante del calentador del tanque?
SÍ NO

Repare o reemplace las líneas, conexiones, o sellos del refrigerante fugando o dañados.

Verifique que el nivel del refrigerante esté dentro de la gama normal de operación, antes de regresar a servicio. Agregue refrigerante según sea necesario.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el nivel de refrigerante del motor.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el nivel de refrigerante del motor.

  • Asegúrese de que el nivel del refrigerante esté dentro de los niveles normales de operación.

¿Nivel del refrigerante correcto?
SÍ NO
No Reparación

Agregue refrigerante al motor, según sea necesario.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise la operación del calentador del tanque del postratamiento del DEF.

Paso Asistido 3A - Verifique la operación apropiada de la válvula de control del calentador del tanque de DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la "Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel", bajo el menú "Pruebas de Diagnóstico del ECM".

  • Asegúrese de que la válvula de control del calentador del tanque esté operando correctamente, no pegada cerrada o lenta para responder, y capaz para abrir completamente.
  • Vea la información de servicio del fabricante del equipo para detalles sobre la válvula de control del calentador del tanque.

¿Válvula de control del calentador del tanque de DEF operando correctamente?
SÍ NO
No Reparación

Repare o reemplace la válvula de control del calentador del tanque de DEF.

Ver información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 1713 - Calentador del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero por Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 1713 activo?
 | PASO 1B. Lea los códigos de falla. | ¿Está activo el Código de Falla 1677, 1678, 1679, 1683 ó 1684 o altos conteos inactivos?
PASO 2. | Revise el sensor de temperatura del tanque de fluido del escape diesel (DEF) del postratamiento. |
 | PASO 2A. Revise el sensor de temperatura del tanque del DEF del postratamiento. | ¿Lectura de la herramienta electrónica de servicio INSITE™ dentro de 10°C ó 18°F de la lectura del termómetro infrarrojo?
PASO 3. | Revise la operación del calentador del tanque del postratamiento del DEF. |
 | PASO 3A. Verifique que la válvula de control del calentador del tanque del DEF del postratamiento esté instalada correctamente. | ¿Válvula de control del calentador del tanque del DEF instalada correctamente?
 | PASO 3B. Verifique la operación apropiada de la válvula de control del calentador del tanque de DEF del postratamiento. | ¿Válvula de control del calentador del tanque de DEF operando correctamente?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del calentador del tanque del DEF o del sensor de temperatura del DEF.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1713 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del calentador del tanque del DEF o del sensor de temperatura del DEF.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Está activo el Código de Falla 1677, 1678, 1679, 1683 ó 1684 o altos conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise el sensor de temperatura del tanque de fluido de escape diesel del postratamiento.

Paso Asistido 2A - Revise el sensor de temperatura del tanque de fluido de escape diesel del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Mida la temperatura del fluido de escape diesel en el tanque de fluido de escape diesel con un termómetro infrarrojo.

  • Inicie el Monitor/Registrador de Datos de la herramienta electrónica de servicio INSITE™ y compare la lectura de la herramienta electrónica de servicio INSITE™ para el sensor de temperatura del tanque de fluido del escape diesel del postratamiento con la del termómetro infrarrojo.

¿Lectura de la herramienta electrónica de servicio INSITE™ dentro de 10°C ó 18°F de la lectura del termómetro infrarrojo?
SÍ NO
No Reparación

Reemplace el sensor de temperatura del tanque de fluido del escape diesel.

  • Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise la operación del calentador del tanque del postratamiento del DEF.

Paso Asistido 3A - Verifique que la válvula de control del calentador del tanque del DEF del postratamiento esté instalada correctamente.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione la instalación de la válvula de control del calentador del tanque.

  • Asegúrese de que la válvula de control del calentador del tanque esté correctamente instalada, y no al revés.

Vea la información de servicio del fabricante del equipo para detalles sobre la válvula de control del calentador del tanque.

¿Válvula de control del calentador del tanque del DEF instalada correctamente?
SÍ NO
No Reparación

Desmonte la válvula de control del calentador del tanque del DEF, e instálela en la posición correcta. Asegúrese de que la válvula no esté al revés según la dirección de flujo del refrigerante (donde sea pertinente).

Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Verifique la operación apropiada de la válvula de control del calentador del tanque de DEF del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Arranque el motor y opérelo en ralentí.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verifique la operación apropiada de la válvula de control del calentador del tanque de fluido del escape diesel del postratamiento.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la "Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diesel", bajo el menú "Pruebas de Diagnóstico del ECM".
  • Use la opción de Calentador del Tanque de Fluido del Escape Diesel en el menú de la prueba para anular la válvula de control del calentador del tanque en ON.
  • Asegúrese de que la válvula de control del calentador del tanque esté operando correctamente, no pegada cerrada o lenta para responder, y capaz para abrir completamente.
  • Asegúrese de que la válvula de control del calentador del tanque esté correctamente instalada, y no al revés.

Vea la información de servicio del fabricante del equipo para detalles sobre la válvula de control del calentador del tanque.

NOTA: La Prueba del Calentador del Sistema Dosificador de Fluido del Escape Diesel le permite al técnico anular la válvula de control del calentador del tanque en ON. No prueba si la válvula de control del calentador del tanque está operando correctamente. Con la válvula de control del calentador del tanque controlada en ON, se puede sentir un aumento de temperatura en la manguera del refrigerante que va al tanque de fluido del escape diesel.

¿Válvula de control del calentador del tanque de DEF operando correctamente?
SÍ NO
No Reparación

Repare o reemplace la válvula de control del calentador del tanque de DEF.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 187 - Circuito de Alimentación 2 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Regulador de Presión del Escape | Consulte Procedimiento 011-105 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un ECM nuevo, antes de cambiar el ECM deben investigarse los demás códigos de falla activos.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 187 activo?
PASO 2. | Revisar los sensores y circuitos conectados a la alimentación 2 de sensores. |
 | PASO 2A. Inspeccionar el sensor y circuito de presión del gas de escape conectado a la alimentación 2 de sensores. | ¿Pines sucios o dañados?
 | PASO 2A-1. Revisar la respuesta del circuito. |
 | PASO 2B. Inspeccionar el sensor de presión del cárter y el circuito conectados a la alimentación 2 de sensores. | ¿Pines sucios o dañados?
 | PASO 2B-1. Revisar la respuesta del circuito. |
 | PASO 2C. Inspeccionar el regulador de presión de escape y el circuito conectados a la alimentación 2 de sensores. | ¿Pines sucios o dañados?
 | PASO 2C-1. Revisar la respuesta del circuito. |
PASO 3. | Revise el ECM. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 187 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar los sensores y circuitos conectados a la alimentación 2 de sensores.

Paso Asistido 2A - Inspeccionar el sensor y circuito de presión del gas de escape conectado a la alimentación 2 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2A-1

Paso Asistido 2A-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión del gas de escape del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión del gas de escape.

Consultar Procedimiento 019-376 en la Tabla de Procedimientos Asociados.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Inspeccionar el sensor de presión del cárter y el circuito conectados a la alimentación 2 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión/temperatura del múltiple de admisión del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B-1

Paso Asistido 2B-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de la cárter del motor del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión del cárter del motor.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Inspeccionar el regulador de presión de escape y el circuito conectados a la alimentación 2 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión barométrica del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2C-1

Paso Asistido 2C-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el regulador de presión de escape del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ NO
No Reparación

Reemplace el regulador de presión del escape.

Consultar Procedimiento 011-105 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 187 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Repare o reemplace el arnés del motor.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ | NO
No Reparación | No Reparación

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 02-DIC.-2014


CÓDIGO DE FALLA 1887 - Circuito del Sensor de NOx de la Salida del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 2771 ó 3681 activo?
 | PASO 1B. Revisar por códigos de falla activos o inactivos. | ¿Código de Falla 1887 activo o inactivo con más de un conteo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2771 ó 3681 activo?
SÍ | NO
No Reparación | No Reparación

Árbol Apropiado de Diagnóstico de Códigos de Falla

Ir a 1B

Paso Asistido 1B - Revisar por códigos de falla activos o inactivos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1887 activo o inactivo con más de un conteo?
SÍ NO

Se ha detectado un error interno en el sensor de NOx de la salida del postratamiento.

Reemplace el sensor de NOx de la salida del postratamiento.

Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 1981 - Sistema de Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Restricción del Escape | Consulte Procedimiento 011-009 | QSG12 CM2350 G110 | 4367323
Filtro de Partículas Diésel del Postratamiento | Consulte Procedimiento 011-041 | QSG12 CM2350 G110 | 4367323
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consulte Procedimiento 011-047 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consulte Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 1981 activo?
 | PASO 1B. Revisar por códigos de falla activos o inactivos | ¿Código de Falla 3375 o 3376 activo o inactivo con más de un conteo?
 | PASO 1C. Revise por códigos de falla activos. | ¿Código de Falla 1879, 1881, ó 1883 activo?
PASO 2. | Inspeccione el sensor de presión diferencial del filtro de partículas diesel del postratamiento (DPF). |
 | PASO 2A. Verifique la precisión del sensor de presión diferencial del DPF del postratamiento. | ¿El voltaje de la señal del sensor de presión diferencial DPF de postratamiento está dentro de la especificación con interruptor de llave encendido y el motor apagado?
 | PASO 2B. Revise los tubos del sensor de presión diferencial del DPF del postratamiento . | ¿Tubos de suministro del sensor de presión diferencial del DPF del postratamiento bloqueados?
PASO 3. | Revise los sensores de temperatura del postratamiento. |
 | PASO 3A. Revise por códigos de falla activos. | ¿Código de Falla 3313, 3314, 3315, 3316, 3317, 3318, 3319, 3321, ó 3322 activo?
 | PASO 3B. Monitoree los sensores de temperatura de gas de escape de postratamiento. | ¿Varía cualquiera de los sensores de temperatura del gas de escape del postratamiento por más de 24°C [75°F]?
PASO 4. | Revise el intervalo de mantenimiento de limpieza de ceniza. |
 | PASO 4A. Revise el intervalo de mantenimiento de limpieza de ceniza. | ¿Se ha seguido el intervalo de limpieza de ceniza?
PASO 5. | Revisar por humo negro excesivo. |
 | PASO 5A. Inspeccionar el escape por humo negro excesivo. | ¿Se encontró humo negro excesivo según el procedimiento?
 | PASO 5B. Revise la restricción del DPF de postratamiento. | ¿La restricción del DPF de postratamiento está dentro de la especificación?
PASO 6. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1981 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Reparación terminada

Paso Asistido 1B - Revisar por códigos de falla activos o inactivos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3375 o 3376 activo o inactivo con más de un conteo?
SÍ | NO
No Reparación | No Reparación

Árbol de análisis del código de falla apropiado para el Código de Falla 3375 o 3376.

Ir a 2A

Paso Asistido 1C - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos relacionados con el sensor de presión diferencial del DPF del postratamiento.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1879, 1881, ó 1883 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Inspeccione el sensor de presión diferencial del DPF del postratamiento.

Paso Asistido 2A - Verifique la precisión del sensor de presión diferencial del DPF del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verificar la precisión del sensor.

  • Monitoree el sensor de presión diferencial del filtro de partículas diesel del postratamiento, con la herramienta electrónica de servicio INSITE™.
  • Consultar Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

¿El voltaje de la señal del sensor de presión diferencial DPF de postratamiento está dentro de la especificación con interruptor de llave encendido y el motor apagado?

SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revise los tubos del sensor de presión diferencial del DPF del postratamiento en busca de bloqueo.

Condiciones

  • Apagar el motor.
  • Desconecte los tubos de suministro del sensor de presión diferencial del DPF del postratamiento.

Acción

Desconecte los tubos de suministro del sensor de presión diferencial del DPF del postratamiento.

  • Consultar Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

¿Tubos de suministro del sensor de presión diferencial del DPF del postratamiento bloqueados?
SÍ NO

Desmonte y limpie los tubos de suministro del sensor de presión diferencial del DPF del postratamiento.

  • Consultar Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

  • Revise por un corto del pin de SEÑAL del sensor de presión diferencial del DPF del postratamiento, con todos los otros pines en el arnés. Consultar Procedimiento 019-360 en la Sección 19.
  • Si no se encuentra un corto, reemplace el sensor de presión diferencial del DPF del postratamiento. Consultar Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 3 - Revise los sensores de temperatura del postratamiento.

Paso Asistido 3A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos relacionados con los sensores de temperatura del postratamiento.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3313, 3314, 3315, 3316, 3317, 3318, 3319, 3321, ó 3322 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 3B

Paso Asistido 3B - Monitoree los sensores de temperatura de gas de escape de postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Opere el motor en ralentí por más de 10 minutos.

Acción

Monitoree los sensores de temperatura de gas de escape de postratamiento con una herramienta electrónica de servicio mientras el motor está en ralentí.

  • Opere el motor en ralentí por 10 minutos, para estabilizar las temperaturas del escape en el sistema de postratamiento.
  • Si ocurre algún código de falla, vea el árbol de análisis de códigos de falla apropiado.
  • Si no ocurre ningún código de falla, registre los valores de los tres sensores de temperatura de gas de escape de postratamiento.

¿Alguno de los sensores de temperatura del filtro de gas de escape de postratamiento varía más de 24 °C [75 °F]?
SÍ NO

Revise por un corto del pin de SEÑAL del sensor de temperatura en cuestión, con todos los otros pines en el arnés. Consultar Procedimiento 019-360 en la Sección 19.

  • Si no encuentra corto, reemplace el sensor de temperatura que esté indicando más alto o más bajo que los otros sensores. Consultar Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 4A

Paso Asistido 4 - Revise el intervalo de mantenimiento de limpieza de ceniza.

Paso Asistido 4A - Revise el intervalo de mantenimiento de limpieza de ceniza.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise el intervalo de mantenimiento de limpieza de ceniza.

  • Revise el intervalo de mantenimiento de limpieza de ceniza del DPF. Es posible que el intervalo de limpieza de ceniza haya sido ignorado y que el filtro necesite limpiarse.

Vea el manual de Operación y Mantenimiento para obtener el intervalo de limpieza de ceniza recomendado.

¿Se ha seguido el intervalo de limpieza de ceniza?
SÍ NO

Desmonte e inspeccione el DPF del postratamiento.

Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

Limpie o reemplace el DPF del postratamiento, según sea necesario.

Desmonte e inspeccione el DPF del postratamiento.

  • Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

Limpie o reemplace el DPF del postratamiento según sea necesario.

Ir a 5A

Ir a 6A

Paso Asistido 5 - Revisar por humo negro excesivo.

Paso Asistido 5A - Inspeccionar el escape por humo negro excesivo.

Condiciones

  • Desconecte el tubo de escape de la entrada del postratamiento.
  • Opere el motor.

Acción

Revise el humo del escape.

  • Realice la Prueba de Aceleración Instantánea - Postratamiento Desconectado. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

¿Se encontró humo negro excesivo según el procedimiento?
SÍ NO

Analice la causa del humo negro excesivo.

  • Vea el árbol de diagnósticos apropiado de desempeño del motor.

 No Reparación

Ir a 5B

Ir a 5B

Paso Asistido 5B - Revise la restricción del DPF de postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Efectúe las siguientes secciones de la Prueba de Restricción del Filtro de Partículas Diésel del Postratamiento.

  • Probar.
  • Analizar los datos.

Consultar Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

¿La restricción del DPF de postratamiento está dentro de la especificación?
SÍ NO
No Reparación

Reemplace el DPF. Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

  • Vea el árbol de diagnósticos apropiado de desempeño del motor.

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 1993 - Filtro de Partículas Diesel del Postratamiento 1 Faltante - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Filtro de Partículas Diésel del Postratamiento | Consulte Procedimiento 011-041 | QSG12 CM2350 G110 | 4367323
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consulte Procedimiento 011-047 | QSG12 CM2350 G110 | 4367323
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 1879, 1881, ó 1883 activo?
PASO 2. | Revise la presión diferencial del filtro de partículas diesel (DPF) del postratamiento. |
 | PASO 2A. Revise los tubos del sensor de presión diferencial del DPF del postratamiento. | ¿Están instalados correctamente los tubos del sensor de presión diferencial del DPF del postratamiento ?
PASO 3. | Revisar la presión del DPF. |
 | PASO 3A. Inspeccione el DPF de postratamiento. | ¿Alteración o desmontaje del sistema de postratamiento detectado?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1879, 1881, ó 1883 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise la presión diferencial del DPF del postratamiento.

Paso Asistido 2A - Revise los tubos del sensor de presión diferencial del DPF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione los tubos del sensor de presión diferencial del DPF del postratamiento por lo siguiente:

  • Fugas o grietas en los tubos del sensor de presión diferencial.
  • Conexiones flojas en los tubos del sensor de presión diferencial.
  • Tubos del sensor de presión diferencial faltantes o rotos.
  • Tubos tapados.
  • Asegúrese que los tubos del sensor de presión diferencial estén instalados correctamente. Es posible que los tubos de presión diferencial estén conectados al revés en los tubos de hule de la conexión del sensor. Consultar Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

¿Están instalados correctamente los tubos del sensor de presión diferencial del DPF del postratamiento ?
SÍ NO
No Reparación

Repare o cambie los tubos del sensor de presión diferencial del DPF del postratamiento. Consultar Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar la presencia del DPF del postratamiento.

Paso Asistido 3A - Inspeccione el DPF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Quitar el DPF de postratamiento. Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el DPF de postratamiento.

Inspeccione el sistema de postratamiento para determinar si el DPF del postratamiento ha sido alterado o se ha desmontado del sistema de escape.

  • Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

¿Alteración o desmontaje del sistema de postratamiento detectado?
SÍ NO

Instale el sistema de postratamiento correcto para el vehículo.

  • Consultar Procedimiento 011-041 en la Tabla de Procedimientos Asociados.

Reemplace el sensor de presión diferencial del DPF del postratamiento. Consultar Procedimiento 011-058 en la Tabla del Procedimiento Asociado.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con el número de revisión de calibración en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 221 - Circuito del Sensor de Presión Barométrica - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un ECM nuevo, antes de cambiar el ECM deben investigarse los demás códigos de falla activos.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el ECM. |
 | PASO 1A. Revise el código de falla. | ¿Código de Falla 221 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el ECM.

Paso Asistido 1A - Revise el código de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 activo?
SÍ NO

Se ha detectado un sensor de presión barométrica con mal funcionamiento.

El sensor de presión barométrica es interno en el ECM.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 222 - Circuito del Sensor de Presión Barométrica - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un ECM nuevo, antes de cambiar el ECM deben investigarse los demás códigos de falla activos.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el ECM. |
 | PASO 1A. Revise el código de falla. | ¿Código de Falla 222 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el ECM.

Paso Asistido 1A - Revise el código de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 activo?
SÍ NO

Se ha detectado un sensor de presión barométrica con mal funcionamiento.

El sensor de presión barométrica es interno en el ECM.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 227 - Circuito de Alimentación 2 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 227 activo?
PASO 2. | Revise el ECM. |
 | PASO 2A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 227 activo?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 227 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el ECM.

Paso Asistido 2A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 227 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Hay un corto con una fuente de voltaje en la línea 2 de alimentación de sensores del arnés del motor.

Repare o reemplace el arnés del motor.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 1A

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor en las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 2347 - Temperatura del Aire de Salida del Compresor del Turbocargador (Calculada) - Datos Válidos Pero Por Arriba de la Gama Normal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Fugas de Aire, Sistemas de Admisión de Aire y de Escape | Consulte Procedimiento 010-024 | QSG12 CM2350 G110 | 4367372
Restricción de Admisión de Aire | Consulte Procedimiento 010-031 | QSG12 CM2350 G110 | 4367372

Precauciones y Advertencias

PRECAUCIÓN

Puede resultar daño al turbocargador si no se sigue el procedimiento de remoción apropiado.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 2347 activo?
 | PASO 1B. Revise por códigos de falla inactivos. | ¿Código de Falla 123, 295, o 2973 activo o más de un conteo inactivo en las últimas 25 horas de motor?
PASO 2. | Revisar el sistema de manejo de aire. |
 | PASO 2A. Revisar la restricción de admisión en la entrada del turbocargador. | Restricción de admisión de aire mayor de 635 mm H²O [25 pulg. H²O] para un filtro de aire usado ó de 254 mm H²O [10 pulg. H²O] para un filtro nuevo?
 | PASO 2B. Revisar la tubería de admisión de aire debajo del cofre. | ¿Se encontró daño en la tubería de admisión de aire del turbocargador?
 | PASO 2C. Revisar el enfriador de carga de aire, abrazaderas, mangueras, y tubería. | ¿Fugas de aire presentes o abrazaderas flojas?
 | PASO 2D. Inspeccionar los álabes del compresor y de la turbina del turbocargador. | ¿Se encontró daño o desgaste en los álabes del turbocargador?
 | PASO 2E. Revisar la superficie de sello del sistema de admisión de aire, entre el filtro del aire y el pleno de aire del cofre. | ¿Desgaste excesivo o sello ineficaz?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Conecte la herramienta electrónica de servicio INSITE™.
  • Encienda el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2347 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 3A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Conecte la herramienta electrónica de servicio INSITE™.
  • Encienda el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123, 295, o 2973 activo o más de un conteo inactivo en las últimas 25 horas de motor?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revisar el sistema de manejo de aire.

Paso Asistido 2A - Revisar la restricción de admisión en la entrada del turbocargador.

Condiciones

  • Encienda el interruptor de llave.
  • Operar el motor en la potencia y rpm indicadas.

Acción

Revise la restricción del sistema de admisión instalando un indicador de vacío en el sistema de aire.

Consular Procedimiento 010-031 en la Tabla de Procedimientos Asociados.

Restricción de admisión de aire mayor de 635 mm H²O [25 pulg. H²O] para un filtro de aire usado ó de 254 mm H²O [10 pulg. H²O] para un filtro nuevo?

SÍ NO

Corrija la causa de la alta restricción del aire de admisión. Revise por un filtro de aire obstruido o tubería de admisión de aire restringida.

No Reparación

Reparación terminada

Ir a 2B

Paso Asistido 2B - Revisar la tubería de admisión de aire debajo del cofre.

Condiciones

  • Apagar el motor.
  • Desconecte el interruptor de llave.

Acción

Inspeccione la tubería de entrada de aire del turbocargador por daño.

Inspeccione la tubería de entrada de aire al turbocargador por daño o agujeros que permitan que aire caliente de debajo del cofre entre a la admisión del turbocargador.

  • Consulte el Manual de Operación y Mantenimiento QSG12 CM2350 G110, Boletín 4367322.
  • Consultar Procedimiento 010-117 en la Tabla de Procedimientos Asociados.

¿Se encontró daño en la tubería de admisión de aire del turbocargador?
SÍ NO

Repare la tubería de admisión de aire.

 No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revisar el enfriador de carga de aire, abrazaderas, mangueras, y tubería.

Condiciones

  • Apagar el motor.
  • Desconecte el interruptor de llave.

Acción

Revise las abrazaderas, mangueras, y tubos del enfriador de carga de aire por signos de fugas.

Revise las abrazaderas por torque adecuado. Consultar Procedimiento 010-117 en la Tabla de Procedimientos Asociados.

¿Fugas de aire presentes o abrazaderas flojas?
SÍ NO

Repare o reemplace el componente con fuga.

Apriete cualquier abrazadera floja.

 No Reparación

Ir a 3A

Ir a 2D

Paso Asistido 2D - Inspeccionar los álabes del compresor y de la turbina del turbocargador.

Condiciones

  • Apagar el motor.
  • Encienda el interruptor de llave.
  • Quitar las conexiones de admisión y de escape del turbocargador.

Acción

Inspeccionar los álabes del compresor y de la turbina del turbocargador.

  • Consular Procedimiento 010-033 en la Tabla de Procedimientos Asociados.

¿Se encontró daño o desgaste en los álabes del turbocargador?
SÍ NO

Reemplace el turbocargador. Consular Procedimiento 010-033 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 3A

Ir a 2E

Paso Asistido 2E - Revisar la superficie de sello del sistema de admisión de aire, entre el filtro del aire y el pleno de aire del cofre.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar la superficie de sello del sistema de admisión de aire, entre el filtro del aire y el pleno de aire del cofre.

  • Inspeccione la superficie entre el filtro del aire y el pleno de aire del cofre.
  • Revise por desgaste excesivo, sello ineficaz, y ajuste apropiado.

¿Desgaste excesivo o sello ineficaz?
SÍ NO

Repare la superficie(s) de sello.

Ninguna reparación. Todas las causas del motor han sido eliminadas.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 06-DIC.-2016


CÓDIGO DE FALLA 2451 - Temperatura de Entrada de la Turbina del Turbocargador - Datos Válidos Pero Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Fugas de Aire, Sistemas de Admisión de Aire y de Escape | Consulte Procedimiento 010-024 | QSG12 CM2350 G110 | 4367323
Turbocargador | Consulte Procedimiento 010-033 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla. | ¿Conteos activos o inactivos del Código de Falla 2973?
 | PASO 1B. Expanda y lea los datos instantáneos del Código de Falla 2451. | ¿El valor para el Estado de Operación del Motor está ajustado al Estado de Control de Dosificación de Combustible del Turbocargador?
 | PASO 1C. Revisar la temperatura de entrada del compresor del turbocargador y de salida del compresor del turbocargador en los datos instantáneos del Código de Falla 2451. | ¿Los valores para la Temperatura de Entrada del Compresor del Turbocargador son más de los 14 °C o 25 °F arriba de la Temperatura del Aire Ambiente registrada en los datos instantáneos o de la Temperatura de Salida del Compresor del Turbocargador (Calculada) arriba de los 227 °C [440 °F]?
 | PASO 1D. Revisar la Temperatura del Escape en los datos instantáneos del Código de Falla 2451. | ¿El valor para la Temperatura del Gas de Escape (Calculada) está arriba de los 760° C [1400° F]?
PASO 2. | Revisar el sistema de manejo de aire. |
 | PASO 2A. Revisar el enfriador de carga de aire, abrazaderas, mangueras, y tubería. | ¿Fugas de aire presentes o abrazaderas flojas?
 | PASO 2B. Inspeccionar los álabes del compresor y de la turbina del turbocargador. | ¿Se encontró daño o desgaste en los álabes del turbocargador?
 | PASO 2C. Revisar la superficie de sello del sistema de admisión de aire, entre el filtro del aire y el pleno de aire del cofre. | ¿Desgaste excesivo o sello ineficaz?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Borre los códigos de falla inactivos. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 2973?
SÍ | NO
No Reparación | No Reparación

Árbol de análisis de falla del Código de Falla 2973.

Ir a 1B

Paso Asistido 1B - Expanda y lea los datos instantáneos del Código de Falla 2451.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Expanda y lea los datos instantáneos del Código de Falla 2451.

  • Use la herramienta electrónica de servicio INSITE™ para leer los datos instantáneos del código de falla.
  • Revise los valores para el parámetro Estado de Operación del Motor.

¿El valor para el Estado de Operación del Motor está ajustado al Estado de Control de Dosificación de Combustible del Turbocargador?
SÍ | NO
No Reparación | No Reparación

Ir a 1C

Ir a 2A

Paso Asistido 1C - Revisar la temperatura de entrada del compresor del turbocargador y de salida del compresor del turbocargador en los datos instantáneos del Código de Falla 2451.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Expanda y lea los datos instantáneos del Código de Falla 2451.

  • Use la herramienta electrónica de servicio INSITE™ para leer los datos instantáneos del código de falla.
  • Revise los valores para los parámetros Temperatura de Entrada del Compresor del Turbocargador y la Temperatura de Salida del Compresor del Turbocargador.

¿Los valores para la Temperatura de Entrada del Compresor del Turbocargador son más de los 14 °C o 25 °F arriba de la Temperatura del Aire Ambiente registrada en los datos instantáneos o de la Temperatura de Salida del Compresor del Turbocargador (Calculada) arriba de los 227 °C [440 °F]?

SÍ | NO
No Reparación | No Reparación

Vea la información de servicio del fabricante del equipo o contacte a un Centro de Reparación Autorizado Cummins®

Ir a 1D

Paso Asistido 1D - Revisar la Temperatura del Escape en los datos instantáneos del Código de Falla 2451.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Encienda el interruptor de llave.

Acción

Expanda y lea los datos instantáneos del Código de Falla 2451.

  • Use la herramienta electrónica de servicio INSITE™ para leer los datos instantáneos del código de falla.
  • Revise los valores para el parámetro: Temperatura de Gases de Escape (Calculada).

¿El valor para la Temperatura del Gas de Escape (Calculada) está arriba de los 760° C [1400° F]?
SÍ | NO
No Reparación | No Reparación

Vea la información de servicio del fabricante del equipo o contacte a un Centro de Reparación Autorizado Cummins®

Ir a 2A

Paso Asistido 2 - Revisar el sistema de manejo de aire.

Paso Asistido 2A - Revisar el enfriador de carga de aire, abrazaderas, mangueras, y tubería.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el enfriador de carga de aire, mangueras, y tubería por fugas.

Revise las abrazaderas por torque adecuado.

Consultar Procedimiento 010-024 en la Tabla de Procedimientos Asociados.

¿Fugas de aire presentes o abrazaderas flojas?
SÍ NO

Repare o reemplace el componente con fuga.

Apriete cualquier abrazadera floja.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Inspeccionar los álabes del compresor y de la turbina del turbocargador.

Condiciones

  • Apagar el motor.
  • Encienda el interruptor de llave.
  • Quitar las conexiones de admisión y de escape del turbocargador.

Acción

Inspeccione las aspas del compresor y de la turbina del turbocargador por daño o desgaste.

  • Consultar Procedimiento 010-033 en la Tabla de Procedimientos Asociados.

¿Se encontró daño o desgaste en los álabes del turbocargador?
SÍ NO

Reemplace el turbocargador.

  • Consultar Procedimiento 010-033 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revisar la superficie de sello del sistema de admisión de aire, entre el filtro del aire y el pleno de aire del cofre.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar la superficie de sello del sistema de admisión de aire, entre el filtro del aire y el pleno de aire del cofre.

  • Inspeccione la superficie entre el filtro del aire y el pleno de aire del cofre.
  • Revise por desgaste excesivo, sello ineficaz, y ajuste apropiado.

¿Desgaste excesivo o sello ineficaz?
SÍ NO

Repare la superficie(s) de sello.

No reparación. Todas las causas del motor han sido eliminadas.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 29-SEPT.-2014


CÓDIGO DE FALLA 2638 - Eficiencia de Conversión del Catalizador de Oxidación Diésel del Postratamiento 1 - Datos Válidos pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 2638 activo?
 | PASO 1B. Lea los códigos de falla. | ¿Están activos códigos de falla relacionados con los sensores de temperatura del catalizador de oxidación diésel (DOC) del postratamiento, o con los sensores de temperatura del filtro de partículas diésel (DPF) del postratamiento?
PASO 2. | Revise si hay fugas en el sistema de escape. |
 | PASO 2A. Revise si hay fugas en el escape entre el turbocargador y el sistema de postratamiento. | ¿Se encontraron fugas en el sistema de escape?
PASO 3. | Revise el sistema de postratamiento. |
 | PASO 3A. Monitoree los sensores de temperatura del gas de escape del postratamiento. | ¿Varían los sensores de temperatura del gas de escape del postratamiento por más de 24°C [75°F]?
 | PASO 3B. Inspeccione el DOC del postratamiento. | ¿Se encontró algún problema durante la inspección del DOC de postratamiento?
 | PASO 3C. Inspeccione la salida de escape del turbocargador y el regulador de presión del escape en busca de aceite, refrigerante o combustible. | ¿Se encontró contaminación por aceite, refrigerante o combustible del motor en la salida del escape del turbocargador o en el regulador de presión del escape?
PASO 4. | Revise la calibración del módulo de control del motor (ECM) y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer el código de falla activo.

¿Código de Falla 2638 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 4A

Paso Asistido 1B - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Están activos códigos de falla relacionados con los sensores de temperatura del DOC del postratamiento, o con los sensores de temperatura del DPF del postratamiento?

SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revise si hay fugas en el sistema de escape.

Paso Asistido 2A - Revise si hay fugas en el escape entre el turbocargador y el sistema de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise si hay fugas en el sistema de escape.

  • Inspeccione el sistema de escape entre la salida del turbocargador y el sistema de postratamiento. Inspeccione si hay conexiones flojas, conexiones que fuguen y componentes rotos del sistema de escape.

¿Se encontraron fugas en el sistema de escape?
SÍ NO

Repare o reemplace el componente dañado del sistema de escape.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el sistema de postratamiento.

Paso Asistido 3A - Monitoree los sensores de temperatura del gas de escape del postratamiento.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.
  • Opere el motor en ralentí por más de 10 minutos.

Acción

Monitoree los sensores de temperatura del gas de escape del postratamiento con una herramienta electrónica de servicio, mientras el motor está en ralentí.

  • Opere el motor en ralentí por 10 minutos, para estabilizar las temperaturas del escape en el sistema de postratamiento.
  • Si ocurre algún código de falla, vea el árbol de análisis de códigos de falla apropiado.
  • Si no ocurre ningún código de falla, registre los valores de los tres sensores de temperatura de gas de escape de postratamiento.

¿Varían los sensores de temperatura del gas de escape del postratamiento por más de 24°C [75°F]?
SÍ | NO
No Reparación | No Reparación

Ir a 3B

Ir a 3B

Paso Asistido 3B - Inspeccione el DOC del postratamiento.

Condiciones

  • Desmonte el DOC de postratamiento del vehículo.

Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el catalizador del postratamiento.

  • Inspeccione el DOC de postratamiento si está tapado por hollín o contaminación de aceite.
  • Inspeccione el DOC del postratamiento en busca de grietas o daño de cualquier celda del catalizador.
  • Inspeccione el DOC de postratamiento si está tapado con hollín en la cara frontal del catalizador.

¿Se encontró algún problema durante la inspección del DOC de postratamiento?
SÍ NO

Repare o reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Inspeccione la salida de escape del turbocargador y el regulador de presión del escape en busca de aceite, refrigerante o combustible.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador.

Acción

Inspeccione la salida de escape del turbocargador y el regulador de presión del escape.

  • Inspeccione la salida de escape del turbocargador y el regulador de presión del escape por indicios de aceite, refrigerante o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.
  • Busque indicios de humedad en la salida del escape del turbocargador y en el regulador de presión del escape.

¿Se encontró contaminación por aceite, refrigerante o combustible del motor en la salida del escape del turbocargador o en el regulador de presión del escape?

SÍ NO

Localice la causa de posible combustible diésel, refrigerante, o aceite del motor que sean llevados desde el motor, hacia el interior del sistema de postratamiento.

Reemplace el módulo del sensor de temperatura del DPF del postratamiento.

Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 10-JUNIO-2015


CÓDIGO DE FALLA 2754 - Presión de Admisión del Filtro de Partículas Diesel del Motor - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Enfriador Aire-Aire | Consulte Procedimiento 010-027 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Barométrica | Consulte Procedimiento 019-004 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si hay códigos de falla relacionados con el sensor de presión del múltiple de admisión. | ¿Códigos de falla activos relacionados con el sensor de presión del múltiple de admisión?
PASO 2. | Revise el sistema de admisión de aire por fugas. |
 | PASO 2A. Revise si el sistema de aire-aire tiene fugas. | ¿Fugas de aire presentes en el enfriador de carga de aire, mangueras del enfriador de carga de aire, o en la conexión de admisión de aire?
 | PASO 2B. Revise si el enfriador de aire-aire está restringido. | ¿Está dentro de especificaciones la restricción del enfriador de carga de aire?
PASO 3. | Revise el sensor de presión del múltiple de admisión. |
 | PASO 3A. Verificar la precisión del sensor. | ¿Lectura de la herramienta electrónica de servicio INSITE™ dentro de 127 mm Hg [5 pulg. Hg]?
PASO 4. | Revisar el sensor de presión barométrica. |
 | PASO 4A. Verificar la precisión del sensor. | ¿Está la herramienta electrónica de servicio INSITE™ dentro de 102 mm Hg [4 in Hg] de la presión barométrica?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si hay códigos de falla relacionados con el sensor de presión del múltiple de admisión.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Revise si hay códigos de falla relacionados con el sensor de presión del múltiple de admisión.

¿Códigos de falla relacionados con el sensor de presión del múltiple de admisión?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revise el sistema de admisión de aire por fugas.

Paso Asistido 2A - Revise si el sistema de aire-aire tiene fugas.

Condiciones

  • Opere el motor en ralentí.

Acción

Inspeccione si el enfriador aire-aire y las conexiones tienen fugas de aire.

  • Inspeccione las mangueras y abrazaderas de conexión del enfriador aire-aire. Asegúrese que la abrazaderas estén apretadas y que las mangueras no estén rotas.
  • Inspeccione si las conexiones de admisión de aire tienen fugas.

¿Fugas de aire presentes en el enfriador de carga de aire, mangueras del enfriador de carga de aire, o en la conexión de admisión de aire?

SÍ NO

Repare o reemplace el componente con fuga. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise si el enfriador de aire-aire está restringido.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Opere el motor.

Acción

Revise el diferencial de presión a través del enfriador de aire-aire.

  • Consultar Procedimiento 010-027 en la Tabla de Procedimientos Asociados.

¿Está dentro de especificaciones la restricción del enfriador de carga de aire?
SÍ NO
No Reparación

Limpie o reemplace el enfriador de aire-aire, si es necesario.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el sensor de presión del múltiple de admisión.

Paso Asistido 3A - Verificar la precisión del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise el sensor de presión del múltiple de admisión.

  • Conecte un manómetro mecánico del múltiple de admisión al motor, tan cerca del sensor de presión del múltiple de admisión como sea posible.
  • Ponga en marcha el Monitor/Registrador de Datos en la herramienta electrónica de servicio INSITE™ y compare la lectura de la herramienta electrónica de servicio INSITE™ para Presión del Múltiple de Admisión, con la del manómetro mecánico.

¿Lectura de la herramienta electrónica de servicio INSITE™ dentro de 127 mm Hg [5 in-Hg] de la lectura del manómetro mecánico?
SÍ NO
No Reparación

Reemplace el sensor de presión del múltiple de admisión.

Consultar Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revisar el sensor de presión barométrica.

Paso Asistido 4A - Verificar la precisión del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar el sensor de presión barométrica.

  • Inicie el Monitor/Registrador de Datos de la herramienta electrónica de servicio INSITE™ y compare la lectura de la herramienta electrónica de servicio INSITE™ para presión barométrica con la presión barométrica local, según la tabla de abajo.

Consulte el Procedimiento 018-028 en la Sección V.

¿Está la lectura de la herramienta electrónica de servicio INSITE™ dentro de 102 mm Hg [4 in Hg] de la presión barométrica?
SÍ NO
No Reparación

Reemplace el sensor de presión barométrica.

Consultar Procedimiento 019-004 en la Tabla de Procedimientos Asociados.

Árbol apropiado de diagnóstico de código de falla.

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 30-MARZO-2015


CÓDIGO DE FALLA 2771 - Sensor de NOx de la Salida del Postratamiento 1 - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Número del Modelo para Servicio | Número de Boletín
Circuito del Enlace de Datos, Propietario | Consulte Procedimiento 019-417 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por códigos de falla activos | ¿Código de Falla 2771 activo o tiene más de 1 conteo inactivo?
 | PASO 1B. Revise por valores correctos del parámetro ajustable. | ¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
 | PASO 1C. Revisar los códigos de falla. | ¿Código de Falla 3232, 3868, 4151, 4152, ó 4572 activos o más de 1 conteo inactivo?
PASO 2. | Revise el sensor de NOx de salida del postratamiento y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de NOx de la salida del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al sensor de NOx de la salida del postratamiento. | ¿Voltaje mayor de 10.8 VCD (sistemas de 12 voltios) o voltaje mayor de 21.6 VCD (sistemas de 24 voltios)?
 | PASO 2C. Revisar el voltaje al sensor de NOx de la salida del postratamiento. | ¿Voltaje mayor de 10.8 VCD (sistemas de 12 voltios) o voltaje mayor de 21.6 VCD (sistemas de 24 voltios)?
PASO 3. | Revise el sensor de NOx de salida del postratamiento y el circuito. |
 | PASO 3A. Revise la resistencia de la terminación J1939. | ¿Resistencia entre 54 a 66 ohmios?
PASO 4. | Revise el centro de distribución de energía y fusible(s). |
 | PASO 4A. Revise el centro de distribución de energía y fusible(s). | ¿Centro de distribución de energía y fusible(s) dañado o corroído?
PASO 5. | Revise el enlace de datos J1939. |
 | PASO 5A. Revise la resistencia de la terminación J1939. | ¿Resistencia entre 54 a 66 ohmios?
 | PASO 5B. Revise la resistencia de la terminación J1939. | ¿Resistencia entre 108 a 132 ohmios?
PASO 6. | Revise el circuito del enlace de datos J1939. |
 | PASO 6A. Revise el enlace de datos J1939 (+) si tiene un corto circuito. | ¿Voltaje entre 0.1 y 4.5 volts?
 | PASO 6B. Revise el enlace de datos J1939 (-) si tiene un corto circuito. | ¿Voltaje entre 0.1 y 4.5 volts?
PASO 7. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 7A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 7B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2771 activo o tiene más de 1 conteo inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por valores correctos del parámetro ajustable.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por valores correctos del parámetro ajustable.

  • Asegúrese de que el valor para Voltaje del Sistema Eléctrico en la herramienta electrónica de servicio INSITE™ sea correcto para la configuración del motor.

Nota: Para revisar la configuración de voltaje del motor, desconecte el conector del fabricante de equipo original (OEM) del ECM y mida el voltaje del pin (+) de ALIMENTACIÓN de batería del ECM del conector del ECM en el arnés del OEM a la tierra del block.

¿Parámetro de Voltaje del Sistema Eléctrico correcto para la configuración del motor?
SÍ NO
No Reparación

Use la herramienta electrónica de servicio INSITE™, para configurar el voltaje del sistema eléctrico para que concuerde con la configuración del motor.

Ir a 1C

Ir a 7A

Paso Asistido 1C - Revisar los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3232, 3868, 4151, 4152, ó 4572 activos o más de 1 conteo inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 2A

Paso Asistido 2 - Revise el sensor de NOx de salida del postratamiento y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de NOx de la salida del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés de interconexión del postratamiento SCR.

Acción

Inspeccione los pines del conector del arnés de interconexión y del sensor de NOx de la salida del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

  • Limpie el conector y los pines.
  • Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 7A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés de interconexión del postratamiento SCR.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de NOx de la salida del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería de NOx de la salida del postratamiento y el circuito de retorno de voltaje de la batería del sensor de NOx de la salida del postratamiento, en el conector del arnés del sensor de NOx de salida del postratamiento.

Revise el voltaje al conectar el interruptor de la llave y mientras le da marcha al motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Voltaje mayor de 10.8 VCD (sistemas de 12 voltios) o voltaje mayor de 21.6 VCD (sistemas de 24 voltios)?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2C

Paso Asistido 2C - Revisar el voltaje al sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de NOx de la salida del postratamiento, del arnés de interconexión del postratamiento SCR.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de NOx de la salida del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del sensor de NOx de la salida del postratamiento en el conector del sensor de NOx de salida del postratamiento y tierra de batería.

Revise el voltaje al conectar el interruptor de la llave y mientras le da marcha al motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Voltaje mayor de 10.8 VCD (sistemas de 12 voltios) o voltaje mayor de 21.6 VCD (sistemas de 24 voltios)?
SÍ NO

Se ha detectado un circuito abierto o alta resistencia en el circuito de retorno de voltaje de la batería del sensor de NOx de la salida del postratamiento.

  • Diagnostique el arnés de interconexión del postratamiento SCR, arnés del OEM, y todas las interconexiones por desperfectos.
  • Repare o reemplace el componente dañado, según sea necesario.

Se ha detectado un circuito abierto o alta resistencia en el circuito de alimentación de voltaje de la batería del sensor de NOx de la salida del postratamiento.

  • Diagnostique el arnés de interconexión del postratamiento SCR, arnés del OEM, y todas las interconexiones por desperfectos.
  • Repare o reemplace el componente dañado, según sea necesario.

Ir a 7A

Ir a 7A

Paso Asistido 3 - Revise el sensor de NOx de salida del postratamiento y el circuito.

Paso Asistido 3A - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el adaptador de INLINE SAE J1939 del conector de 3 pines del enlace de datos de servicio.
  • Desconecte el sensor de NOx de la salida del postratamiento.

Acción

Revise la resistencia de la terminación del enlace de datos SAE J1939.

  • Mida la resistencia entre el (+) del SAE J1939 y el (-) del SAE J1939, en el conector del arnés de cableado para el sensor de NOx de la salida del postratamiento.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 54 a 66 ohmios?
SÍ NO

Se ha detectado un mal funcionamiento en el sensor de NOx de salida del postratamiento.

Reemplace el sensor de NOx de la salida del postratamiento.

Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 7A

Ir a 5A

Paso Asistido 4 - Revise el centro de distribución de energía y fusible(s).

Paso Asistido 4A - Revise el centro de distribución de energía y fusible(s).

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el centro de distribución de energía y fusible(s)

  • Inspeccione si hay un fusible fundido en el suministro de energía de sensores de postratamiento.
  • Inspeccione el fusible de suministro de energía de sensores de postratamiento en busca de grietas, quemaduras, corrosiva o decoloración.
  • Inspeccione el centro de distribución de energía por pines flojos o expandidos.
  • Inspeccione el centro de distribución de energía por corrosión.

¿Centro de distribución de energía y fusible(s) dañado o corroído?
SÍ NO

Repare o reemplace el componente(s) dañado.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 7A

Ir a 5A

Paso Asistido 5 - Revise el enlace de datos J1939.

Paso Asistido 5A - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el adaptador de INLINE SAE J1939 del conector de 3 pines del enlace de datos de servicio.

Acción

Revise la resistencia de la terminación del enlace de datos SAE J1939.

  • Mida la resistencia entre el (+) del SAE J1939 y el (-) del SAE J1939 en el pin 3 del conector del enlace de datos de servicio.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 54 a 66 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 6A

Ir a 5B

Paso Asistido 5B - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el adaptador de INLINE SAE J1939 del conector de 3 pines del enlace de datos de servicio.
  • Desconecte el conector pasante de 24 pines del OEM.

Acción

Revise la resistencia de la terminación del enlace de datos SAE J1939.

  • Mida la resistencia entre el (+) del SAE J1939 y el (-) del SAE J1939 en el pin 3 del conector del enlace de datos de servicio.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 108 a 132 ohmios?
SÍ NO

Se ha detectado un desperfecto en el lado del postratamiento del circuito del enlace de datos SAE J1939.

Continúe diagnosticando el lado del postratamiento del enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente(s) con mal funcionamiento.

Se ha detectado un desperfecto en el lado del motor del circuito del enlace de datos SAE J1939.

Continúe diagnosticando el lado del motor del enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente(s) con mal funcionamiento.

Ir a 7A

Ir a 7A

Paso Asistido 6 - Revise el circuito del enlace de datos J1939.

Paso Asistido 6A - Revise el enlace de datos J1939 (+) si tiene un corto circuito.

Condiciones

  • Encienda el interruptor de llave

Acción

Revise el enlace de datos SAE J1939 (+) si tiene un corto circuito.

  • Mida el voltaje entre el pin SAE J1939 (+) en el conector del enlace de datos de servicio de 3 pines y tierra de batería.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Voltaje entre 0.1 y 4.5 volts?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el circuito del enlace de datos SAE J1939.

Continúe diagnosticando el enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente con mal funcionamiento.

Ir a 6B

Ir a 7A

Paso Asistido 6B - Revise el enlace de datos J1939 (-) si tiene un corto circuito.

Condiciones

  • Encienda el interruptor de llave

Acción

Revise el enlace de datos SAE J1939 (-) si tiene un corto circuito.

  • Mida el voltaje entre el pin SAE J1939 (-) en el conector del enlace de datos de servicio de 3 pines y tierra de batería.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Voltaje entre 0.1 y 4.5 volts?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el circuito del enlace de datos SAE J1939.

Continúe diagnosticando el enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente con mal funcionamiento.

Ir a 7A

Ir a 7A

Paso Asistido 7 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 7A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 7B

Ir a 7B

Paso Asistido 7B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 29-SEPT.-2014


CÓDIGO DE FALLA 295 - Presión Barométrica - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión de Aire Barométrica | Consulte Procedimiento 019-004 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revise si aparece el Código de Falla 221 y 222. | ¿El Código de Falla 221 o el 222 está activo?
PASO 2. | Revise el sensor de presión barométrica y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de presión barométrica y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 222 activo?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 221 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 222 activo?
 | PASO 3C. Revisar la respuesta del circuito. | ¿Código de Falla 221 activo?
PASO 4. | Verificar la reparación. |
 | PASO 4A. Verificar la reparación. | ¿Lectura de INSITE™ dentro de 102 mm Hg [4 in Hg] de la presión barométrica local?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revise si aparece el Código de Falla 221 y 222.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿El Código de Falla 221 o el 222 está activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revise el sensor de presión barométrica y el circuito.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión barométrica y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión barométrica del arnés del motor.

Acción

Inspeccione las espigas del conector del arnés del motor y del sensor de temperatura del múltiple de admisión del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión barométrica del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión barométrica del arnés del motor
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 VOLTIOS de presión barométrica y el pin de SEÑAL de presión barométrica, en el conector del sensor de presión barométrica del arnés del motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 activo?
SÍ NO

Se ha detectado una mala operación en la gama del sensor de presión barométrica.

Reemplace el sensor de presión barométrica.

  • Consultar Procedimiento 019-004 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 activo?
SÍ NO
No Reparación

Reemplace el ECM.

  • Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 VOLTIOS de presión barométrica y el pin de SEÑAL de presión barométrica en el conector del ECM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 activo?
SÍ NO

Se ha detectado alta resistencia o un corto en el arnés del motor.

Repare o reemplace el arnés del motor.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM.

  • Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Verificar la reparación.

Paso Asistido 4A - Verificar la reparación.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verificar la reparación.

  • Ponga en marcha el Monitor/Registrador de Datos en la herramienta electrónica de servicio INSITE™.
  • Compare la lectura de la herramienta electrónica de servicio INSITE™ para presión de aire barométrica con la presión barométrica local.
  • Consulte el Procedimiento 018-028 en la Sección V.

¿Lectura de INSITE™ dentro de 102 mm Hg [4 in Hg] de la presión barométrica local?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 2973 - Presión del Múltiple de Admisión 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Fugas de Aire, Sistemas de Admisión de Aire y de Escape | Consulte Procedimiento 010-024 | QSG12 CM2350 G110 | 4367323
Restricción de Admisión de Aire | Consulte Procedimiento 010-031 | QSG12 CM2350 G110 | 4367323
Turbocargador | Consulte Procedimiento 010-033 | QSG12 CM2350 G110 | 4367323
Restricción del Escape | Consulte Procedimiento 011-009 | QSG12 CM2350 G110 | 4367323
Tubo del Sensor de Presión del Gas de Escape | Consulte Procedimiento 011-027 | QSG12 CM2350 G110 | 4367323
Sensor de Presión de Aire Barométrica | Consulte Procedimiento 019-004 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Presión del Gas de Escape | Consulte Procedimiento 019-376 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por códigos de falla activos o inactivos. | ¿Activos o altos conteos inactivos de los Códigos de Falla 122, 123, 221, 222, 295, 691, 692, 5273, 5274, 5276, 5277, 5293, 5295 ó 5313?
PASO 2. | Revisar el sensor de presión barométrica. |
 | PASO 2A. Verificar la precisión del sensor. | ¿Lectura de la herramienta electrónica de servicio INSITE™ dentro de 51-mm Hg [2 in-Hg] de la presión barométrica local?
PASO 3. | Revisar el sensor de presión del gas de escape. |
 | PASO 3A. Revise el tubo del sensor de presión de gas de escape. | ¿El tubo del sensor de presión del múltiple de escape está dañado, desconectado o bloqueado?
 | PASO 3B. Monitorear el sensor de presión del gas de escape con una herramienta electrónica de servicio. | ¿Lectura de presión del sensor de presión del gas de escape dentro de especificaciones de ±38.1 mm-Hg [±1.5 in-Hg] de presión barométrica con la llave en ENCENDIDO y el motor APAGADO?
 | PASO 3C. Monitorear el sensor de presión del gas de escape con una herramienta electrónica de servicio. | ¿Cambio la presión?
PASO 4. | Revisar el sensor de presión/temperatura del múltiple de admisión del motor y el circuito. |
 | PASO 4A. Inspeccionar los pines del sensor de presión/temperatura del múltiple de admisión del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 4B. Verificar la precisión del sensor. | ¿Es la lectura de la herramienta electrónica de servicio INSITE™ para presión del múltiple de admisión de 0 ± 77 mm Hg [0 ±3 in Hg]?
 | PASO 4C. Revisar la respuesta del circuito. | ¿Código de Falla 123 activo?
 | PASO 4D. Revisar la respuesta del circuito. | ¿Código de Falla 122 activo?
 | PASO 4E. Revisar por un sensor de presión/temperatura del múltiple de admisión del motor taponado. | ¿Tiene acumulación de hollín o de carbón la punta del sensor?
PASO 5. | Revise el ECM y el arnés del motor. |
 | PASO 5A. Inspeccionar los pines del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 5B. Revisar la respuesta del circuito. | ¿Código de Falla 123 activo?
 | PASO 5C. Revisar la respuesta del circuito. | ¿Código de Falla 122 activo?
PASO 6. | Revise el sistema de admisión de aire por fugas. |
 | PASO 6A. Revise si el enfriador de aire-aire tiene fugas. | ¿Fuga de aire presente?
 | PASO 6B. Revisar la entrada y conexiones del múltiple de admisión por fugas. | ¿Fuga de aire presente?
 | PASO 6C. Inspeccione los álabes del compresor y de la turbina del turbocargador. | ¿Se encontró daño o desgaste en los álabes del turbocargador?
 | PASO 6D. Revise si el enfriador de aire-aire está restringido. | ¿Presión diferencial a través del enfriador de carga de aire dentro de especificaciones?
PASO 7. | Revise por restricción. |
 | PASO 7A. Revisar la restricción del escape. | ¿La restricción del escape está dentro de las especificaciones?
 | PASO 7B. Revise la restricción de la admisión. | ¿La restricción de admisión de aire está dentro de las especificaciones?
PASO 8. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 8A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 8B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por códigos de falla activos o inactivos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por otros códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Activos o altos conteos inactivos de los Códigos de Falla 122, 123, 221, 222, 295, 691, 692, 5273, 5274, 5276, 5277, 5293, 5295 ó 5313?

SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revisar el sensor de presión barométrica.

Paso Asistido 2A - Verificar la precisión del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Ponga en marcha el Monitor/Registrador de Datos de la herramienta electrónica de servicio INSITE™ y compare la lectura de la herramienta electrónica de servicio INSITE™ para presión barométrica con la presión barométrica local.

Consultar Procedimiento 019-004 en la Tabla de Procedimientos Asociados por especificaciones.

¿Lectura de la herramienta electrónica de servicio INSITE™ dentro de 51 mm-Hg [2 in-Hg] de la presión barométrica local?
SÍ NO
No Reparación

Reemplace el sensor de presión barométrica.

Consultar Procedimiento 019-004 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 8A

Paso Asistido 3 - Revisar el sensor de presión del gas de escape.

Paso Asistido 3A - Revise el tubo del sensor de presión de gas de escape.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione el tubo del sensor de presión del gas de escape.

  • Asegúrese de que ambos extremos del tubo estén conectados firmemente.
  • Inspeccione los tubos por fugas o daño.
  • Inspeccione los tubos por bloqueo.

¿El tubo del sensor de presión del múltiple de escape está dañado, desconectado o bloqueado?
SÍ NO

Repare o cambie el tubo del sensor de presión de gas de escape.

  • Consultar Procedimiento 011-027 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 8A

Ir a 3B

Paso Asistido 3B - Monitorear el sensor de presión del gas de escape con una herramienta electrónica de servicio.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Motor apagado.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para monitorear el sensor de presión del múltiple de escape.

  • Un sistema de ventilación del escape conectado al escape puede causar que el sensor de presión indique incorrectamente. Asegúrese de remover cualquier equipo de ventilación o de vacío del escape, antes de leer el valor del sensor de presión del múltiple de escape con la herramienta electrónica de servicio INSITE™.
  • Consulte el Procedimiento 018-028 en la Sección V.
  • Consultar Procedimiento 019-376 en la Tabla de Procedimientos Asociados.

¿Lectura de presión del sensor de presión del gas de escape dentro de especificaciones de ±38.1 mm-Hg [±1.5 in-Hg] de presión barométrica con la llave en ENCENDIDO y el motor APAGADO?

SÍ NO
No Reparación

Reemplace el sensor de presión del gas de escape.

  • Consultar Procedimiento 019-376 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 8A

Paso Asistido 3C - Monitorear el sensor de presión del gas de escape con una herramienta electrónica de servicio.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave.
  • Opere el motor.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise si hay un cambio en el valor.

  • Use la herramienta electrónica de servicio INSITE™ para monitorear el sensor de presión del múltiple de escape.
  • Ejecute una aceleración instantánea.

¿Cambio la presión?
SÍ NO
No Reparación

Reemplace el sensor de presión del gas de escape.

  • Consultar Procedimiento 019-376 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 8A

Paso Asistido 4 - Revisar el sensor de presión/temperatura del múltiple de admisión del motor y el circuito.

Paso Asistido 4A - Inspeccionar los pines del sensor de presión/temperatura del múltiple de admisión del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión/temperatura del múltiple de admisión del motor del arnés del motor.

Acción

Inspeccione el conector del sensor de presión/temperatura del múltiple de admisión y el conector del arnés del motor por señas de lo siguiente:

  • Conector flojo.
  • Pines corroídos.
  • Pines doblados o rotos.
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector.
  • Sellos de conector faltantes o dañados.
  • Suciedad o desechos dentro o sobre los pines del conector.
  • Tapa del conector rota.
  • Daño al aislamiento del cable.
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el sensor de presión/temperatura del múltiple de admisión o en el conector del arnés.

  • Limpie el conector y los pines.
  • Cambie la sección dañada del arnés o el sensor dañado de presión/temperatura del múltiple de admisión. Use el diagrama del circuito o el diagrama de cableado para todas las interconexiones del arnés del motor.
  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Consultar Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 8A

Ir a 4B

Paso Asistido 4B - Verificar la precisión del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Apagar el motor.

Acción

Con el interruptor de llave en ON y el motor apagado, la presión del múltiple de admisión debe indicar 0 ±77 mm Hg [0 ±3 in Hg].

  • Ponga en marcha el Monitor/Registrador de Datos en la herramienta electrónica de servicio INSITE™ y lea la lectura de la herramienta electrónica de servicio INSITE™ para presión del múltiple de admisión.

¿Es la lectura de la herramienta electrónica de servicio INSITE™ para presión del múltiple de admisión de 0 ± 77 mm Hg [0 ±3 in Hg]?

SÍ | NO
No Reparación | No Reparación

Ir a 6A

Ir a 4C

Paso Asistido 4C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión/temperatura del múltiple de admisión del motor del arnés del motor.

Acción

Revise por la respuesta apropiada del Módulo de Control del Motor (ECM) después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión/temperatura del múltiple de admisión del motor del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 voltios de presión del múltiple de admisión del motor y el pin de SEÑAL de presión del múltiple de admisión del motor, en el conector de presión/temperatura del múltiple de admisión del motor del arnés del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 4E

Ir a 5A

Paso Asistido 4E - Revisar por un sensor de presión/temperatura del múltiple de admisión del motor taponado.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Quite el sensor de presión/temperatura del múltiple de admisión. Inspeccione la punta del sensor por acumulación de hollín o de carbón.

  • Consultar Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

¿Tiene acumulación de hollín o de carbón la punta del sensor?
SÍ NO

Use aire comprimido para remover la acumulación de hollín o de carbón.

  • Consultar Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

Se ha detectado una mala operación en gama del sensor de presión/temperatura del múltiple de admisión.

Reemplace el sensor de presión/temperatura del múltiple de admisión del motor.

  • Consultar Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

Ir a 8A

Ir a 8A

Paso Asistido 5 - Revise el ECM y el arnés del motor.

Paso Asistido 5A - Inspeccionar los pines del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo.
  • Pines corroídos.
  • Pines doblados o rotos.
  • Pines empujados hacia atrás o expandidos.
  • Humedad dentro o en el conector.
  • Sellos de conector faltantes o dañados.
  • Suciedad o desechos dentro o sobre los pines del conector.
  • Tapa del conector rota.
  • Daño al aislamiento del cable.
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor. Repare los pines dañados.

Repare o reemplace el arnés del motor o reemplace el ECM, cualquiera que tenga pines dañados.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 8A

Ir a 5B

Paso Asistido 5B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 123 activo?
SÍ NO
No Reparación

  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 5C

Ir a 8A

Paso Asistido 5C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Coloque un puente entre el pin de SUMINISTRO de +5 V de la presión del múltiple de admisión del motor y el pin de SEÑAL de la presión del múltiple de admisión del motor en el conector del motor del módulo de control del motor.

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 122 activo?
SÍ NO

Se ha detectado alta resistencia o un corto en el arnés del motor.

  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 8A

Ir a 8A

Paso Asistido 6 - Revise el sistema de admisión de aire por fugas.

Paso Asistido 6A - Revise si el enfriador de aire-aire tiene fugas.

Condiciones

  • Opere el motor.

Acción

Revise si el enfriador de aire-aire y las conexiones tienen fugas de aire.

¿Fuga de aire presente?
SÍ NO

Repare o reemplace el componente con fuga. Consultar Procedimiento 010-027 en la Sección 10.

No Reparación

Ir a 8A

Ir a 6B

Paso Asistido 6B - Revisar la entrada y conexiones del múltiple de admisión por fugas.

Condiciones

  • Opere el motor.

Acción

Revise por fugas de aire en las conexiones y mangueras entre el turbocargador y la entrada del múltiple de admisión.

  • Consulte el Procedimiento 010-013 en la Tabla de Procedimientos Asociados.

¿Fuga de aire presente?
SÍ NO

Repare o reemplace el componente con fuga.

 No Reparación

Ir a 8A

Ir a 6C

Paso Asistido 6C - Inspeccione los álabes del compresor y de la turbina del turbocargador.

Condiciones

  • Apagar el motor.
  • Encienda el interruptor de llave.
  • Quitar las conexiones de admisión y de escape del turbocargador.

Acción

Inspeccione las aspas del compresor y de la turbina del turbocargador por daño o desgaste.

  • Consultar Procedimiento 010-033 en la Tabla de Procedimientos Asociados.

¿Se encontró daño o desgaste en los álabes del turbocargador?
SÍ NO

Consultar Procedimiento 010-033 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 8A

Ir a 6D

Paso Asistido 6D - Revise si el enfriador de aire-aire está restringido.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Opere el motor.

Acción

Revise el diferencial de presión a través del enfriador de aire-aire.

Consultar Procedimiento 010-027 en la Sección 10.

¿Presión diferencial a través del enfriador de carga de aire dentro de especificaciones?
SÍ NO
No Reparación

Limpie o reemplace el enfriador de aire-aire, si es necesario.

Ir a 7A

Ir a 8A

Paso Asistido 7 - Revise por restricción.

Paso Asistido 7A - Revisar la restricción del escape.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar la restricción del escape.

  • Consultar Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

¿La restricción del escape está dentro de las especificaciones?
SÍ NO
No Reparación

Repare o reemplace el componente restringido.

Ir a 7B

Ir a 8A

Paso Asistido 7B - Revise la restricción de la admisión.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar la restricción de admisión de aire.

  • Consultar Procedimiento 010-031 en la Tabla de Procedimientos Asociados.

¿La restricción de admisión de aire está dentro de las especificaciones?
SÍ NO
No Reparación

Repare o reemplace el componente restringido.

Ir a 8A

Ir a 8A

Paso Asistido 8 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 8A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 8B

Ir a 8B

Paso Asistido 8B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 18-NOV.-2014


CÓDIGO DE FALLA 3135 - Presión de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Restricción del Escape | Consulte Procedimiento 011-009 | QSG12 CM2350 G110 | 4367323
Tubos del Sensor de Presión Diferencial del Filtro de Partículas Diésel de Postratamiento | Consulte Procedimiento 011-047 | QSG12 CM2350 G110 | 4367323
Tubo de descomposición de postratamiento | Consulte Procedimiento 011-062 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Sensor de Presión Diferencial del Filtro de Partículas Diésel del Postratamiento | Consulte Procedimiento 019-443 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revisar por Códigos de Falla 3133 y 3134. | ¿Código de Falla 3133 ó 3134 activo?
PASO 2. | Revise el sistema de postratamiento. |
 | PASO 2A. Revise si los tubos del sensor de presión diferencial del filtro de partículas diésel del postratamiento (DPF) están bloqueados. | ¿Tubos del sensor de presión diferencial del DPF del postratamiento bloqueados?
 | PASO 2B. Monitoree el sensor de presión de salida del DPF del postratamiento, con una herramienta electrónica de servicio. | ¿Lectura del sensor de presión de salida del DPF del postratamiento de 0 ± 1.5 kPa [0 ± 0.44 in Hg] con la llave conectada y el motor apagado?
 | PASO 2C. Revisar por depósitos en el tubo de descomposición. | ¿Se encontraron depósitos excesivos de fluido del escape diésel (DEF) en el tubo de descomposición?
PASO 3. | Revisar el sensor de presión de salida de DPF del postratamiento y el circuito. |
 | PASO 3A. Inspeccione los pines del sensor de presión de salida del DPF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 3134 activo?
 | PASO 3C. Revisar la respuesta del circuito. | ¿Código de Falla 3133 activo?
PASO 4. | Revise el arnés del módulo de control del motor (ECM) y del fabricante de equipo original (OEM). |
 | PASO 4A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 4B. Revise la resistencia en el arnés del OEM. | ¿Menos de 10 ohmios?
 | PASO 4C. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 4D. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 4E. Revisar por un código de falla inactivo. | ¿Código de Falla 3135 inactivo?
PASO 5. | Revise la restricción del sistema de escape. |
 | PASO 5A. Revise la restricción del sistema de escape. | ¿La restricción del escape está dentro de las especificaciones?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revisar por Códigos de Falla 3133 y 3134.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3133 ó 3134 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de análisis de fallas del Código de Falla 3133 ó 3134

Ir a 2A

Paso Asistido 2 - Revise el sistema de postratamiento.

Paso Asistido 2A - Revise los tubos del sensor de presión diferencial del DPF del postratamiento en busca de bloqueo.

Condiciones

  • Apagar el motor.
  • Desconecte los tubos del sensor de presión diferencial del DPF del postratamiento.

Acción

Revise por tubos tapados del sensor de presión diferencial del DPF del postratamiento.

  • Inspeccione los tubos por bloqueo.
  • Consultar Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

¿Están bloqueados los tubos del sensor de presión diferencial del DPF del postratamiento?
SÍ NO

Repare o cambie los tubos del sensor de presión diferencial del DPF del postratamiento.

  • Consultar Procedimiento 011-047 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 6A

Ir a 2B

Paso Asistido 2B - Monitoree el sensor de presión de salida del DPF del postratamiento, con una herramienta electrónica de servicio.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Apagar el motor.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Monitoree el sensor de presión de salida del DPF del postratamiento, con una herramienta electrónica de servicio.

Un sistema de ventilación del escape conectado al escape puede causar que el sensor de presión de salida indique incorrectamente. Asegúrese de remover cualquier equipo de ventilación o de vacío del escape, antes de leer el valor del sensor de presión de salida con la herramienta electrónica de servicio INSITE™.

¿Es la lectura del sensor de presión de salida del DPF del postratamiento de 0 ± 1.5 kPa [0 ± 0.44 in Hg] con la llave conectada y el motor apagado?

SÍ NO
No Reparación

Reemplace el sensor de presión diferencial del DPF del postratamiento.

  • Consultar Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 6A

Paso Asistido 2C - Revisar por depósitos en el tubo de descomposición.

Condiciones

  • Desconecte el interruptor de llave.
  • No operar el motor.

Acción

Inspeccione el tubo de descomposición por depósitos.

  • Desmonte el tubo de descomposición del postratamiento, del vehículo.
  • Inspeccione por depósitos excesivos del DEF.
  • Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

¿Encontró depósitos excesivos del DEF dentro del tubo de descomposición?
SÍ NO

Limpie e instale el tubo de descomposición. Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 3A

Paso Asistido 3 - Revisar el sensor de presión de salida de DPF del postratamiento y el circuito.

Paso Asistido 3A - Inspeccione los pines del sensor de presión de salida del DPF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión diferencial del DPF de postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de presión de la salida DPF del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 6A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el sensor de presión de la salida del DPF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

El Código de Falla 1881 también estará activo.

¿Código de Falla 3134 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar la respuesta del circuito.

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar el sensor de presión de la salida diferencial del DPF del postratamiento, del arnés del OEM
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de 5 voltios de presión de salida DPF del postratamiento y el pin de SEÑAL de presión de salida DPF del postratamiento, en el conector del sensor de presión de salida DPF del postratamiento del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

El Código de Falla 1881 también estará activo.

¿Código de Falla 3133 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Revisar el ECM y el arnés del OEM.

Paso Asistido 4A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del OEM y del ECM.

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 6A

Ir a 4B

Paso Asistido 4B - Revise la resistencia en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de la salida del DPF del postratamiento, del arnés del OEM.

Acción

Revise la resistencia en el circuito.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del DPF del postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del sensor de presión de salida del DPF del postratamiento en el arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado alta resistencia en el circuito de señal en el arnés del OEM.

Analice las fallas de cada conector del arnés en serie para determinar cuál tiene el circuito de retorno abierto.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4C

Ir a 6A

Paso Asistido 4C - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de la salida del DPF del postratamiento, del arnés del OEM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del DPF del postratamiento en el conector del ECM en el arnés del OEM y la tierra.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del OEM.

Diagnostique cada arnés conectado en serie, para determinar cual contiene el circuito de señal con corto a tierra.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4D

Ir a 6A

Paso Asistido 4D - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconectar el sensor de presión de la salida del DPF del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión de salida del DPF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4E

Ir a 6A

Paso Asistido 4E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3135 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM.

Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 6A

Ir a 6A

Paso Asistido 5 - Revise la restricción del sistema de escape.

Paso Asistido 5A - Revise la restricción del sistema de escape.

Condiciones

  • Consultar Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

Acción

Revise la restricción del sistema de escape.

  • Consultar Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

¿La restricción del escape está dentro de las especificaciones?
SÍ NO

Reemplace el sensor de presión diferencial del DPF del postratamiento.

Consultar Procedimiento 019-443 en la Tabla de Procedimientos Asociados.

Continúe investigando la causa de la alta restricción de escape.

Consultar Procedimiento 011-009 en la Tabla de Procedimientos Asociados.

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 21-OCT.-2014


CÓDIGO DE FALLA 3142 - Circuito del Sensor de Temperatura de la Admisión SCR del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | Código de Falla 4152, 4164, 4165, 4166, ó 4261 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

Código de Falla 4152, 4164, 4165, 4166, ó 4261 activo?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura de la SCR del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Árbol apropiado de análisis de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3143 - Circuito del Sensor de Temperatura de Admisión de SCR del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | Código de Falla 4152, 4164, 4165, 4166, ó 4261 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

Código de Falla 4152, 4164, 4165, 4166, ó 4261 activo?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento que funciona mal. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Árbol apropiado de análisis de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3144 - Sensor de Temperatura de Admisión SCR del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revisar por códigos de falla 3142 ó 3143. | ¿Código de Falla 3142 ó 3143 activo?
PASO 2. | Revisar el sensor de temperatura de entrada de la reducción catalítica selectiva (SCR) y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de temperatura de entrada SCR y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 3142 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 3142 activo?
PASO 4. | Verificar la reparación. |
 | PASO 4A. Verificar la reparación | ¿Lectura de la temperatura de entrada SCR y de la temperatura de salida SCR dentro de 14°C ó 25°F una con otra?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revisar por códigos de falla 3142 ó 3143.

Condiciones

  • Encienda el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3142 ó 3143 activo?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnósticos del Código de Falla 3142 ó 3143.

Ir a 2A

Paso Asistido 2 - Revise el sensor de temperatura de entrada SCR y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de temperatura de entrada SCR y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura de entrada SCR del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de temperatura de entrada SCR por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura de entrada SCR del arnés del motor.
  • Encienda el interruptor de llave.
  • Asegúrese de que la temperatura del refrigerante del motor esté por arriba de 60°C [140°F].
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada (ECM o circuito). Esto puede tomar hasta 300 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3142 activo?
SÍ NO
No Reparación

Reemplace el sensor de temperatura de entrada SCR.

Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.
  • Encienda el interruptor de llave.
  • Asegúrese de que la temperatura del refrigerante del motor esté por arriba de 60°C [140°F].
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM o del circuito. Esto puede tomar hasta 300 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3142 activo?
SÍ NO

Se ha detectado alta resistencia o un corto en el arnés del motor.

Repare o reemplace el arnés del motor.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borre el código de falla.

Paso Asistido 4A - Verificar la reparación.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Ponga en marcha el Monitor/Registrador de Datos en la herramienta electrónica de servicio INSITE™.

  • Compare la lectura de la herramienta electrónica de servicio INSITE™ para temperatura de entrada del catalizador y temperatura de salida del catalizador.

¿Lectura de la temperatura de entrada SCR y de la temperatura de salida SCR dentro de 14°C ó 25°F una con otra?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 1A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3146 - Circuito del Sensor de Temperatura de Salida SCR del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | Código de Falla 4152, 4164, 4165, 4166, ó 4261 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

Código de Falla 4152, 4164, 4165, 4166, ó 4261 activo?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3147 - Circuito del Sensor de Temperatura de Salida SCR del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4152, 4164, 4165, 4166, ó 4261?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Códigos de Falla 4152, 4164, 4165, 4166, ó 4261?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura de la SCR del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3148 - Sensor de Temperatura de Salida SCR del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4152, 4164, 4165, 4166, ó 4261?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Códigos de Falla 4152, 4164, 4165, 4166, ó 4261?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura de la SCR del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3151 - Sistema de Catalizador SCR del Postratamiento 1 Faltante - Existe la Condición

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Filtro de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-060 | QSG12 CM2350 G110 | 4367323
Tubo de descomposición de postratamiento | Consulte Procedimiento 011-062 | QSG12 CM2350 G110 | 4367323
Prueba de anulación de la unidad de dosificación de fluido de escape diesel (DEF) | Consulte Procedimiento 011-063 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3151 activo?
 | PASO 1B. Revisar por códigos de falla activos del sensor de óxidos de mono-nitrógeno (NOx) del postratamiento. | ¿Códigos de Falla 1694, 3228, 3748 o 3749 activos?
 | PASO 1C. Revisar por códigos de falla activos del sensor de temperatura SCR del postratamiento. | ¿Códigos de falla activos relacionados con los sensores de temperatura SCR del postratamiento?
 | PASO 1D. Revise por códigos de falla activos del sistema de dosificación del fluido del escape diesel (DEF). | ¿Códigos de falla activos relacionados con el sistema de dosificación del DEF?
PASO 2. | Revise el sistema de dosificación del DEF. |
 | PASO 2A. Revise si hay fugas en el sistema de escape. | ¿Se encontraron fugas en el sistema de escape?
 | PASO 2B. Inspeccionar el sistema de dosificación del DEF por fugas externas. | ¿Fugas externas detectadas en el sistema?
 | PASO 2C. Revise la calidad del DEF. | ¿DEF sin contaminación y dentro de las especificaciones descritas en el procedimiento 011-056?
 | PASO 2D. Revise la operación correcta de la unidad de dosificación DEF de postratamiento. | ¿La unidad de dosificación de DEF de postratamiento opera según las especificaciones en el Procedimiento 011-063?
 | PASO 2E. Revise la válvula de dosificación del DEF del postratamiento por operación apropiada. | ¿Hay DEF fugando de la válvula de dosificación del DEF del postratamiento durante la prueba de fuga del sistema?
PASO 3. | Revise el sistema de postratamiento. |
 | PASO 3A. Realice la Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento. | ¿Se completa la Prueba de Desempeño de la SCR del Postratamiento?
 | PASO 3B. Revisar por depósitos en el tubo de descomposición. | ¿Encontró depósitos excesivos del DEF dentro del tubo de descomposición?
PASO 4. | Revisar los resultados de la prueba de desempeño de la SCR del postratamiento. |
 | PASO 4A. Revisar el estado de la Prueba del Sensor de NOx de la Salida del Catalizador SCR del Postratamiento. | ¿Pasa la Prueba el Sensor de NOx de la Salida del Catalizador SCR del Postratamiento?
 | PASO 4B. Revisar el estado de la Prueba del Catalizador SCR del Postratamiento. | ¿Pasa la Prueba el Catalizador SCR del Postratamiento?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3151 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 5A

Paso Asistido 1B - Revisar por códigos de falla activos del sensor de óxidos de mono-nitrógeno (NOx) del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos relacionados con el sensor de NOx de la admisión del postratamiento y con el sensor de NOx de la salida del postratamiento?

SÍ | NO
No Reparación | No Reparación

Árbol Apropiado de Diagnóstico de Códigos de Falla

Ir a 1C

Paso Asistido 1C - Revisar por códigos de falla activos del sensor de temperatura SCR del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos relacionados con los sensores de temperatura SCR del postratamiento?
SÍ | NO
No Reparación | No Reparación

Árbol Apropiado de Diagnóstico de Códigos de Falla

Ir a 1D

Paso Asistido 1D - Revise por códigos de falla activos del sistema de dosificación del DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos relacionados con el sistema de dosificación del DEF.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos relacionados con el sistema de dosificación del DEF?
SÍ | NO
No Reparación | No Reparación

Árbol Apropiado de Diagnóstico de Códigos de Falla

Ir a 2A

Paso Asistido 2 - Revise el sistema de dosificación del DEF.

Paso Asistido 2A - Revise si hay fugas en el sistema de escape.

Condiciones

  • Encienda el interruptor de llave.
  • Arranque el motor.

Acción

Revise si el escape tiene fugas.

  • Inspeccione el sistema de escape completo, entre la salida del turbocargador y la salida SCR. Inspeccione si hay conexiones flojas, conexiones que fuguen y componentes rotos del sistema de escape.

¿Se encontraron fugas en el sistema de escape?
SÍ NO

Repare o reemplace el componente dañado del sistema de escape.

 No Reparación

Ir a 2B

Ir a 2B

Paso Asistido 2B - Inspeccionar el sistema de dosificación del DEF por fugas externas.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione todos los componentes del sistema de dosificación del DEF del postratamiento por indicios de fugas externas, incluyendo:

  • Conectores del tanque del DEF
  • Unidad de dosificación del DEF y sus conectores.
  • Líneas del DEF
  • Válvula de dosificación del DEF

El DEF forma depósitos blancos alrededor de las conexiones con fuga.

¿Fugas externas detectadas en el sistema?
SÍ NO

Repare la causa de la fuga externa.

 No Reparación

Ir a 2C

Ir a 2C

Paso Asistido 2C - Revise la calidad del DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la calidad del DEF.

  • Inspeccione el DEF en el tanque, por indicios de desechos o de contaminación
  • Use la Herramienta de Servicio Refractómetro del DEF Cummins®, Número de Parte 4919554, para probar la concentración del DEF. Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

¿DEF sin contaminación y dentro de las especificaciones descritas en el procedimiento 011-056?
SÍ NO
No Reparación

El fluido en el tanque del DEF no es DEF puro, o el DEF está diluido o degradado.

Drene completamente el tanque del DEF, y enjuague el tanque con agua.

Llene el tanque del DEF con DEF puro.

Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 2D

Paso Asistido 2D - Revise la operación correcta de la unidad de dosificación DEF de postratamiento.

Condiciones

  • Conecte todas las líneas del DEF y conectores eléctricos a la unidad de dosificación y al tanque del DEF.
  • Quite la válvula dosificadora de DEF del tubo de descomposición de postratamiento.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Anulación de la Bomba Dosificadora de DEF que se encuentra bajo Pruebas de Diagnóstico del ECM.

Consultar Procedimiento 011-063 en la Tabla de Procedimientos Asociados.

La válvula dosificadora de DEF debe quitarse y colocarse dentro de un recipiente de medición, a fin de ejecutar la Prueba de Anulación de la Bomba de Dosificación del DEF. Asegúrese de que la válvula de dosificación del DEF no esté taponada y que el DEF fluya por todos los orificios.

¿La unidad de dosificación de DEF de postratamiento opera según las especificaciones en el Procedimiento 011-063?
SÍ NO
No Reparación

Cambie el filtro de la unidad de dosificación DEF de postratamiento. Este filtro no puede ser reutilizado y debe ser cambiado cuando se remueva.

Consultar Procedimiento 011-060 en la Tabla de Procedimientos Asociados.

Realice nuevamente la Prueba de Anulación de la Bomba Dosificadora de DEF del postratamiento con el filtro nuevo. Si la unidad de dosificación aún no opera según las especificaciones, reemplace la unidad de dosificación del DEF del postratamiento. Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 3A

Paso Asistido 2E - Revise la válvula de dosificación del DEF del postratamiento por operación apropiada.

Condiciones

  • Conecte todas las líneas del DEF y conectores eléctricos a la unidad de dosificación y al tanque del DEF.
  • Quite la válvula dosificadora de DEF del tubo de descomposición de postratamiento.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la válvula de dosificación del DEF del postratamiento por operación apropiada.

  • Use la herramienta electrónica de servicio INSITE™ para llevar a cabo la Prueba de Fuga del Sistema de DEF que se encuentra bajo Pruebas de Diagnóstico del módulo de control del motor. Consultar Procedimiento 011-063 en la Tabla de Procedimientos Asociados.

La válvula dosificadora de DEF debe quitarse y colocarse dentro de un recipiente de medición, a fin de ejecutar la Prueba de Anulación de la Bomba de Dosificación del DEF. Asegúrese de que la válvula de dosificación del DEF no esté taponada y que el DEF fluya por todos los orificios.

¿Hay DEF fugando de la válvula de dosificación del DEF del postratamiento durante la prueba de fuga del sistema?
SÍ NO

Se ha detectado una válvula de dosificación del DEF del postratamiento con fuga.

Reemplace la válvula de dosificación del DEF del postratamiento. Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise el sistema de postratamiento.

Paso Asistido 3A - Realice la Prueba de Desempeño de la SCR del Postratamiento.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave y arranque el motor.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise el sistema de postratamiento.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Desempeño de la SCR del Postratamiento.

¿Se completa la Prueba de Desempeño de la SCR del Postratamiento?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por depósitos en el tubo de descomposición.

Condiciones

  • Desconecte el interruptor de llave.
  • No operar el motor.

Acción

Inspeccione el tubo de descomposición por depósitos.

  • Desmonte el tubo de descomposición del vehículo.
  • Inspeccione por depósitos excesivos del DEF.
  • Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

¿Encontró depósitos excesivos del DEF dentro del tubo de descomposición?
SÍ NO

Limpie e instale el tubo de descomposición. Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

Repita la Prueba de Desempeño de la SCR del Postratamiento.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revisar los resultados de la Prueba de Desempeño de la SCR del Postratamiento.

Paso Asistido 4A - Revisar el estado de la Prueba del Sensor de NOx de la Salida del Catalizador SCR del Postratamiento.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los resultados de la Prueba de Desempeño de la SCR del Postratamiento.

  • Revisar el estado de la Prueba del Sensor de NOx de la Salida del Catalizador SCR del Postratamiento, porción de la prueba de desempeño de la SCR.

¿Pasa la Prueba el Sensor de NOx de la Salida del Catalizador SCR del Postratamiento?
SÍ NO
No Reparación

Se ha detectado un mal funcionamiento en intervalo en el sensor de NOx de la Salida del Postratamiento.

Reemplace el sensor de NOx de la salida del postratamiento. Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 4B

Ir a 5A

Paso Asistido 4B - Revisar el estado de la Prueba del Catalizador SCR del Postratamiento.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los resultados de la Prueba de Desempeño de la SCR del Postratamiento.

  • Revisar el estado de la prueba del Catalizador SCR del Postratamiento, porción de la prueba de desempeño de SCR.

¿Pasa la Prueba el Catalizador SCR del Postratamiento?
SÍ NO
No Reparación

Se ha detectado un catalizador SCR del postratamiento funcionando mal.

Reemplace el catalizador SCR del postratamiento. Consultar Procedimiento 011-036 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-DIC.-2014


CÓDIGO DE FALLA 3165 - Temperatura de Salida de la SCR del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 014-015 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4152, 4159, 4164, 4165, ó 4261 activos o conteos inactivos?
PASO 2. | Revise el fluido del escape diesel (DEF) por contaminación. |
 | PASO 2A. Revisar el DEF por contaminación. | ¿DEF contaminado?
PASO 3. | Revise el sistema de combustible. |
 | PASO 3A. Revise si hay detonación de un inyector. | ¿Se detectó detonación en el motor?
PASO 4. | Revise la salida del turbocargador. |
 | PASO 4A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 5. | Inspeccione el catalizador de oxidación diesel del postratamiento. |
 | PASO 5A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 5B. Inspeccione el DOC del postratamiento por grietas en las paredes de la celda. | ¿Se encontró alguna grieta en las paredes de la celda?
PASO 6. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4152, 4159, 4164, 4165, ó 4261 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revisar el DEF por contaminación.

Paso Asistido 2A - Revisar el DEF por contaminación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el DEF por contaminación.

  • Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

¿DEF contaminado?
SÍ NO

Drene el tanque del DEF y siga los pasos apropiados en el manual de servicio. Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 3A

Paso Asistido 3 - Revise el sistema de combustible.

Paso Asistido 3A - Revise si hay detonación de un inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y opérelo en ralentí bajo.

Acción

Determine si se nota una detonación de cilindro, cuando el motor está operando en ralentí bajo.

  • Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para revisar por una falla de encendido del cilindro.

¿Se detectó detonación en el motor?
SÍ NO

Determine la causa de la detonación del motor.

  • Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para aislar un inyector con mal funcionamiento. Reemplace el inyector, si es necesario. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.
  • Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-015 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 4A

Paso Asistido 4 - Revise la salida del turbocargador.

Paso Asistido 4A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador.

Acción

Revise por indicios de humedad en la salida de escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

  • Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-015 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Inspeccione el DOC del postratamiento.

Paso Asistido 5A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento.

Acción

Inspeccione el catalizador del postratamiento.

  • Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5B

Ir a 5B

Paso Asistido 5B - Inspeccione el DOC del postratamiento por grietas en las paredes de la celda.

Condiciones

  • Desmonte el DOC del postratamiento.

Acción

Inspeccione el DOC del postratamiento.

  • Revise por grietas en las paredes de la celda del DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se encontró alguna grieta en las paredes de la celda?
SÍ NO

Reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3229 - Temperatura de Admisión de la SCR del Postratamiento 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 014-015 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4152, 4159, 4164, 4165, 4261 activos o conteos inactivos?
PASO 2. | Revise el fluido del escape diesel (DEF) por contaminación. |
 | PASO 2A. Revisar el DEF por contaminación. | ¿DEF contaminado?
PASO 3. | Revise el sistema de combustible. |
 | PASO 3A. Revise si hay detonación de un inyector. | ¿Se detectó detonación en el motor?
PASO 4. | Revise la salida del turbocargador. |
 | PASO 4A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 5. | Inspeccione el catalizador de oxidación diesel del postratamiento. |
 | PASO 5A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 5B. Inspeccione el DOC del postratamiento por grietas en las paredes de la celda. | ¿Se encontró alguna grieta en las paredes de la celda?
PASO 6. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4152, 4159, 4164, 4165, 4261 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 2 - Revisar el DEF por contaminación.

Paso Asistido 2A - Revisar el DEF por contaminación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el DEF por contaminación.

  • Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

¿DEF contaminado?
SÍ NO

Drene el tanque del DEF y siga los pasos apropiados en el manual de servicio. Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 3A

Paso Asistido 3 - Revise el sistema de combustible.

Paso Asistido 3A - Revise si hay detonación de un inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y opérelo en ralentí bajo.

Acción

Determine si se nota una detonación de cilindro, cuando el motor está operando en ralentí bajo.

  • Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para revisar por una falla de encendido del cilindro.

¿Se detectó detonación en el motor?
SÍ NO

Determine la causa de la detonación del motor.

  • Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para aislar un inyector con mal funcionamiento. Reemplace el inyector, si es necesario. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.
  • Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-015 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 4A

Paso Asistido 4 - Revise la salida del turbocargador.

Paso Asistido 4A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador.

Acción

Revise por indicios de humedad en la salida de escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

  • Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-015 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Inspeccione el DOC del postratamiento.

Paso Asistido 5A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento.

Acción

Inspeccione el catalizador del postratamiento.

  • Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5B

Ir a 5B

Paso Asistido 5B - Inspeccione el DOC del postratamiento por grietas en las paredes de la celda.

Condiciones

  • Desmonte el DOC del postratamiento.

Acción

Inspeccione el DOC del postratamiento.

  • Revise por grietas en las paredes de la celda del DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se encontró alguna grieta en las paredes de la celda?
SÍ NO

Reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3231 - Temperatura de Admisión de la SCR del Postratamiento 1 - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 014-015 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4152, 4159, 4164, 4165, 4261 activos o conteos inactivos?
PASO 2. | Revise el fluido del escape diesel (DEF) por contaminación. |
 | PASO 2A. Revisar el DEF por contaminación. | ¿DEF contaminado?
PASO 3. | Revise el sistema de combustible. |
 | PASO 3A. Revise si hay detonación de un inyector. | ¿Se detectó detonación en el motor?
PASO 4. | Revise la salida del turbocargador. |
 | PASO 4A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 5. | Inspeccione el catalizador de oxidación diesel del postratamiento. |
 | PASO 5A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 5B. Inspeccione el DOC del postratamiento por grietas en las paredes de la celda. | ¿Se encontró alguna grieta en las paredes de la celda?
PASO 6. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4152, 4159, 4164, 4165, 4261 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 2 - Revisar el DEF por contaminación.

Paso Asistido 2A - Revisar el DEF por contaminación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el DEF por contaminación.

  • Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

¿DEF contaminado?
SÍ NO

Drene el tanque del DEF y siga los pasos apropiados en el manual de servicio. Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 3A

Paso Asistido 3 - Revise el sistema de combustible.

Paso Asistido 3A - Revise si hay detonación de un inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y opérelo en ralentí bajo.

Acción

Determine si se nota una detonación de cilindro, cuando el motor está operando en ralentí bajo.

  • Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para revisar por una falla de encendido del cilindro.

¿Se detectó detonación en el motor?
SÍ NO

Determine la causa de la detonación del motor.

  • Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para aislar un inyector con mal funcionamiento. Reemplace el inyector, si es necesario. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.
  • Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-015 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 4A

Paso Asistido 4 - Revise la salida del turbocargador.

Paso Asistido 4A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador.

Acción

Revise por indicios de humedad en la salida de escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

  • Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-015 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Inspeccione el DOC del postratamiento.

Paso Asistido 5A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento.

Acción

Inspeccione el catalizador del postratamiento.

  • Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5B

Ir a 5B

Paso Asistido 5B - Inspeccione el DOC del postratamiento por grietas en las paredes de la celda.

Condiciones

  • Desmonte el DOC del postratamiento.

Acción

Inspeccione el DOC del postratamiento.

  • Revise por grietas en las paredes de la celda del DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se encontró alguna grieta en las paredes de la celda?
SÍ NO

Reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3235 - Temperatura de Salida de la SCR del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 014-015 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4152, 4159, 4164, 4165, 4261 activos o conteos inactivos?
PASO 2. | Revise el fluido del escape diesel (DEF) por contaminación. |
 | PASO 2A. Revisar el DEF por contaminación. | ¿DEF contaminado?
PASO 3. | Revise el sistema de combustible. |
 | PASO 3A. Revise si hay detonación de un inyector. | ¿Se detectó detonación en el motor?
PASO 4. | Revise la salida del turbocargador. |
 | PASO 4A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 5. | Inspeccione el catalizador de oxidación diesel del postratamiento. |
 | PASO 5A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 5B. Inspeccione el DOC del postratamiento por grietas en las paredes de la celda. | ¿Se encontró alguna grieta en las paredes de la celda?
PASO 6. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4152, 4159, 4164, 4165, 4261 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 2 - Revisar el DEF por contaminación.

Paso Asistido 2A - Revisar el DEF por contaminación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el DEF por contaminación.

  • Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

¿DEF contaminado?
SÍ NO

Drene el tanque del DEF y siga los pasos apropiados en el manual de servicio. Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 3A

Paso Asistido 3 - Revise el sistema de combustible.

Paso Asistido 3A - Revise si hay detonación de un inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y opérelo en ralentí bajo.

Acción

Determine si se nota una detonación de cilindro, cuando el motor está operando en ralentí bajo.

  • Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para revisar por una falla de encendido del cilindro.

¿Se detectó detonación en el motor?
SÍ NO

Determine la causa de la detonación del motor.

  • Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para aislar un inyector con mal funcionamiento. Reemplace el inyector, si es necesario. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.
  • Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-015 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 4A

Paso Asistido 4 - Revise la salida del turbocargador.

Paso Asistido 4A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador.

Acción

Revise por indicios de humedad en la salida de escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

  • Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-015 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Inspeccione el DOC del postratamiento.

Paso Asistido 5A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento.

Acción

Inspeccione el catalizador del postratamiento.

  • Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5B

Ir a 5B

Paso Asistido 5B - Inspeccione el DOC del postratamiento por grietas en las paredes de la celda.

Condiciones

  • DOC del Postratamiento removido.

Acción

Inspeccione el DOC del postratamiento.

  • Revise por grietas en las paredes de la celda del DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se encontró alguna grieta en las paredes de la celda?
SÍ NO

Reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3237 - Circuito del Calentador 1 de la Línea de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 3237 activo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Códigos de Falla 3237, 3239, y 3422 todos activos?
PASO 2. | Revise el calentador 1 de la línea del fluido del escape diesel (DEF) del postratamiento 1 y el circuito. |
 | PASO 2A. Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del calentador 1 de la línea del DEF del postratamiento. | ¿Entre 2 y 100 ohms?
PASO 3. | Revise el relevador del calentador de la línea de DEF de postratamiento. |
 | PASO 3A. Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento. | ¿Pines sucios o dañados?
 | PASO 3B. Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento. | ¿Más de 100 Kohmios?
PASO 4. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 4A. Inspeccionar los pines del conector del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un corto de pin a pin en el conector del arnés del OEM. | ¿Más de 100 Kohmios?
 | PASO 4C. Revise por un corto con la batería en el conector del arnés del OEM. | ¿El voltaje es igual al voltaje de la batería?
 | PASO 4D. Revisar por un código de falla activo | ¿Código de Falla 3237 activo?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3237 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 3237, 3239, y 3422 todos activos?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revise el calentador 1 de la línea del DEF del postratamiento 1 y el circuito.

Paso Asistido 2A - Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 1 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el calentador 1 de la línea, o en el conector del arnés.

  • Limpie el conector y los pines
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise la resistencia del calentador 1 de la línea del DEF del postratamiento.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento y el pin de RETORNO de dicho calentador, en el conector del calentador 1 de la línea del DEF del postratamiento.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Entre 2 y 100 ohms?
SÍ NO
No Reparación

La resistencia de la línea del calentador 1 está fuera de especificación.

  • Reemplace el calentador 1 de la línea del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise el relevador del calentador de la línea de DEF de postratamiento.

Paso Asistido 3A - Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés.

  • Limpie el conector y los pines.
  • Repare el arnés, conectores o espigas dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Mida la resistencia entre los pines 30 y 87 del relevador del calentador de la línea del DEF del postratamiento.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea de DEF de postratamiento.

  • Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revisar el arnés del OEM.

Paso Asistido 4A - Inspeccionar los pines del conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione el conector del arnés del OEM y los pines por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés.

  • Limpie el conector y los pines.
  • Repare el arnés, conectores o espigas dañados, si es posible.
  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revisar por un corto de pin a pin en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise por un corto con la batería en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Conectar el conector del arnés del OEM al ECM.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revisar por un corto con la batería.

  • Mida el voltaje entre la SEÑAL del calentador 1 de la línea del DEF del postratamiento y el RETORNO de dicho calentador, en el conector del calentador 1 de la línea del DEF del postratamiento.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿El voltaje es igual al voltaje de la batería?
SÍ NO

Repare o reemplace el arnés del OEM.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 4D

Paso Asistido 4D - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar todos los componentes.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3237 activo?
SÍ NO

Se ha detectado un calentador de la línea del DEF del postratamiento con mal funcionamiento.

Reemplace el calentador 1 de la línea del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del ECM y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar el código y número de revisión actuales del ECM que se encuentran en la sección Información de Calibración de la ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 27-OCT.-2014


CÓDIGO DE FALLA 3238 - Circuito del Calentador 1 de la Línea de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 3238 inactivo?
 | PASO 1B. Revise por códigos de falla activos del relevador del calentador de la línea del fluido del escape diesel (DEF). | ¿Código de Falla 3562, 3563, ó 3564 activo?
PASO 2. | Revise el calentador 1 de la línea del DEF del postratamiento y el circuito. |
 | PASO 2A. Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el relevador del calentador de la línea de DEF de postratamiento. | ¿Menos de 10 ohmios?
 | PASO 2C. Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento. | ¿Es el voltaje igual al voltaje de la batería?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar el conector y los pines del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto a tierra en el circuito de señal del calentador 1 de la línea del DEF del postratamiento. | ¿Más de 100 Kohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 3238 activo?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3238 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 1B - Revise por códigos de falla activos del relevador del calentador de la línea del DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del relevador del calentador de la línea.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3562, 3563, ó 3564 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise el calentador 1 de la línea del DEF del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 1 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el calentador 1 de la línea, o en el conector del arnés.

  • Limpie el conector y los pines
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el relevador del calentador de la línea de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

  • Instale un cable puente desde el pin 85 en el relevador del calentador de la línea del DEF del postratamiento con el + de la batería y conecte un cable puente desde el pin 86 en el relevador del calentador de la línea del DEF del postratamiento a la tierra del chasis.
  • Mida la resistencia entre el pin 30 y el pin 87 del relevador del calentador de la línea del DEF del postratamiento.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea del DEF del postratamiento.

  • Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise por voltaje al relevador del calentador 1 de la línea del DEF del postratamiento.

  • Mida el voltaje entre el pin 30 del relevador del calentador 1 de la línea del DEF del postratamiento en el conector del relevador de dicho calentador en el arnés del OEM y la tierra del chasis.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Voltaje igual a voltaje de la batería?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o un corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM.

Esto podría ser causado por:

  • Fusible en línea fundido en el circuito de alimentación del calentador de la línea, si está equipado.
  • Circuito abierto o corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM.

Repare o reemplace el componente con mal funcionamiento.

  • Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar el conector y los pines del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM.

  • Limpie el conector y los pines.
  • Repare el arnés, conectores o espigas dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto a tierra en el circuito de señal del calentador 1 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento en el conector de dicho calentador y la tierra del chasis.
  • Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

  • Repare o reemplace el arnés del OEM.
  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 1 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del calentador 1 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Hay un corto con la batería en algún lugar en el arnés del OEM. Repare o reemplace el arnés. Consultar Procedimiento 019-071 en la Sección 19.

Se ha detectado un corto de pin a pin en el arnés del OEM.

  • Repare o reemplace el arnés.
  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3238 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar el código y número de revisión actuales del ECM que se encuentran en la sección Información de Calibración de la ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3239 - Circuito del Calentador 1 de la Línea de Fluido del Escape Diesel del Postratamiento 2 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 3239 inactivo?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Códigos de Falla 3237, 3239, y 3422 todos activos?
PASO 2. | Revise el calentador 2 de la línea del fluido del escape diesel (DEF) del postratamiento 1 y el circuito. |
 | PASO 2A. Inspeccione los pines del calentador 2 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del calentador 2 de la línea del DEF del postratamiento. | ¿Entre 2 y 100 ohms?
PASO 3. | Revise el relevador del calentador de la línea de DEF de postratamiento. |
 | PASO 3A. Inspeccione los pines del conector del relevador del calentador del DEF del postratamiento. | ¿Pines sucios o dañados?
 | PASO 3B. Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento. | ¿Más de 100 Kohmios?
PASO 4. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 4A. Inspeccionar los pines del conector del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un corto de pin a pin en el conector del arnés del OEM. | ¿Más de 100 Kohmios?
 | PASO 4C. Revise por un corto con la batería en el conector del arnés del OEM. | ¿Voltaje igual a voltaje de la batería?
 | PASO 4D. Revise por un código de falla activo. | ¿Código de Falla 3239 activo?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3239 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 3237, 3239, y 3422 todos activos?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revise el calentador 2 de la línea del DEF del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione los pines del calentador 2 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 2 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el calentador 2 de la línea, o en el conector del arnés.

Limpie el conector y los pines

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del calentador 2 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise la resistencia del calentador 2 de la línea del DEF del postratamiento.

  • Mida la resistencia entre el pin de SEÑAL del calentador 2 de la línea del DEF del postratamiento y el pin de RETORNO de dicho calentador, en el conector del calentador 2 de la línea del DEF del postratamiento.

Vea el diagrama del circuito y un diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Entre 2 y 100 ohms?
SÍ NO
No Reparación

La resistencia de la línea del calentador 2 está fuera de especificación.

Reemplace el calentador 2 de la línea del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise el relevador del calentador de la línea de DEF de postratamiento.

Paso Asistido 3A - Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conectores o espigas dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Mida la resistencia entre los pines 30 y 87 del relevador del calentador de la línea del DEF del postratamiento.

  • Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea de DEF de postratamiento.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revisar el arnés del OEM.

Paso Asistido 4A - Inspeccionar los pines del conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione el conector del arnés del OEM y los pines por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conectores o espigas dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revisar por un corto de pin a pin en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL del calentador 2 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise por un corto con la batería en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revisar por un corto con la batería.

  • Mida el voltaje entre la SEÑAL del calentador 2 de la línea del DEF del postratamiento y el RETORNO de dicho calentador, en el conector del calentador 2 de la línea del DEF del postratamiento.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

¿Voltaje igual a voltaje de la batería?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revise por un código de falla activo.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar todos los componentes.
  • Encienda el interruptor de llave.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3239 inactivo?
SÍ NO

Se ha detectado un calentador de la línea del DEF del postratamiento con mal funcionamiento. Reemplace el calentador 2 de la línea del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar el código y número de revisión actuales del ECM que se encuentran en la sección Información de Calibración de la ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3241 - Circuito del Calentador 1 de la Línea de Fluido del Escape Diesel del Postratamiento 2 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

ADVERTENCIA

Las baterías pueden emitir gases explosivos. Para reducir la posibilidad de lesión personal, ventile siempre el compartimiento antes de dar servicio a las baterías. Para reducir la posibilidad de arco eléctrico, quite primero el cable negativo (-) de la batería y conecte el cable negativo (-) de la batería al último.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3241 inactivo?
 | PASO 1B. Revise por códigos de falla activos del relevador del calentador de la línea del fluido del escape diesel (DEF). | ¿Código de Falla 3562, 3563, ó 3564 activo?
PASO 2. | Revise el calentador 2 de la línea del DEF del postratamiento y el circuito. |
 | PASO 2A. Inspeccione los pines del calentador 2 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el relevador del calentador de la línea de DEF de postratamiento. | ¿Menos de 10 ohmios?
 | PASO 2C. Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento | ¿Voltaje igual a voltaje de la batería?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar el conector y los pines del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto a tierra en el circuito de señal del calentador 2 de la línea del DEF del postratamiento. | ¿Más de 100 Kohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 3241 activo?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3241 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por códigos de falla activos del relevador del calentador de la línea del DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del relevador del calentador de la línea.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3562, 3563, ó 3564 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise el calentador 1 de la línea del DEF del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione los pines del calentador 1 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 2 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el calentador 1 de la línea, o en el conector del arnés.

  • Limpie el conector y los pines
  • Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el relevador del calentador de la línea de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

  • Instale un cable puente desde el pin 85 en el relevador del calentador de la línea del DEF del postratamiento con el + de la batería y conecte un cable puente desde el pin 86 en el relevador del calentador de la línea del DEF del postratamiento a la tierra del chasis.
  • Mida la resistencia entre el pin 30 y el pin 87 del relevador del calentador de la línea del DEF del postratamiento.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea del DEF del postratamiento.

  • Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise por voltaje al relevador del calentador 2 de la línea del DEF del postratamiento.

  • Mida el voltaje entre el pin 30 del relevador del calentador 2 de la línea del DEF del postratamiento en el conector del relevador de dicho calentador en el arnés del OEM y la tierra del chasis.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Es el voltaje igual al voltaje de la batería?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o un corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM.

Esto podría ser causado por:

  • Fusible en línea fundido en el circuito de alimentación del calentador de la línea, si está equipado.
  • Circuito abierto o corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM.

Repare o reemplace el componente con mal funcionamiento.

  • Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar el conector y los pines del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM.

  • Limpie el conector y los pines.
  • Repare el arnés, conectores o espigas dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto a tierra en el circuito de señal del calentador 2 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del calentador 2 de la línea del DEF del postratamiento en el conector de dicho calentador y la tierra del chasis.
  • Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

  • Repare o reemplace el arnés del OEM.
  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 2 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del calentador 2 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

  • Repare o reemplace el arnés.
  • Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3241 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar el código y número de revisión actuales del ECM que se encuentran en la sección Información de Calibración de la ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3242 - Calentador del Tanque del Fluido del Escape Diésel del Postratamiento 1 - Sistema Mecánico No Respondiendo o Fuera de Ajuste

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Termostato del Refrigerante | Consultar Procedimiento 008-013 | QSG12 CM2350 G110 | 4367323
Sistema de Enfriamiento | Consultar Procedimiento 008-018 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 1677, 1678, 1679, 1683, 1684, 3237, 3258, 3261, 3422, 3425, 4168 ó 4169 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?
PASO 2. | Revise el sistema de calentamiento del tanque de fluido del escape diésel (DEF) del postratamiento. |
 | PASO 2A. Inspeccione las líneas de refrigerante del calentador del tanque de DEF. | ¿Fugas o daño encontrados en la tubería del refrigerante del calentador del tanque?
 | PASO 2B. Revise el nivel de refrigerante del motor. | ¿Nivel del refrigerante OK?
PASO 3. | Revise la operación del calentador del tanque del postratamiento del DEF. |
 | PASO 3A. Verifique la operación apropiada de la válvula de control del calentador del tanque de DEF del postratamiento. | ¿Válvula de control del calentador del tanque de DEF operando correctamente?
PASO 4. | Revise el termostato. |
 | PASO 4A. Revise el termostato. | ¿El termostato opera correctamente?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del calentador del tanque del DEF o del sensor de temperatura del DEF.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 1677, 1678, 1679, 1683, 1684, 3237, 3258, 3261, 3422, 3425, 4168 ó 4169 activo o inactivo con más de un conteo registrado en las últimas 25 horas del motor?

SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise el sistema de calentamiento del tanque del DEF del postratamiento.

Paso Asistido 2A - Inspeccione las líneas de refrigerante del calentador del tanque de DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione las líneas del refrigerante y conectores del calentador del tanque de DEF del postratamiento, por lo siguiente:

  • Líneas del refrigerante fugando o dañadas
  • Líneas del refrigerante retorcidas, restringidas, o bloqueadas (incluyendo la válvula de cierre en línea del fabricante de equipo original (OEM), si está equipada)
  • Conexiones flojas
  • Sellos o juntas fugando.

Vea la información de servicio del fabricante del equipo para detalles sobre la orientación y flujo de la línea del refrigerante.

¿Fugas o daño encontrados en la tubería del refrigerante del calentador del tanque?
SÍ NO

Repare o reemplace las líneas, conexiones, o sellos del refrigerante fugando o dañados.

Verifique que el nivel del refrigerante esté dentro de la gama normal de operación, antes de regresar a servicio. Agregue refrigerante según sea necesario.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise el nivel de refrigerante del motor.

Condiciones

  • Desconectar el interruptor de llave

Acción

Revise el nivel de refrigerante del motor.

  • Asegúrese de que el nivel del refrigerante esté dentro de los niveles normales de operación.

¿Nivel del refrigerante OK?
SÍ NO
No Reparación

Llene con refrigerante. Consultar Procedimiento 008-018 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise la operación del calentador del tanque del postratamiento del DEF.

Paso Asistido 3A - Verifique la operación apropiada de la válvula de control del calentador del tanque de DEF del postratamiento.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la "Prueba del Calentador del Sistema Dosificador del Fluido del Escape Diésel", bajo el menú "Pruebas de Diagnóstico del ECM".

  • Asegúrese de que la válvula de control del calentador del tanque esté operando correctamente, no pegada cerrada o lenta para responder, y capaz para abrir completamente.
  • Vea la información de servicio del fabricante del equipo para detalles sobre la válvula de control del calentador del tanque.

¿Válvula de control del calentador del tanque de DEF operando correctamente?
SÍ NO
No Reparación

Repare o reemplace la válvula de control del calentador del tanque de DEF.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revise el termostato.

Paso Asistido 4A - Revise el termostato.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el termostato por operación correcta.

  • Consultar Procedimiento 008-013 en la Tabla de Procedimientos Asociados.

¿El termostato opera correctamente?
SÍ NO
No Reparación

Reemplace el termostato. Consultar Procedimiento 008-013 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 12-JUNIO-2015


CÓDIGO DE FALLA 3251 - Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento 1 - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4158, 4161, 4162, ó 4259 activos o conteos inactivos?
PASO 2. | Revise el sistema de combustible. |
 | PASO 2A. Revise si hay detonación de un inyector. | ¿Se detectó detonación en el motor?
PASO 3. | Revise la salida del turbocargador. |
 | PASO 3A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 4. | Inspeccione el Catalizador de Oxidación Diesel del postratamiento. |
 | PASO 4A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 4B. Inspeccione el DOC del postratamiento por grietas en las paredes de la celda. | ¿Se encontraron grietas en las paredes de la celda?
PASO 5. | Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4151, 4158, 4161, 4162, ó 4259 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise el sistema de combustible.

Paso Asistido 2A - Revise si hay detonación de un inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Opere el motor en ralentí bajo.

Acción

Determine si se nota una detonación de cilindro, cuando el motor está operando en ralentí bajo.

  • Use la herramienta electrónica de servicio INSITE™ para correr la Prueba de Desempeño del Cilindro.

¿Se detectó detonación en el motor?
SÍ NO

Determine la causa de la detonación del motor. Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para aislar un inyector con mal funcionamiento.

Reemplace el inyector, si es necesario. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

5A

Ir a 3A

Paso Asistido 3 - Revise la salida del turbocargador.

Paso Asistido 3A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador. Vea la información de servicio del fabricante del equipo.

Acción

Busque señas de humedad en la salida del escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

Repare o reemplace cualquier componente que causó la contaminación por aceite o combustible diesel del motor.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Inspeccione el Catalizador de Oxidación Diesel del postratamiento.

Paso Asistido 4A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el DOC del postratamiento.

Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4B

Ir a 4B

Paso Asistido 4B - Inspeccione el DOC del postratamiento por grietas en las paredes de la celda.

Condiciones

  • Desmonte el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el DOC del postratamiento.

Revise por grietas en las paredes de la celda del DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se encontraron grietas en las paredes de la celda?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 18-NOV.-2014


CÓDIGO DE FALLA 3253 - Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4158, 4161, 4162, ó 4259 activos o conteos inactivos?
PASO 2. | Revise el sistema de combustible. |
 | PASO 2A. Realice la Prueba de Desempeño del Inyector de Combustible. | ¿La Prueba de Desempeño del Inyector de Combustible identifica inyector(es) defectuoso(s)?
PASO 3. | Revise la salida del turbocargador. |
 | PASO 3A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 4. | Inspeccione el Catalizador de Oxidación Diesel del postratamiento. |
 | PASO 4A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 4B. Inspeccione el DOC del postratamiento por grietas en las paredes de la celda. | ¿Grietas en las paredes de la celda?
PASO 5. | Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4151, 4158, 4161, 4162, ó 4259 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol de síntomas de análisis de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise el sistema de combustible.

Paso Asistido 2A - Realice la Prueba de Desempeño del Inyector de Combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Opere el motor en ralentí bajo.

Acción

Use la herramienta electrónica de servicio INSITE™ para correr la Prueba de Desempeño del Inyector de Combustible.

¿La Prueba de Desempeño del Inyector de Combustible identifica inyector(es) defectuoso(s)?
SÍ NO

Reemplace el inyector(es) con mal funcionamiento. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

5A

Ir a 3A

Paso Asistido 3 - Revise la salida del turbocargador.

Paso Asistido 3A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador. Vea la información de servicio del fabricante del equipo.

Acción

Busque señas de humedad en la salida del escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

Repare o reemplace cualquier componente que causó la contaminación por aceite o combustible diesel del motor.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Inspeccione el Catalizador de Oxidación Diesel del postratamiento.

Paso Asistido 4A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el DOC del postratamiento.

  • Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara.
  • Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4B

Ir a 4B

Paso Asistido 4B - Inspeccione el DOC del postratamiento por grietas en las paredes de la celda.

Condiciones

  • Desmonte el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el DOC del postratamiento.

  • Revise por grietas en las paredes de la celda del DOC del postratamiento.
  • Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Grietas en las paredes de la celda?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 07-ENERO-2015


CÓDIGO DE FALLA FC 3254 - Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4158, 4161, 4162, ó 4259 activos o conteos inactivos?
PASO 2. | Revise el sistema de combustible. |
 | PASO 2A. Realice la Prueba de Desempeño del Inyector de Combustible. | ¿La Prueba de Desempeño del Inyector de Combustible identifica inyector(es) defectuoso(s)?
PASO 3. | Revise la salida del turbocargador. |
 | PASO 3A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 4. | Inspeccione el Catalizador de Oxidación Diesel del postratamiento. |
 | PASO 4A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 4B. Revise el DOC del postratamiento en busca de grietas en las paredes de la celda. | ¿Se encontró alguna grieta en las paredes de la celda?
PASO 5. | Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4151, 4158, 4161, 4162, ó 4259 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise el sistema de combustible.

Paso Asistido 2A - Realice la Prueba de Desempeño del Inyector de Combustible.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arranque el motor y opérelo en ralentí bajo.

Acción

Use la herramienta electrónica de servicio INSITE™ para correr la Prueba de Desempeño del Inyector de Combustible.

¿La Prueba de Desempeño del Inyector de Combustible identifica inyector(es) defectuoso(s)?
SÍ NO

Reemplace el inyector(es) con mal funcionamiento. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 3A

Paso Asistido 3 - Revise la salida del turbocargador.

Paso Asistido 3A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador.

Acción

Busque indicios de contaminación en la salida de escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

Repare o reemplace cualquier componente que causó la contaminación por aceite o combustible diesel del motor.

Inspeccione el sistema de postratamiento por si hay posible daño.

  • Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Revise el Catalizador de Oxidación Diesel (DOC) del postratamiento.

Paso Asistido 4A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el DOC del postratamiento.

  • Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara.

Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4B

Ir a 4B

Paso Asistido 4B - Revise el DOC del postratamiento en busca de grietas en las paredes de la celda.

Condiciones

  • Desmonte el DOC de postratamiento.

Acción

Inspeccione el DOC del postratamiento

  • Revise por grietas en las paredes de la celda del DOC del postratamiento.

Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se encontró alguna grieta en las paredes de la celda?
SÍ NO

Reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 07-ENERO-2015


CÓDIGO DE FALLA 3255 - Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4158, 4161, 4162, 4259 activos o conteos inactivos?
PASO 2. | Revise el sistema de combustible. |
 | PASO 2A. Revise si hay detonación de un inyector. | ¿Se detectó detonación en el motor?
PASO 3. | Revise la salida del turbocargador. |
 | PASO 3A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 4. | Inspeccione el Catalizador de Oxidación Diesel del postratamiento. |
 | PASO 4A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 4B. Inspeccione el DOC del postratamiento por grietas en las paredes de la celda. | ¿Se encontró alguna grieta en las paredes de la celda?
PASO 5. | Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4151, 4158, 4161, 4162, 4259 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise el sistema de combustible.

Paso Asistido 2A - Revise si hay detonación de un inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arrancar el motor y operarlo en ralentí bajo.

Acción

Determine si se nota una detonación de cilindro, cuando el motor está operando en ralentí bajo.

  • Use la herramienta electrónica de servicio INSITE™para monitorear los resultados de la Prueba de Corte de Cilindro.

¿Se detectó detonación en el motor?
SÍ NO

Determine la causa de la detonación del motor. Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para aislar un inyector con mal funcionamiento.

Reemplace el inyector, si es necesario. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 3A

Paso Asistido 3 - Revise la salida del turbocargador.

Paso Asistido 3A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador. Vea la información de servicio del fabricante del equipo.

Acción

Busque señas de humedad en la salida del escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

Repare o reemplace cualquier componente que causó la contaminación por aceite o combustible diesel del motor.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Inspeccione el Catalizador de Oxidación Diesel del postratamiento.

Paso Asistido 4A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el catalizador del postratamiento.

  • Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4B

Ir a 4B

Paso Asistido 4B - Inspeccione el DOC del postratamiento por grietas en las paredes de la celda.

Condiciones

  • Desmonte el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el DOC del postratamiento.

  • Revise por grietas en las paredes de la celda del DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se encontró alguna grieta en las paredes de la celda?
SÍ NO

Reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 18-NOV.-2014


CÓDIGO DE FALLA 3256 - Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Modelo de Motor | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4158, 4161, 4162, ó 4259 activos o conteos inactivos?
PASO 2. | Revise el sistema de combustible. |
 | PASO 2A. Revise si hay detonación de un inyector. | ¿Se detectó detonación en el motor?
PASO 3. | Revise la salida del turbocargador. |
 | PASO 3A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 4. | Inspeccione el Catalizador de Oxidación Diesel del postratamiento. |
 | PASO 4A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 4B. Inspeccione el DOC del postratamiento por grietas en las paredes de la celda. | ¿Se encontró alguna grieta en las paredes de la celda?
PASO 5. | Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4151, 4158, 4161, 4162, ó 4259 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise el sistema de combustible.

Paso Asistido 2A - Revise si hay detonación de un inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arrancar el motor y operarlo en ralentí bajo.

Acción

Determine si se nota una detonación de cilindro, cuando el motor está operando en ralentí bajo.

  • Use la herramienta electrónica de servicio INSITE™para monitorear los resultados de la Prueba de Desempeño del Cilindro.

¿Se detectó detonación en el motor?
SÍ NO

Determine la causa de la detonación del motor. Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para aislar un inyector con mal funcionamiento.

Reemplace el inyector, si es necesario. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 3A

Paso Asistido 3 - Revise la salida del turbocargador.

Paso Asistido 3A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador. Vea la información de servicio del fabricante del equipo.

Acción

Busque señas de humedad en la salida del escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

Repare o reemplace cualquier componente que causó la contaminación por aceite o combustible diesel del motor.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Inspeccione el Catalizador de Oxidación Diesel del postratamiento.

Paso Asistido 4A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el catalizador del postratamiento.

  • Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4B

Ir a 4B

Paso Asistido 4B - Inspeccione el DOC del postratamiento por grietas en las paredes de la celda.

Condiciones

  • Desmonte el DOC de postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el DOC del postratamiento.

  • Revise por grietas en las paredes de la celda del DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se encontró alguna grieta en las paredes de la celda?
SÍ NO

Reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 18-NOV.-2014


CÓDIGO DE FALLA 3311 - Temperatura de Admisión del Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4158, 4161, 4162, 4259 activos o conteos inactivos?
PASO 2. | Efectuar pruebas de diagnóstico. |
 | PASO 2A. Realice la Prueba de Desempeño del Inyector de Combustible. | ¿La Prueba de Desempeño del Inyector de Combustible identifica inyector(es) defectuoso(s)?
PASO 3. | Revise la salida del turbocargador. |
 | PASO 3A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 4. | Inspeccione el Catalizador de Oxidación Diesel del postratamiento. |
 | PASO 4A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 4B. Inspeccione el DOC del postratamiento por grietas en las paredes de la celda. | ¿Se encontró alguna grieta en las paredes de la celda?
PASO 5. | Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4151, 4158, 4161, 4162, 4259 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Efectuar pruebas de diagnóstico.

Paso Asistido 2A - Realice la Prueba de Desempeño del Inyector de Combustible.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Opere el motor en ralentí bajo.

Acción

Use la herramienta electrónica de servicio INSITE™ para correr la Prueba de Desempeño del Inyector de Combustible.

¿La Prueba de Desempeño del Inyector de Combustible identifica inyector(es) defectuoso(s)?
SÍ NO

Reemplace el inyector(es) con mal funcionamiento. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 3A

Paso Asistido 3 - Revise la salida del turbocargador.

Paso Asistido 3A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador. Vea la información de servicio del fabricante del equipo.

Acción

Busque señas de humedad en la salida del escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

Repare o reemplace cualquier componente que causó la contaminación por aceite o combustible diesel del motor.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Inspeccione el Catalizador de Oxidación Diesel del postratamiento.

Paso Asistido 4A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el catalizador del postratamiento.

  • Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4B

Ir a 4B

Paso Asistido 4B - Inspeccione el DOC del postratamiento por grietas en las paredes de la celda.

Condiciones

  • Desmonte el DOC de postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el DOC del postratamiento.

  • Revise por grietas en las paredes de la celda del DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se encontró alguna grieta en las paredes de la celda?
SÍ NO

Reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 07-ENERO-2015


CÓDIGO DE FALLA 3312 - Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Válidos Pero por Encima de la Gama Normal de Operación - Nivel Más Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Prueba de Aceleración Instantánea | Consulte Procedimiento 014-017 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el sistema de postratamiento. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4158, 4161, 4162, ó 4259 activos o conteos inactivos?
PASO 2. | Revise el sistema de combustible. |
 | PASO 2A. Revise si hay detonación de un inyector. | ¿Se detectó detonación en el motor?
PASO 3. | Revise la salida del turbocargador. |
 | PASO 3A. Inspeccione si tiene aceite o combustible la salida del escape del turbocargador. | ¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
PASO 4. | Inspeccione el Catalizador de Oxidación Diesel del postratamiento. |
 | PASO 4A. Revise el DOC del postratamiento por acumulación de hollín. | ¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
 | PASO 4B. Inspeccione el DOC del postratamiento por grietas en las paredes de la celda. | ¿Se encontró alguna grieta en las paredes de la celda?
PASO 5. | Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el sistema de postratamiento.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 4151, 4158, 4161, 4162, ó 4259 activos o conteos inactivos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise el sistema de combustible.

Paso Asistido 2A - Revise si hay detonación de un inyector.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Arrancar el motor y operarlo en ralentí bajo.

Acción

Determine si se nota una detonación de cilindro, cuando el motor está operando en ralentí bajo.

  • Use la herramienta electrónica de servicio INSITE™para monitorear los resultados de la Prueba de Desempeño del Cilindro.

¿Se detectó detonación en el motor?
SÍ NO

Determine la causa de la detonación del motor. Use la Prueba de Corte de Cilindro de la herramienta electrónica de servicio INSITE™ para aislar un inyector con mal funcionamiento.

Reemplace el inyector, si es necesario. Consultar Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 3A

Paso Asistido 3 - Revise la salida del turbocargador.

Paso Asistido 3A - Inspeccione si tiene aceite o combustible la salida del escape del turbocargador.

Condiciones

  • Quite la tubería de escape de la salida del turbocargador. Vea la información de servicio del fabricante del equipo.

Acción

Busque señas de humedad en la salida del escape del turbocargador.

  • Inspeccione la salida de escape del turbocargador por indicios de aceite o combustible que se estén introduciendo en el sistema de postratamiento desde el motor.

¿Se encontró contaminación por aceite o combustible en la salida del escape del turbocargador?
SÍ NO

Localice la causa del posible combustible diesel o del aceite de motor que pase del motor al sistema de postratamiento.

Repare o reemplace cualquier componente que causó la contaminación por aceite o combustible diesel del motor.

Inspeccione el sistema de postratamiento por si hay posible daño. Consultar Procedimiento 014-017 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Inspeccione el Catalizador de Oxidación Diesel del postratamiento.

Paso Asistido 4A - Revise el DOC del postratamiento por acumulación de hollín.

Condiciones

  • Desmonte el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el catalizador del postratamiento.

  • Revise la cara de admisión del DOC del postratamiento por acumulación de hollín y/o taponamiento de la cara. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Completamente bloqueadas por hollín más del 50 por ciento de las celdas en la cara de admisión?
SÍ NO

Limpie el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4B

Ir a 4B

Paso Asistido 4B - Inspeccione el DOC del postratamiento por grietas en las paredes de la celda.

Condiciones

  • Desmonte el DOC de postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el DOC del postratamiento.

  • Revise por grietas en las paredes de la celda del DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se encontró alguna grieta en las paredes de la celda?
SÍ NO

Reemplace el DOC del postratamiento. Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del Módulo de Control del Motor (ECM) y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 18-NOV.-2014


CÓDIGO DE FALLA 3313 - Circuito del Sensor de Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura del filtro de partículas diesel del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3314 - Circuito del Sensor de Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura del filtro de partículas diesel del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3315 - Temperatura de Admisión del Catalizador de Oxidación Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura del filtro de partículas diesel del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3319 - Circuito del Sensor de Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por códigos de falla activos |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revisar por códigos de falla activos

Condiciones

  • Conectar todos los componentes.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura del filtro de partículas diesel (DPF) del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del DPF del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3321 - Circuito del Sensor de Temperatura de la Salida del Filtro de Partículas Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por códigos de falla activos |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259 activos?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revisar por códigos de falla activos

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259 activos?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura del filtro de partículas diesel (DPF) del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del DPF del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3322 - Temperatura de Salida del Filtro de Partículas Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM), se deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revisar por códigos de falla activos

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
SÍ NO
No Reparación

Se ha detectado un sensor de temperatura del gas de escape del postratamiento del filtro de partículas diesel (DPF) del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del gas de escape del postratamiento del DPF del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3341 - Presión Diferencial del Filtro de Aire del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Elemento del Filtro de Aire | Consulte Procedimiento 010-014 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Los códigos de falla diferentes al 3341 están activos?
PASO 2. | Inspeccione el filtro de aire. |
 | PASO 2A. Inspeccione el filtro de aire. | ¿Está dañado o restringido el elemento(s) del filtro de aire?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Los códigos de falla diferentes al 3341 están activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Inspeccione el filtro de aire.

Paso Asistido 2A - Inspeccione el filtro de aire.

Condiciones

  • Quite el filtro de aire.

Acción

Inspeccione el filtro de aire por cualquier daño o restricciones.

  • Use el siguiente procedimiento para inspección del sistema de admisión de aire. Consultar Procedimiento 010-014 en la Tabla de Procedimientos Asociados.

¿Está dañado o restringido el elemento(s) del filtro de aire?
SÍ NO

Reemplace el elemento del filtro de aire dañado o restringido.

No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con el número de revisión de calibración en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 02-DIC.-2014


CÓDIGO DE FALLA 3375 - Regeneración muy Frecuente del Filtro de Partículas Diesel del Postratamiento - Existe la Condición

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar en busca de códigos de falla. | ¿Código de Falla 3375 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si hay códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3375 activo?
SÍ NO

Se ha detectado regeneración excesiva del postratamiento.

Ver Filtro de Partículas Diesel del Postratamiento - Regeneración Automática y/o Estacionaria Excesiva en la Sección TS del manual de servicio.

No Reparación

Árbol de síntomas de diagnóstico apropiado.

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3376 - Regeneración Incompleta del Filtro de Partículas Diesel del Postratamiento - Existe Condición

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si hay códigos de falla activos. | ¿Código de Falla 3376 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del módulo de control del motor. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos o inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3376 activo?
SÍ NO

Se ha detectado regeneración incompleta del postratamiento.

Ver Filtro de Partículas Diesel del Postratamiento - Regeneración Automática y/o Estacionaria Excesiva en la Sección TS del manual de servicio.

No Reparación

Árbol de síntomas de análisis de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 8B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3422 - Circuito del Calentador 3 de la Línea de Fluido del Escape Diesel del Postratamiento - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por código de falla activo. | ¿Código de Falla 3422 activo?
 | PASO 1B. Revisar por código de falla activo. | ¿Códigos de Falla 3237, 3239, y 3422 todos activos?
PASO 2. | Revise el calentador 3 de la línea del fluido del escape diésel del postratamiento y el circuito. |
 | PASO 2A. Inspeccione los pines del calentador 3 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del calentador 3 de la línea del DEF del postratamiento. | ¿Entre 2 y 100 ohms?
PASO 3. | Revise el relevador del calentador de la línea de DEF de postratamiento. |
 | PASO 3A. Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento. | ¿Pines sucios o dañados?
 | PASO 3B. Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento. | ¿Mayor de 100 kohmios?
PASO 4. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 4A. Inspeccionar el conector y los pines del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 4B. Revisar por un corto de pin a pin en el conector del arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 4C. Revise por un corto con la batería en el conector del arnés del OEM. | ¿El voltaje es igual al voltaje de la batería?
 | PASO 4D. Revise por un código de falla activo. | ¿Código de Falla 3422 activo?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3422 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 3237, 3239, y 3422 todos activos?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 2A

Paso Asistido 2 - Revise el calentador 3 de la línea del DEF del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione los pines del calentador 3 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 3 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el calentador 3 de la línea, o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del calentador 3 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise la resistencia del calentador 3 de la línea del DEF del postratamiento.

  • Mida la resistencia entre el pin de SEÑAL del calentador 3 de la línea del DEF del postratamiento y el pin de ALIMENTACIÓN de dicho calentador, en el conector de la linea del calentador 3 del DEF del postratamiento.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Entre 2 y 100 ohms?
SÍ NO
No Reparación

La resistencia de la línea del calentador 3 está fuera de especificación.

Reemplace el calentador 3 de la línea del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 5A

Paso Asistido 3 - Revise el relevador del calentador de la línea de DEF de postratamiento.

Paso Asistido 3A - Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Inspeccione los pines del conector del relevador del calentador de la línea del DEF del postratamiento, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del OEM o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del conector del OEM.

Acción

Mida la resistencia entre los pines 30 y 87 del relevador del calentador de la línea del DEF del postratamiento.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea de DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revisar el arnés del OEM.

Paso Asistido 4A - Inspeccionar los pines del conector del OEM y del arnés.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione el conector del arnés del OEM y los pines por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el arnés o en el conector del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revisar por un corto de pin a pin en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del calentador 3 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del OEM.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise por un corto con la batería en el conector del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Conectar el conector del arnés del OEM al ECM.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revisar por un corto con la batería.

  • Mida el voltaje entre la SEÑAL del calentador 3 de la línea del DEF del postratamiento y el RETORNO de dicho calentador, en el conector del calentador 3 de la línea del DEF del postratamiento.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿El voltaje es igual al voltaje de la batería?
SÍ NO

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 4D

Paso Asistido 4D - Revisar por código de falla activo.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar todos los componentes.
  • Encienda el interruptor de llave.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3422 activo?
SÍ NO

Se ha detectado un calentador dañado de la línea del DEF del postratamiento. Reemplace el calentador 3 de la línea del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3423 - Circuito del Calentador 3 de la Línea de Fluido del Escape Diesel del Postratamiento - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3423 activo?
 | PASO 1B. Revise por códigos de falla activos del relevador del calentador de la línea del fluido del escape diesel (DEF). | ¿Código de Falla 3562, 3563, ó 3564 activo?
PASO 2. | Revise el relevador del calentador 3 de la línea del DEF del postratamiento. |
 | PASO 2A. Inspeccione los pines del calentador 3 de la línea del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el relevador del calentador de la línea de DEF de postratamiento. | ¿Menos de 10 ohmios?
 | PASO 2C. Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento. | ¿Es el voltaje igual al voltaje de la batería?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar el conector y los pines del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto a tierra en el circuito de señal del calentador 3 de la línea del DEF del postratamiento. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 3423 activo?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3423 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por códigos de falla activos del relevador del calentador de la línea del DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla del relevador del calentador de la línea.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3562, 3563, ó 3564 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de diagnóstico de código de falla.

Ir a 2A

Paso Asistido 2 - Revise el relevador del calentador 3 de la línea del DEF del postratamiento.

Paso Asistido 2A - Inspeccione los pines del calentador 3 de la línea del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione las conexiones del calentador 3 de la línea del DEF del postratamiento y del arnés del OEM, en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el sensor o el conector.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el relevador del calentador de la línea de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.

Acción

Revise en busca de un relevador dañado del calentador de la línea del DEF del postratamiento.

  • Instale un cable puente desde el pin 85 en el relevador del calentador de la línea del DEF del postratamiento con el + de la batería y conecte un cable puente desde el pin 86 en el relevador del calentador de la línea del DEF del postratamiento a la tierra del chasis.
  • Mida la resistencia entre el pin 30 y el pin 87 del relevador del calentador de la línea del DEF del postratamiento.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la línea de DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise la alimentación del relevador del calentador de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise por voltaje al relevador del calentador 3 de la línea del DEF del postratamiento.

  • Mida el voltaje entre el pin 30 del relevador del calentador 3 de la línea del DEF del postratamiento en el conector del relevador de dicho calentador en el arnés del OEM y la tierra del chasis.

¿Es el voltaje igual al voltaje de la batería?
SÍ NO
No Reparación

Se ha detectado un circuito abierto o un corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM. Esto podría ser causado por:

  • Fusible en línea fundido en el circuito de alimentación del calentador de la línea, si está equipado.
  • Circuito abierto o corto a tierra en el circuito de alimentación del calentador de la línea, en el arnés del OEM.

Repare o reemplace el componente con mal funcionamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Inspeccionar el conector y los pines del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del arnés del OEM y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto a tierra en el circuito de señal del calentador 3 de la línea del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise por corto a tierra.

  • Mida la resistencia entre el pin de SEÑAL del calentador 3 de la línea del DEF del postratamiento en el conector de dicho calentador y la tierra del chasis.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del OEM.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte el relevador del calentador 3 de la línea de DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del calentador 3 de la línea del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los otros pines en el conector del ECM del arnés del OEM.

Use un diagrama de cableado y el siguiente procedimiento para ver las técnicas de medición de resistencia generales. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del OEM.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3423 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 352 - Circuito de Alimentación 1 de Sensores - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Presión de Aire Barométrica | Consulte Procedimiento 019-004 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura del Múltiple de Admisión | Consulte Procedimiento 019-159 | QSG12 CM2350 G110 | 4367323
Sensor de Posición del Árbol de Levas | Consulte Procedimiento 019-363 | QSG12 CM2350 G110 | 4367323
Sensor de Presión/Temperatura de Admisión del Compresor del Turbocargador | Consulte Procedimiento 019-466 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 352 activo?
PASO 2. | Revisar los sensores y circuitos conectados a la alimentación 1 de sensores y al retorno. |
 | PASO 2A. Inspeccione el sensor y circuito de posición del árbol de levas conectado al suministro y retorno número 1 de sensores. | ¿Pines sucios o dañados?
 | PASO 2A-1. Revisar la respuesta del circuito. |
 | PASO 2B. Inspeccione el sensor y circuito de presión de aceite del motor conectados al suministro y retorno número 1 de sensores. | ¿Pines sucios o dañados?
 | PASO 2B-1. Revisar la respuesta del circuito. |
 | PASO 2C. Inspeccione el sensor de presión/temperatura del múltiple de admisión y el circuito conectados a la alimentación y retorno número 1 de sensores. | ¿Pines sucios o dañados?
 | PASO 2C-1. Revisar la respuesta del circuito. |
 | PASO 2D. Inspeccionar el sensor de presión/temperatura de admisión del compresor del turbocargador y el circuito conectados a la alimentación número 1 de sensores y al retorno. | ¿Pines sucios o dañados?
 | PASO 2D-1. Revisar la respuesta del circuito. |
 | PASO 2E. Inspeccionar el sensor de presión de aire barométrica y circuito conectados a la alimentación y retorno número 1 de sensores. | ¿Pines sucios o dañados?
 | PASO 2E-1. Revisar la respuesta del circuito. |
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 352 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla

¿Código de Falla 352 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar los sensores y circuitos conectados a la alimentación y retorno número 1 de sensores.

Paso Asistido 2A - Inspeccione el sensor y circuito de posición del árbol de levas conectado al suministro y retorno número 1 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del árbol de levas del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de posición del árbol de levas por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al cable o al aislamiento
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Reemplace la sección dañada del arnés o el sensor dañado. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2A-1

Paso Asistido 2A-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de posición del árbol de levas del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ NO
No Reparación

Reemplace el sensor de posición del árbol de levas. Consultar Procedimiento 019-363 en la Tabla de Procedimientos Asociados.

Ir a 2B

Ir a 4A

Paso Asistido 2B - Inspeccione el sensor y circuito de presión de aceite del motor conectados al suministro y retorno número 1 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de aceite del motor, del arnés del motor.

Acción

Inspeccione las espigas del conector del arnés del motor y el sensor de presión de aceite por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al cable o al aislamiento
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B-1

Paso Asistido 2B-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de aceite del motor, del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión de aceite del motor.

  • Consultar Procedimiento 019-066 en la Tabla de Procedimientos Asociados.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Inspeccione el sensor de presión/temperatura del múltiple de admisión y el circuito conectados a la alimentación y retorno número 1 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión/temperatura del múltiple de admisión del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de suministro de combustible del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al cable o al aislamiento
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2C-1

Paso Asistido 2C-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión/temperatura del múltiple de admisión del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión/temperatura del múltiple de admisión. Consultar Procedimiento 019-159 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 4A

Paso Asistido 2D - Inspeccionar el sensor de presión/temperatura de admisión del compresor del turbocargador y el circuito conectados a la alimentación número 1 de sensores y al retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión/temperatura de admisión del compresor del turbocargador.

Acción

Inspeccione las espigas del conector del arnés del motor y del sensor de presión de la cárter del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al cable o al aislamiento
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2D-1

Paso Asistido 2D-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión/temperatura de admisión del compresor del turbocargador.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ NO
No Reparación

Reemplace el sensor de presión/temperatura de admisión del compresor del turbocargador. Consultar Procedimiento 019-466 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 4A

Paso Asistido 2E - Inspeccionar el sensor de presión de aire barométrica y circuito conectados a la alimentación y retorno número 1 de sensores.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aire ambiente del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de suministro de combustible del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al cable o al aislamiento
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2E-1

Paso Asistido 2E-1 - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de presión de aire barométrica del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al cable o al aislamiento
  • Conector con lengüeta de fijación dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector en el conector del ECM o en el arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector del arnés del motor del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 352 activo?
SÍ NO

Reemplace el ECM Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados

Se ha detectado un corto circuito de pin a pin o de pin a tierra en el circuito de suministro del sensor 1 entre los conectores del ECM y del sensor.

Repare o reemplace la sección dañada del arnés del motor.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, cambie el ECM. Consulte el Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 02-DIC.-2014


CÓDIGO DE FALLA 3558 - Unidad de Dosificación del Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3558 activo?
PASO 2. | Revise el relevador y el circuito de la unidad de dosificación de DEF del postratamiento. |
 | PASO 2A. Inspeccione el relevador de la unidad de dosificación de DEF del postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el relevador de la unidad de dosificación de DEF de postratamiento. | ¿Menos de 100 ohmios?
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto de pin a pin en el retorno. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revise por un corto con la batería en el retorno. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise por un corto de pin a pin en el suministro. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revise por un corto con la batería en el suministro. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3558 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Código de Falla Inactivo o Intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el relevador y el circuito de la unidad de dosificación de DEF del postratamiento.

Paso Asistido 2A - Inspeccione el relevador de la unidad de dosificación de DEF del postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM

Acción

Inspeccione lo siguiente de las conexiones del arnés y el relevador de la unidad de dosificación de DEF de postratamiento:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el relevador de la unidad de dosificación del DEF o en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el relevador de la unidad de dosificación de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM

Acción

Revise la resistencia del relevador de la unidad de dosificación del DEF del postratamiento.

  • Mida la resistencia entre el pin 85 del relevador de la unidad de dosificación del DEF del postratamiento y el pin 86 de dicho relevador.

¿Menos de 100 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto de pin a pin en el retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconectar el arnés del OEM del ECM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de RETORNO del relevador de la unidad de dosificación de DEF del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el circuito de retorno del relevador de la unidad de dosificación de DEF del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un corto con la batería en el retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconectar el arnés del OEM del ECM.

Acción

Revisar por un corto con la batería.

  • Mida la resistencia entre el pin de RETORNO de la unidad de dosificación de DEF del postratamiento en el conector del ECM del arnés del OEM y el positivo (+) de la batería.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto con la batería en el circuito de retorno del relevador de la unidad de dosificación de DEF del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un corto de pin a pin en el suministro.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconectar el arnés del OEM del ECM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SUMINISTRO del relevador de la unidad de dosificación de DEF del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el circuito de suministro del relevador de la unidad de dosificación de DEF del postratamiento.

Repare o cambie el arnés del OEM. Consulte el Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un corto con la batería en el suministro.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconectar el arnés del OEM del ECM.

Acción

Revisar por un corto con la batería.

  • Mida la resistencia entre el pin de SUMINISTRO de la unidad de dosificación de DEF del postratamiento en el conector del ECM del arnés del OEM y el positivo (+) de la batería.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto con la batería en el circuito de suministro del relevador de la unidad de dosificación de DEF del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 3559 - Unidad de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3559 activo?
PASO 2. | Revise el relevador y el circuito de la unidad de dosificación de DEF del postratamiento. |
 | PASO 2A. Inspeccione el relevador de la unidad de dosificación de DEF del postratamiento y las conexiones eléctricas. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el relevador de la unidad de dosificación de DEF de postratamiento. | ¿Mayor de 100 kohmios?
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el retorno. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise por un corto a tierra en el retorno. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise por un corto de pin a pin en el retorno. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revise por un circuito abierto en el suministro. | ¿Menos de 10 ohmios?
 | PASO 3F. Revise por un corto a tierra en el suministro. | ¿Mayor de 100 kohmios?
 | PASO 3G. Revise por un corto de pin a pin en el suministro. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3559 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Código de Falla Inactivo o Intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el relevador y el circuito de la unidad de dosificación de DEF del postratamiento.

Paso Asistido 2A - Inspeccione el relevador de la unidad de dosificación de DEF del postratamiento y las conexiones eléctricas.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM

Acción

Inspeccione lo siguiente de las conexiones del arnés y el relevador de la unidad de dosificación de DEF de postratamiento:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador de la unidad de dosificación o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el relevador de la unidad de dosificación de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM

Acción

Revise la resistencia del relevador de la unidad de dosificación del DEF del postratamiento.

  • Mida la resistencia entre el pin 85 del relevador de la unidad de dosificación del DEF del postratamiento y el pin 86 de dicho relevador.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado un relevador de la unidad de dosificación del DEF del postratamiento con mal funcionamiento.

Cambie el relevador de la unidad de dosificación DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines. Repare el arnés, conector o pines dañados, si es posible.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconectar el arnés del OEM del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del relevador de la unidad de dosificación de DEF del postratamiento, en el conector del arnés del relevador y el pin de RETORNO del relevador de la unidad de dosificación de DEF del postratamiento, en el conector del ECM del arnés del OEM.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el circuito de retorno del relevador de la unidad de dosificación de DEF del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un corto a tierra en el retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconectar el arnés del OEM del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de RETORNO del relevador de la unidad de dosificación de DEF del postratamiento en el conector del ECM del arnés del OEM y la tierra del block.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el circuito de retorno del relevador de la unidad de dosificación de DEF del postratamiento.

  • Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un corto de pin a pin en el retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconectar el arnés del OEM del ECM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de RETORNO del relevador de la unidad de dosificación de DEF del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el circuito de retorno del relevador de la unidad de dosificación de DEF del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un circuito abierto en el suministro.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconectar el arnés del OEM del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SUMINISTRO del relevador de la unidad de dosificación de DEF del postratamiento, en el conector del arnés del relevador y el pin de SUMINISTRO del relevador de la unidad de dosificación de DEF del postratamiento, en el conector del ECM del arnés del OEM.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el circuito de alimentación del relevador de la unidad de dosificación de DEF del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revise por un corto a tierra en el suministro.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconectar el arnés del OEM del ECM.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin de SUMINISTRO del relevador de la unidad de dosificación de DEF del postratamiento en el conector del ECM del arnés del OEM y la tierra del block.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el circuito de suministro del relevador de la unidad de dosificación de DEF del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3G

Ir a 4A

Paso Asistido 3G - Revise por un corto de pin a pin en el suministro.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconectar el arnés del OEM del ECM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SUMINISTRO del relevador de la unidad de dosificación de DEF del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en el circuito de suministro del relevador de la unidad de dosificación de DEF del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 3565 - Circuito de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de la válvula de dosificación de fluido del escape diesel (DEF) del postratamiento 1. | ¿Código de Falla 3565 activo?
PASO 2. | Revise la válvula de dosificación del DEF del postratamiento 1 y el circuito. |
 | PASO 2A. Inspeccione los pines de la válvula de dosificación del DEF del postratamiento 1 y del conector. | ¿Pines sucios o dañados?
PASO 3. | Revisar el ECM y el arnés. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del fabricante de equipo original (OEM). | ¿Pines sucios o dañados?
 | PASO 3B. Revise el circuito de señal de la válvula de dosificación del DEF del postratamiento 1. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise el circuito de retorno de la válvula de dosificación del DEF del postratamiento 1. | ¿Menos de 10 ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra. | ¿Mayor de 100k ohmios?
 | PASO 3E. Revisar por un corto de pin a pin en el arnés. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de la válvula de dosificación del DEF del postratamiento 1.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3565 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revise la válvula de dosificación del DEF del postratamiento 1 y el circuito.

Paso Asistido 2A - Inspeccione los pines de la válvula de dosificación del DEF del postratamiento 1 y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación del DEF del postratamiento 1 del arnés del OEM

Acción

Inspeccione los pines del conector del arnés del OEM y de la válvula de dosificación del DEF del postratamiento 1 por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector de la válvula o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el ECM y el arnés.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise el circuito de señal de la válvula de dosificación del DEF del postratamiento 1.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del DEF del postratamiento 1 del arnés del OEM

Acción

Revisar el circuito de señal de dosificación.

  • Mida la resistencia desde el pin de SEÑAL del conector de la válvula de dosificación de DEF de postratamiento 1 al pin de SEÑAL de la válvula de dosificación de DEF de postratamiento 1 del conector del ECM.

Ver el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés.

Repare o reemplace la sección dañada del arnés. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise el circuito de retorno de la válvula del DEF del postratamiento 1.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del DEF del postratamiento 1 del arnés del OEM

Acción

Revisar el circuito de retorno de la válvula dosificadora.

  • Mida la resistencia desde el pin de RETORNO del conector de la válvula de dosificación de DEF de postratamiento 1 al pin de RETORNO de la válvula de dosificación de DEF de postratamiento 1 del conector del ECM.

Ver el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés.

Repare o reemplace la sección dañada del arnés. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del DEF del postratamiento 1 del arnés del OEM

Acción

Revise si hay un corto de pin a tierra.

  • Mida la resistencia entre el pin de SUMINISTRO de la válvula de dosificación del DEF del postratamiento 1 en el conector del ECM del arnés del OEM y la tierra.
  • Mida la resistencia entre el pin de RETORNO de la válvula de dosificación del DEF del postratamiento 1 en el conector del ECM del arnés del OEM y la tierra.

Ver el diagrama del circuito o el diagrama de cableado para identificación de pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés.

Repare o reemplace la sección dañada del arnés. Consultar Procedimiento 019-071 en la Sección 19

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un corto de pin a pin en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del DEF del postratamiento 1, del arnés.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SUMINISTRO de la válvula de dosificación del DEF del postratamiento 1 en el conector del ECM del arnés del OEM y todos los demás pines en el conector del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés.

Repare o reemplace la sección dañada del arnés. Consultar Procedimiento 019-071 en la Sección 19

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 06-DIC.-2016


CÓDIGO DE FALLA 3567 - Válvula de Dosificación del Fluido del Escape Diesel del Postratamiento - Corriente por Debajo de lo Normal o Circuito Abierto

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de la válvula de dosificación de fluido del escape diesel del postratamiento 1. | ¿Código de Falla 3567 activo?
PASO 2. | Revise la válvula de dosificación del fluido del escape diesel del postratamiento 1 y el circuito. |
 | PASO 2A. Inspeccione los pines de la válvula de dosificación del fluido del escape diesel del postratamiento 1 y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia de la válvula de dosificación de fluido del escape diesel del postratamiento 1. | ¿Resistencia entre 10 y 17 ohmios?
PASO 3. | Revisar el ECM y el arnés. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise el circuito de señal de la válvula de dosificación del fluido del escape diesel del postratamiento 1. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise el circuito de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento 1. | ¿Menos de 10 ohmios?
 | PASO 3D. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de la válvula de dosificación de fluido del escape diesel del postratamiento 1.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3567 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revise la válvula de dosificación del fluido del escape diesel del postratamiento 1 y el circuito.

Paso Asistido 2A - Inspeccione los pines de la válvula de dosificación del fluido del escape diesel del postratamiento 1 y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación del DEF del postratamiento 1 del arnés del OEM

Acción

Inspeccione los pines del conector del arnés del OEM y de la válvula de dosificación del DEF del postratamiento 1 por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector de la válvula o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia de la válvula de dosificación de fluido del escape diesel del postratamiento 1.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación del DEF del Postratamiento 1 del arnés del OEM

Acción

Revise por un corto interno o circuito abierto en la válvula de dosificación del DEF del postratamiento 1, midiendo la resistencia interna.

  • Mida la resistencia del pin de ALIMENTACIÓN de la válvula de dosificación del DEF del postratamiento 1 al pin de SEÑAL de la válvula de dosificación del DEF del postratamiento 1, en el conector de la válvula de dosificación del DEF del postratamiento.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 10 y 17 ohmios?
SÍ NO
No Reparación

Se ha detectado un corto interno o circuito abierto en la válvula de dosificación del DEF del postratamiento 1.

Reemplace la válvula de dosificación del DEF del postratamiento 1.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise el circuito de señal de la válvula de dosificación del fluido del escape diesel del postratamiento 1.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del DEF del postratamiento 1 del arnés del OEM

Acción

Revisar el circuito de señal de la válvula dosificadora.

  • Mida la resistencia desde el pin de SEÑAL del conector de la válvula de dosificación de DEF de postratamiento 1 al pin de SEÑAL de la válvula de dosificación de DEF de postratamiento 1 del conector del ECM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de SEÑAL abierto en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise el circuito de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento 1.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del DEF del postratamiento 1 del arnés del OEM

Acción

Revisar el circuito de retorno de la válvula dosificadora.

  • Mida la resistencia desde el pin de RETORNO del conector de la válvula de dosificación de DEF de postratamiento 1 al pin de RETORNO de la válvula de dosificación de DEF de postratamiento 1 del conector del ECM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de RETORNO abierto en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del escape diesel del postratamiento 1 del arnés del OEM

Acción

Revise si hay un corto de espiga a tierra.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de dosificación de escape diesel del postratamiento 1 en el conector del ECM del arnés del OEM y la tierra.
  • Mida la resistencia entre el pin de RETORNO de la válvula de dosificación de escape diesel del postratamiento 1 en el conector del ECM del arnés del OEM y la tierra.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del escape diesel del postratamiento 1 del arnés.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL de la válvula de dosificación de escape diesel del postratamiento 1 en el conector del ECM del arnés del OEM y todos los demás pines en el conector del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 3568 - Válvula de Dosificación del Fluido del Escape Diesel del Postratamiento - Sistema Mecánico No Respondiendo o Fuera de Ajuste

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Prueba de anulación de la unidad de dosificación de fluido de escape diesel (DEF) | Consulte Procedimiento 011-063 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3568 activo?
PASO 2. | Revise la válvula de dosificación del fluido del escape diesel (DEF) del postratamiento. |
 | PASO 2A. Revise por una válvula dosificadora del DEF del postratamiento pegada cerrada. | ¿Cumple la válvula de dosificación con la especificación descrita en el Procedimiento 011-063?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Leer los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3568 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise la válvula de dosificación del DEF del postratamiento.

Paso Asistido 2A - Revisar por una válvula dosificadora del DEF de postratamiento pegada cerrada.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite la válvula de dosificación del DEF del postratamiento. Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por una válvula de dosificación del DEF del postratamiento pegada cerrada, o con flujo bajo.

  • Ejecutar la prueba de Anulación de la Unidad de Dosificación del Fluido del Escape Diesel del Postratamiento. Consultar Procedimiento 011-063 en la Tabla de Procedimientos Asociados.

¿Cumple la válvula de dosificación con la especificación descrita en el Procedimiento 011-063?
SÍ NO
No Reparación

Se ha detectado una válvula de dosificación del DEF del postratamiento dañada.

Inspeccione y Limpie la válvula de dosificación del DEF del postratamiento.

  • Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Después de la limpieza, ejecute nuevamente la prueba de Anulación de la Unidad de Dosificación del Fluido del Escape Diesel del Postratamiento. Si la válvula de Dosificación no cumple con la especificación descrita en el procedimiento 011-063, reemplácela.

  • Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor según las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de análisis de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Terminar reparación.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3571 - Sensor de Presión del Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 3571 inactivo?
PASO 2. | Revise el sensor de presión del fluido del escape diesel del postratamiento 1 y el circuito. |
 | PASO 2A. Inspeccione los pines del conector del sensor de presión del fluido del escape diesel del postratamiento 1. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 3572 activo y Código de Falla 3571 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 3571 activo?
PASO 3. | Revisar el conector del ECM y del arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el arnés. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 3571 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Consulte el árbol apropiado de diagnósticos del código de falla.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3571 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el sensor de presión del fluido del escape diesel del postratamiento 1 y el circuito.

Paso Asistido 2A - Inspeccione los pines del conector del sensor de presión del fluido del escape diesel del postratamiento 1.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y de la válvula de dosificación de fluido del escape diesel del postratamiento 1 por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

NOTA: Otros códigos de falla de la válvula de dosificación de fluido del escape diesel estarán activos.

¿Código de Falla 3572 activo y Código de Falla 3571 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACION de +5 voltios de presión de DEF de postratamiento 1 al pin de RETORNO de presión de DEF de postratamiento 1 en el conector de la válvula dosificadora del arnés del OEM.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para utilización general del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3571 activo?
SÍ NO

Se ha detectado un sensor de presión del DEF dañado dentro de la válvula de dosificación de fluido del escape diesel del postratamiento 1.

Reemplace la válvula de dosificación del fluido del escape diesel del postratamiento 1. Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el conector del ECM y del arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM del motor o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de presión del DEF del postratamiento 1 en el conector del ECM del arnés del OEM y el pin de RETORNO del sensor de presión del DEF del postratamiento 1, en el conector de la válvula de dosificación del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de RETORNO abierto en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM: Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión del DEF del postratamiento 1 en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en la línea de SEÑAL en el arnés del OEM.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM: Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de ALIMENTACIÓN del sensor de presión del DEF del postratamiento 1 en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de SUMINISTRO en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3571 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió el código de falla.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor en las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 3572 - Sensor de Presión del Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
 | PASO 1B. Revisar por un código de falla inactivo. | ¿Código de Falla 3572 inactivo?
PASO 2. | Revise el sensor de presión del fluido del escape diesel del postratamiento 1 y el circuito. |
 | PASO 2A. Inspeccione los pines del conector del sensor de presión del fluido del escape diesel del postratamiento 1. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿Entre 4.75 y 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 3571 activo y Código de Falla 3572 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 3572 activo?
PASO 3. | Revisar el conector del ECM y del arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el arnés. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise por un circuito abierto en el arnés. | ¿Menos de 10 ohmios?
 | PASO 3D. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3F. Revisar por un código de falla inactivo. | ¿Código de Falla 3572 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Ver árbol de diagnósticos apropiado del código de falla.

Ir a 1B

Paso Asistido 1B - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3572 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el sensor de presión del fluido del escape diesel del postratamiento 1 y el circuito.

Paso Asistido 2A - Inspeccione los pines del conector del sensor de presión del fluido del escape diesel del postratamiento 1.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y de la válvula de dosificación de fluido del escape diesel del postratamiento 1 por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACION de +5 voltios de presión de DEF de postratamiento 1 al pin de RETORNO de presión de DEF de postratamiento 1 en el conector de la válvula dosificadora de DEF de postratamiento 1 del arnés del OEM.

Use un diagrama de cableado para identificación del pin y el siguiente procedimiento para utilización general del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Entre 4.75 y 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 voltios del sensor de presión de DEF del postratamiento 1 y el pin de SEÑAL de presión de DEF del postratamiento1 , en el conector de la válvula de dosificación de DEF del postratamiento 1 del arnés del OEM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

NOTA: Otros códigos de falla de la válvula de dosificación de fluido del escape diesel estarán activos.

¿Código de Falla 3571 activo y Código de Falla 3572 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3572 activo?
SÍ NO

Se ha detectado un sensor de presión del DEF dañado dentro de la válvula de dosificación de fluido del escape diesel del postratamiento 1.

Reemplace la válvula de dosificación del fluido del escape diesel del postratamiento 1. Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el conector del ECM y del arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SUMINISTRO del sensor de presión del DEF del postratamiento 1 en el conector del ECM del arnés del OEM y el pin de SUMINISTRO del sensor de presión del DEF del postratamiento 1, en el conector de la válvula de dosificación del DEF del postratamiento 1 del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de ALIMENTACIÓN abierto en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un circuito abierto en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión del DEF del postratamiento 1 en el conector del ECM del arnés del OEM y el pin de SEÑAL del sensor de presión del DEF del postratamiento 1, en el conector de la válvula de dosificación del DEF del postratamiento 1 del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de SEÑAL abierto en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión del DEF del postratamiento 1 en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de SEÑAL en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del ECM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de presión del DEF del postratamiento 1 en el conector del ECM del arnés del OEM y la tierra.

Use un diagrama de cableado para identificación del pin del conector y el siguiente procedimiento para técnicas generales de medición de resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3F

Ir a 4A

Paso Asistido 3F - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3572 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió el código de falla.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor en las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 3574 - Sensor de Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Prueba de Anulación de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-063 | QSG12 CM2350 G110 | 4367323
Aire en el Fluido del Escape Diésel | Consultar Procedimiento 011-075 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3574 activo?
 | PASO 1B. Revise por bajo nivel del tanque de fluido del escape diesel (DEF). | ¿Tanque del DEF vacío?
PASO 2. | Revise las líneas y conexiones del DEF del postratamiento. |
 | PASO 2A. Inspeccione las líneas y conexiones de la unidad de dosificación del DEF del postratamiento. | ¿Encontró alguna conexión dañada, fugando, o restringida?
 | PASO 2B. Revise la línea de suministro de la unidad de dosificación del DEF de postratamiento. | ¿Línea de suministro de la unidad de dosificación del DEF bloqueada o restringida?
 | PASO 2C. Revise la línea de presión de la válvula de dosificación del DEF de postratamiento. | ¿Línea de presión del DEF bloqueada o restringida?
PASO 3. | Revise la línea de succión del DEF del postratamiento. |
 | PASO 3A. Revisar por aire en el DEF. | ¿Se detectó aire en el DEF?
 | PASO 3B. Revise si hay una fuga intermitente en la línea de succión del DEF del postratamiento. | ¿Afecta la presión del sistema al sacudir las conexiones de la línea de succión del DEF?
 | PASO 3C. Revise la presión del DEF del postratamiento . | ¿Presión de DEF mayor de 750 kPa [109 psi]?
PASO 4. | Revise la operación de la unidad de dosificación de DEF del postratamiento. |
 | PASO 4A. Revise la operación del sistema de dosificación DEF de postratamiento. | ¿Volumen de dosificación dentro de especificaciones en Procedimiento 011-063?
 | PASO 4B. Revisar los resultados de la prueba de anulación del dosificador. | ¿Presión del DEF en el medidor de la herramienta de servicio por encima de 700 kPa [102 psi] por la duración de la prueba?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3574 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 1B - Revise si hay bajo nivel (DEF) en el tanque de DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Asegúrese de que el tanque de DEF no esté vacío, y que el indicador de nivel del tanque sea preciso.

Use la herramienta electrónica de servicio INSITE™ para revisar el nivel del tanque de DEF del postratamiento y compárelo con el del indicador en el tablero.

¿Tanque del DEF vacío?
SÍ NO

Llene el tanque de DEF.

 No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2 - Revise las líneas y conexiones del DEF del postratamiento.

Paso Asistido 2A - Inspeccione las líneas y conexiones de la unidad de dosificación del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione las líneas y conexiones de la unidad de dosificación de DEF de postratamiento.

  • Revise los conectores y adaptadores de la línea de suministro y presión de la unidad de dosificación por conexiones flojas o fugando.
  • Revise las líneas de DEF por signos de fuga o ruptura.
  • Desconecte los conectores de la línea de suministro y presión de la unidad de dosificación y busque por indicios de acumulación, bloqueo y daño o anillos faltantes.

Consular Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

¿Encontró alguna conexión dañada, fugando, o restringida?
SÍ NO

Reemplace las líneas de DEF según sea necesario. Vea la información de servicio del fabricante del equipo.

Repare o reemplace la unidad de dosificación del DEF del postratamiento, según sea necesario. Consular Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revise la línea de suministro de la unidad de dosificación del DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la línea de suministro de la unidad de dosificación de DEF de la unidad de dosificación (línea de succión entre el tanque y la unidad de dosificación).
  • Desconecte la línea de suministro de la unidad de dosificación del DEF del postratamiento, del tanque del DEF.

Acción

Revise la línea de suministro de la unidad de dosificación del DEF, por bloqueo.

  • Examine ambos extremos de la línea para revisar por indicios de acumulación o de bloqueo.
  • Inyecte aire comprimido a través de la línea de suministro, para establecer/confirmar flujo libre.

¿Línea de suministro de la unidad de dosificación del DEF bloqueada o restringida?
SÍ NO

Intente limpiar la línea de suministro de la unidad de dosificación con aire a presión. Si es necesario, reemplace la línea de suministro de la unidad de dosificación.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 5A

Ir a 2C

Paso Asistido 2C - Revise la línea de presión de la válvula de dosificación del DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la línea de presión de la válvula de dosificación del DEF del postratamiento, de la válvula de dosificación (la línea de presión va entre la unidad de dosificación y la válvula de dosificación)
  • Desconecte la línea de presión de la válvula de dosificación del DEF de la unidad de dosificación del DEF.

Acción

Revise la línea de presión de DEF del postratamiento por bloqueo.

  • Revise visualmente ambos extremos de la línea por indicios de acumulación o de bloqueo.
  • Inyecte aire comprimido a través de la línea de presión, para establecer/confirmar flujo libre.

¿Línea de presión del DEF bloqueada o restringida?
SÍ NO

Intente limpiar la línea de presión usando aire a presión. Si es necesario, reemplace la línea de presión.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 5A

Ir a 3A

Paso Asistido 3 - Revise la línea de succión del DEF del postratamiento.

Paso Asistido 3A - Revisar por aire en el DEF.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™

Acción

Revisar por aire en el DEF.

  • Consultar Procedimiento 011-117 en la Tabla de Procedimientos Asociados.

¿Se detectó aire en el DEF?
SÍ NO

Revise los siguientes componentes por daño/fugas y repare según sea necesario:

  • Conexiones de la unidad de dosificación del DEF del postratamiento.
  • Línea de suministro de la unidad de dosificación del DEF del postratamiento.
  • Conexiones del tanque DEF de postratamiento.
  • Filtro del tanque del DEF del postratamiento.

Consultar Procedimiento 011-117 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 3B

Paso Asistido 3B - Revise si hay una fuga intermitente en la línea de succión del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte todos los componentes.
  • Conecte el interruptor de llave.

Acción

Intente cebar el sistema del DEF. Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.

Conforme el sistema del DEF está intentando cebarse, sacuda las conexiones de la línea de succión en la unidad dosificadora y el tanque. Monitoree la lectura del sensor de presión del DEF en la sección de parámetros del monitor de la herramienta electrónica de servicio INSITE™.

  • Revise si al sacudir las conexiones de la línea de succión causa que el sistema acumule presión o la pierda.
  • Escuche en busca de indicación audible desde la bomba que al sacudir la línea de succión esté causando que ingrese aire al sistema.

¿Afecta la presión del sistema al sacudir las conexiones de la línea de succión del DEF?
SÍ NO

Reemplace la línea de succión del DEF. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 5A

Ir a 3C

Paso Asistido 3C - Revise la presión del DEF del postratamiento .

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte todos los componentes.
  • Conecte el interruptor de llave.

Acción

Intente cebar el sistema del DEF.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.
  • Monitoree la lectura del sensor de presión del DEF en la sección de parámetros del monitor de la herramienta electrónica de servicio INSITE™.

¿Presión de DEF mayor de 750 kPa [109 psi]?
SÍ NO
No Reparación

Reemplace la unidad de dosificación del DEF.

Consular Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 5A

Paso Asistido 4 - Revise la operación de la unidad de dosificación de DEF del postratamiento.

Paso Asistido 4A - Revise la operación del sistema de dosificación DEF de postratamiento.

Condiciones

  • Conecte todas las líneas del DEF y conectores eléctricos a la unidad de dosificación y al tanque del DEF.
  • Quite la válvula dosificadora de DEF de postratamiento de la cámara de descomposición.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.

  • Use el siguiente procedimiento para obtener las instrucciones y las especificaciones. Consular Procedimiento 011-063 en la Tabla de Procedimientos Asociados.

Nota: La válvula de dosificación de DEF de postratamiento debe quitarse y colocarse en un recipiente de medición con una capacidad mayor de 1.5 litros [50 oz] para realizar la Prueba de Anulación de la Bomba Dosificadora de DEF de Postratamiento.

¿Volumen de dosificación dentro de especificaciones en Procedimiento 011-063?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revisar los resultados de la prueba de anulación del dosificador.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la lectura de la herramienta de servicio registrada durante la prueba de anulación de la bomba del dosificador del DEF del postratamiento.

¿Presión del DEF en el medidor de la herramienta de servicio por encima de 700 kPa [102 psi] por la duración de la prueba?
SÍ NO

Reemplace la válvula de dosificación del DEF del postratamiento.

Consular Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Reemplace la unidad dosificadora del DEF del postratamiento. Consular Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 27-SEPT.-2018


CÓDIGO DE FALLA 3575 - Sensor de Presión del Fluido del Escape Diesel del Postratamiento 1 - Datos Válidos Pero Por Arriba de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3575 activo?
PASO 2. | Revise las líneas y conexiones de DEF de postratamiento. |
 | PASO 2A. Mida la presión en la válvula de dosificación de fluido del escape diesel del postratamiento. | ¿Es la presión del fluido del escape diesel mayor de 1000 kPa [145 psi]?
 | PASO 2B. Inspeccione las líneas y conexiones de la válvula de dosificación del DEF del postratamiento. | ¿Encontró conexión dañada, fugando, o restringida?
PASO 3. | Revise el retorno del sistema de fluido de escape diésel de postratamiento. |
 | PASO 3A. Revise si hay una válvula de dosificación del fluido del escape diesel del postratamiento bloqueada. | ¿Es la presión del fluido del escape diesel mayor de 700 kPa [102 psi]?
 | PASO 3B. Revise la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento. | ¿Línea de retorno del fluido del escape diesel bloqueada o restringida?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3575 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente.
Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise las líneas y conexiones de DEF de postratamiento.

Paso Asistido 2A - Mida la presión en la válvula de dosificación de fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Instale el manómetro del fluido del escape diesel entre la entrada de la válvula dosificadora y la línea de presión. Use el kit de prueba de presión del DEF, Número de Parte 5299005.
  • Encienda el interruptor de llave.

Acción

Intente cebar el sistema de fluido del escape diesel.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.
  • Lea la presión del fluido del escape diesel desde el medidor de la herramienta de servicio.

¿Es la presión del fluido del escape diesel mayor de 1000 kPa [145 psi]?

SÍ | NO
No Reparación | No Reparación

Ir a 2B

Ir a 4A

Paso Asistido 2B - Inspeccione las líneas y conexiones de la válvula de dosificación del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione la conexión de la línea de retorno de la válvula de dosificación de DEF de postratamiento.

  • Desconecte el conector de retorno de la válvula de dosificación del DEF y busque indicios de acumulación o bloqueo.

Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

¿Encontró conexión dañada, fugando, o restringida?

SÍ NO

Repare o reemplace la línea el DEF defectuosa, según sea necesario.

Vea la información de servicio del fabricante del equipo.

Reemplace la válvula de dosificación del DEF del postratamiento como sea necesario.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el retorno del sistema de fluido de escape diésel de postratamiento.

Paso Asistido 3A - Revise si hay una válvula de dosificación del fluido del escape diesel del postratamiento bloqueada.

Condiciones

  • Desconectar el interruptor de llave.
  • Espere 30 segundos para que se fugue la presión del sistema del fluido del escape diesel.
  • Instale el manómetro del fluido del escape diesel entre la salida de la válvula dosificadora y la línea de retorno. Use el kit de prueba de presión del DEF, Número de Parte 5299005.
  • Conecte el interruptor de llave.

Acción

Intente cebar el sistema de fluido del escape diesel.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.
  • Lea la presión del fluido del escape diesel desde el medidor de la herramienta de servicio.

¿Es la presión del fluido del escape diesel mayor de 700 kPa [102 psi]?
SÍ NO
No Reparación

Reemplace la válvula de dosificación del fluido del escape diesel.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revise la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento, de la válvula.
  • Desconecte la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento, del tanque de fluido del escape diesel.

Acción

Revise la línea de retorno de fluido del escape diesel del postratamiento por bloqueo.

  • Revise visualmente ambos extremos de la línea por indicios de acumulación o de bloqueo.
  • Inyecte aire comprimido a través de la línea de retorno, para asegurarse de flujo libre.

¿Línea de retorno del fluido del escape diesel bloqueada o restringida?
SÍ NO

Intente limpiar la línea de retorno usando aire a presión. Si es necesario, reemplace la línea de retorno.

Vea la información de servicio del fabricante del equipo.

Se ha detectado un retorno bloqueado o restringido en el cabezal del tanque de fluido del escape diesel. Limpie o reemplace el cabezal del tanque según sea necesario.

Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 3582 - Eficiencia de Conversión del Catalizador de la SCR del Postratamiento - Datos Válidos pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consulte Procedimiento 011-036 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consulte Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consulte Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Filtro de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-060 | QSG12 CM2350 G110 | 4367323
Tubo de descomposición de postratamiento | Consulte Procedimiento 011-062 | QSG12 CM2350 G110 | 4367323
Prueba de anulación de la unidad de dosificación de fluido de escape diesel (DEF) | Consulte Procedimiento 011-063 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3582 activo?
 | PASO 1B. Revisar por códigos de falla activos del sensor de óxidos de mono-nitrógeno (NOx) del postratamiento. | ¿Códigos de falla activos relacionados con el sensor de NOx de la admisión del postratamiento y con el sensor de NOx de la salida del postratamiento?
 | PASO 1C. Revisar por códigos de falla activos del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento. | ¿Códigos de falla activos relacionados con los sensores de temperatura SCR del postratamiento?
 | PASO 1D. Revise por códigos de falla activos del sistema de dosificación del fluido del escape diesel (DEF). | ¿Códigos de falla activos relacionados con el sistema de dosificación del DEF?
PASO 2. | Revise el sistema de dosificación del DEF. |
 | PASO 2A. Revise si hay fugas en el sistema de escape. | ¿Se encontraron fugas en el sistema de escape?
 | PASO 2B. Inspeccionar el sistema de dosificación del DEF por fugas externas. | ¿Fugas externas detectadas en el sistema?
 | PASO 2C. Revise el filtro de la unidad de dosificación de DEF de postratamiento. | ¿El filtro de la unidad de dosificación DEF está contaminado?
 | PASO 2D. Revise la calidad del DEF. | ¿DEF sin contaminación y dentro de las especificaciones descritas en el procedimiento 011-056?
 | PASO 2E. Revise la operación correcta de la unidad de dosificación DEF de postratamiento. | ¿La unidad de dosificación de DEF de postratamiento opera según las especificaciones en el Procedimiento 011-063?
 | PASO 2F. Revise la válvula de dosificación del DEF del postratamiento por operación apropiada. | ¿Hay DEF fugando de la válvula de dosificación del DEF del postratamiento durante la prueba de fuga del sistema?
PASO 3. | Revise el sistema de postratamiento. |
 | PASO 3A. Limpie el catalizador de oxidación diésel (DOC). | ¿Se ha limpiado el DOC?
 | PASO 3B. Realice la Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento. | ¿Se completó la Prueba de Desempeño de la SCR del Postratamiento?
 | PASO 3C. Revise si el tubo de descomposición tiene depósitos de DEF. | ¿Encontró depósitos excesivos del DEF dentro del tubo de descomposición?
PASO 4. | Revisar los resultados de la prueba de desempeño de la SCR del postratamiento. |
 | PASO 4A. Revisar el estado de la Prueba del Sensor de NOx de la Salida del Catalizador SCR del Postratamiento. | ¿Pasa la Prueba el Sensor de NOx de la Salida del Catalizador SCR del Postratamiento?
 | PASO 4B. Revisar el estado de la Prueba del Catalizador SCR del Postratamiento. | ¿Pasa la Prueba el Catalizador SCR del Postratamiento?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla borrado?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3582 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 5A

Paso Asistido 1B - Revisar por códigos de falla activos del sensor de óxidos de mono-nitrógeno (NOx) del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos relacionados con el sensor de NOx de la admisión del postratamiento y con el sensor de NOx de la salida del postratamiento?

SÍ | NO
No Reparación | No Reparación

Árbol Apropiado de Diagnóstico de Códigos de Falla

Ir a 1C

Paso Asistido 1C - Revisar por códigos de falla activos del sensor de temperatura SCR del postratamiento.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos relacionados con los sensores de temperatura SCR del postratamiento?
SÍ | NO
No Reparación | No Reparación

Árbol Apropiado de Diagnóstico de Códigos de Falla

Ir a 1E

Paso Asistido 1D - Revise por códigos de falla activos del sistema de dosificación del fluido del escape diesel (DEF).

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos relacionados con el sistema de dosificación del DEF.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos relacionados con el sistema de dosificación del DEF?
SÍ | NO
No Reparación | No Reparación

Árbol Apropiado de Diagnóstico de Códigos de Falla

Ir a 2A

Paso Asistido 2 - Revise el sistema de dosificación del DEF.

Paso Asistido 2A - Revise si hay fugas en el sistema de escape.

Condiciones

  • Encienda el interruptor de llave.
  • Arranque el motor.

Acción

Revise si el escape tiene fugas.

  • Inspeccione el sistema de escape completo, entre la salida del turbocargador y la salida SCR. Inspeccione si hay conexiones flojas, conexiones que fuguen y componentes rotos del sistema de escape.

¿Se encontraron fugas en el sistema de escape?
SÍ NO

Repare o reemplace el componente dañado del sistema de escape.

 No Reparación

Ir a 2B

Ir a 2B

Paso Asistido 2B - Inspeccionar el sistema de dosificación del DEF por fugas externas.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione todos los componentes del sistema de dosificación del DEF del postratamiento por indicios de fugas externas, incluyendo:

  • Conectores del tanque del DEF
  • Unidad de dosificación del DEF y sus conectores.
  • Líneas del DEF
  • Válvula de dosificación del DEF

El DEF forma depósitos blancos alrededor de las conexiones con fuga.

¿Fugas externas detectadas en el sistema?
SÍ NO

Repare la causa de la fuga externa.

 No Reparación

Ir a 2C

Ir a 2C

Paso Asistido 2C - Revise el filtro de la unidad de dosificación de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el filtro de la unidad de dosificación de DEF del postratamiento. Consultar Procedimiento 011-060 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el filtro de la unidad de dosificación de DEF del postratamiento por indicios de contaminación o bloqueo.

  • Vea las Normas de Reutilización del Sistema de Dosificación del DEF del Postratamiento y de SCR, Boletín de Servicio 4325971.

¿El filtro de la unidad de dosificación DEF está contaminado?
SÍ NO

El fluido en el tanque DEF está contaminado.

Desmonte y limpie el tanque de DEF, lave las líneas de DEF y cambie el filtro de la unidad de dosificación de DEF.

Consulte el siguiente procedimiento para el fluido contaminado/incorrecto.

Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

Cambie el filtro de la unidad de dosificación DEF de postratamiento. Este filtro no puede ser reutilizado y debe ser cambiado cuando se remueva.

Consultar Procedimiento 011-060 en la Tabla de Procedimientos Asociados.

Cambie el filtro de la unidad de dosificación DEF de postratamiento. Este filtro no puede ser reutilizado y debe ser cambiado cuando se remueva.

Consultar Procedimiento 011-060 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 2D

Paso Asistido 2D - Revise la calidad del DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la calidad del DEF.

  • Inspeccione el DEF en el tanque, por indicios de desechos o de contaminación
  • Use la Herramienta de Servicio Refractómetro del DEF Cummins®, Número de Parte 4919554, para probar la concentración del DEF. Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

¿DEF sin contaminación y dentro de las especificaciones descritas en el Procedimiento 011-056 en la Sección 11?
SÍ NO
No Reparación

El fluido en el tanque del DEF no es DEF puro, o el DEF está diluido o degradado.

Drene completamente el tanque del DEF, y enjuague el tanque con agua.

Llene el tanque del DEF con DEF puro.

Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 2E

Paso Asistido 2E - Revise la operación correcta de la unidad de dosificación DEF de postratamiento.

Condiciones

  • Conecte todas las líneas del DEF y conectores eléctricos a la unidad de dosificación y al tanque del DEF.
  • Quite la válvula dosificadora de DEF del tubo de descomposición de postratamiento.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Anulación de la Bomba Dosificadora de DEF que se encuentra bajo Pruebas de Diagnóstico del ECM.

Consultar Procedimiento 011-063 en la Tabla de Procedimientos Asociados.

La válvula dosificadora de DEF debe quitarse y colocarse dentro de un recipiente de medición, a fin de ejecutar la Prueba de Anulación de la Bomba de Dosificación del DEF. Asegúrese de que la válvula de dosificación del DEF no esté taponada y que el DEF fluya por todos los orificios.

¿La unidad de dosificación de DEF de postratamiento opera según las especificaciones en el Procedimiento 011-063?
SÍ NO
No Reparación

Limpie o inspeccione la válvula de dosificación de DEF de postratamiento.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Realice nuevamente la Prueba de Anulación de la Bomba Dosificadora de DEF de Postratamiento después de limpiar la válvula de dosificación. Si la Prueba de Anulación de la Bomba Dosificadora no opera según la especificación, reemplace la válvula de dosificación.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ir a 2F

Ir a 3A

Paso Asistido 2F - Revise la válvula de dosificación del DEF del postratamiento por operación apropiada.

Condiciones

  • Conecte todas las líneas del DEF y conectores eléctricos a la unidad de dosificación y al tanque del DEF.
  • Quite la válvula dosificadora de DEF del tubo de descomposición de postratamiento.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la válvula de dosificación del DEF del postratamiento por operación apropiada.

  • Use la herramienta electrónica de servicio INSITE™ para llevar a cabo la Prueba de Fuga del Sistema de DEF que se encuentra bajo Pruebas de Diagnóstico del módulo de control del motor. Consultar Procedimiento 011-063 en la Tabla de Procedimientos Asociados.

La válvula de dosificación del DEF debe quitarse y colocarse dentro de un recipiente de medición, a fin de revisarla por fugas.

¿Hay DEF fugando de la válvula de dosificación del DEF del postratamiento durante la prueba de fuga del sistema?
SÍ NO

Se ha detectado una válvula de dosificación del fluido del escape diesel del postratamiento con fuga.

Reemplace la válvula de dosificación del fluido del escape diesel del postratamiento. Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise el sistema de postratamiento.

Paso Asistido 3A - Limpie el DOC.

Condiciones

  • Desconecte el interruptor de llave.
  • No operar el motor.

Acción

Limpie el DOC.

  • Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se ha limpiado el DOC?
SÍ | NO
No Reparación | No Reparación

Ir a 3B

Ir a 3B

Paso Asistido 3B - Realice la Prueba de Desempeño de la SCR del Postratamiento.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave y arranque el motor.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise el sistema de postratamiento.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Desempeño de la SCR del Postratamiento.

¿Se completa la Prueba de Desempeño de la SCR del Postratamiento?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revise si el tubo de descomposición tiene depósitos de DEF.

Condiciones

  • Desconecte el interruptor de llave.
  • No operar el motor.

Acción

Inspeccione el tubo de descomposición por depósitos.

  • Desmonte el tubo de descomposición del vehículo.
  • Inspeccione por depósitos excesivos del DEF.
  • Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

¿Encontró depósitos excesivos del DEF dentro del tubo de descomposición?
SÍ NO

Limpie e instale el tubo de descomposición. Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

Repita la Prueba de Desempeño de la SCR del Postratamiento.

Repita la Prueba de Desempeño de la SCR del Postratamiento.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revisar los resultados de la Prueba de Desempeño de la SCR del Postratamiento.

Paso Asistido 4A - Revisar el estado de la Prueba del Sensor de NOx de la Salida del Catalizador SCR del Postratamiento.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los resultados de la Prueba de Desempeño de la SCR del Postratamiento.

  • Revisar el estado de la Prueba del Sensor de NOx de la Salida del Catalizador SCR del Postratamiento, porción de la prueba de desempeño de la SCR.

¿Pasa la Prueba el Sensor de NOx de la Salida del Catalizador SCR del Postratamiento?
SÍ NO
No Reparación

Se ha detectado un mal funcionamiento en intervalo en el sensor de NOx de la Salida del Postratamiento.

Reemplace el sensor de NOx de la salida del postratamiento. Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 4B

Ir a 5A

Paso Asistido 4B - Revisar el estado de la Prueba del Catalizador SCR del Postratamiento.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar los resultados de la Prueba de Desempeño de la SCR del Postratamiento.

  • Revisar el estado de la prueba del Catalizador SCR del Postratamiento, porción de la prueba de desempeño de SCR.

¿Pasa la Prueba el Catalizador SCR del Postratamiento?
SÍ NO
No Reparación

Se ha detectado un catalizador SCR del postratamiento funcionando mal.

Reemplace el catalizador SCR del postratamiento. Consultar Procedimiento 011-036 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3596 - Sensor de Presión del Fluido del Escape Diésel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Prueba de anulación de la unidad de dosificación de fluido de escape diesel (DEF) | Consulte Procedimiento 011-063 | QSG12 CM2350 G110 | 4367323
Aire en el Fluido de Escape Diésel | Consulte Procedimiento 011-075 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revisar por Códigos de Falla 3571 y 3572. | ¿Código de Falla 3571 ó 3572 activo?
 | PASO 1B. Revisar por Códigos de Falla 3574 y 3575. | ¿Código de Falla 3574 ó 3575 activo?
PASO 2. | Revise el sensor de presión del fluido del escape diesel del postratamiento. |
 | PASO 2A. Inspeccione el sensor de presión del fluido del escape diesel del postratamiento. | ¿Lectura de la presión del fluido del escape diesel del postratamiento en la herramienta electrónica de servicio INSITE™ igual a 0 ± 69 kPa [0 ± 10 psi]?
PASO 3. | Revise las líneas y conexiones del fluido del escape diesel del postratamiento. |
 | PASO 3A. Inspeccione las líneas y conexiones del fluido del escape diesel del postratamiento. | ¿Encontró alguna conexión al revés, dañada, fugando, o restringida?
 | PASO 3B. Mida la presión en la válvula de dosificación de fluido del escape diesel del postratamiento. | ¿Es la presión del fluido del escape diesel mayor de 750 kPa [109 psi]?
 | PASO 3C. Revise la línea de suministro de la unidad de dosificación del fluido del escape diesel del postratamiento. | ¿Línea de suministro de la unidad de dosificación del fluido del escape diesel bloqueada o restringida?
 | PASO 3D. Revise la línea de presión de la válvula de dosificación del fluido del escape diesel del postratamiento. | ¿Línea de presión del fluido del escape diesel bloqueada o restringida?
PASO 4. | Revise el retorno del sistema de fluido de escape diésel de postratamiento. |
 | PASO 4A. Revise si hay una válvula de dosificación del fluido del escape diesel del postratamiento bloqueada. | ¿Es la presión del fluido del escape diesel mayor de 700 kPa [102 psi]?
 | PASO 4B. Revise la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento. | ¿Línea de retorno del fluido del escape diesel bloqueada o restringida?
PASO 5. | Revise la línea de succión del fluido del escape diesel del postratamiento. |
 | PASO 5A. Revise por aire en el fluido del escape diesel. | ¿Se detectó aire en el fluido del escape diesel?
 | PASO 5B. Revise si hay una fuga intermitente en la línea de succión del fluido del escape diesel del postratamiento. | ¿Afecta la presión del sistema al sacudir las conexiones de la línea de succión del DEF?
 | PASO 5C. Revise la presión del fluido del escape diesel del postratamiento. | ¿Es la presión del fluido del escape diesel mayor de 750 kPa [109 psi]?
PASO 6. | Revise la operación de la unidad de dosificación del fluido del escape diesel del postratamiento. |
 | PASO 6A. Revise la operación del sistema de dosificación de fluido de escape diésel de postratamiento. | ¿Volumen de dosificación dentro de especificaciones en Procedimiento 011-063?
 | PASO 6B. Revisar los resultados de la prueba de anulación del dosificador. | ¿Presión del DEF en el medidor de la herramienta de servicio por encima de 700 kPa [102 psi] por la duración de la prueba?
PASO 7. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 7A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 7B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revisar por Códigos de Falla 3571 y 3572.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3571 ó 3572 activo?
SÍ | NO
No Reparación | No Reparación

Consulte el árbol de diagnóstico de fallas apropiado

Ir a 1B

Paso Asistido 1B - Revisar por Códigos de Falla 3574 y 3575.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3574 ó 3575 activo?
SÍ | NO
No Reparación | No Reparación

Consulte el árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revise el sensor de presión del fluido del escape diesel del postratamiento.

Paso Asistido 2A - Inspeccione el sensor de presión del fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la línea de suministro de la válvula de dosificación del fluido del escape diesel del postratamiento.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Inspeccione el sensor de presión del DEF del postratamiento.

  • Use la herramienta electrónica de servicio INSITE™, para monitorear la presión del fluido del escape diesel del postratamiento.

¿Lectura de la presión del fluido del escape diesel del postratamiento en la herramienta electrónica de servicio INSITE™ igual a 0 ± 69 kPa [0 ± 10 psi]?

SÍ NO
No Reparación

Se ha detectado un sensor de presión del fluido del escape diesel del postratamiento dañado.

Reemplace la válvula de dosificación del fluido del escape diesel del postratamiento. Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 7A

Paso Asistido 3 - Revise las líneas y conexiones del fluido del escape diesel del postratamiento.

Paso Asistido 3A - Inspeccione las líneas y conexiones del fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Hay tres líneas de fluido del escape diesel en el sistema de dosificación SCR:

  • Línea de suministro de la unidad de dosificación, entre el tanque y la unidad de dosificación (línea de succión).
  • Línea de suministro de la válvula de dosificación, entre la unidad de dosificación y la válvula de dosificación (línea de presión).
  • Línea de retorno entre la válvula de dosificación y el tanque (línea de retorno).

Inspeccione todas las tres líneas del fluido del escape diesel y los adaptadores/conectores asociados:

  • Verifique que las líneas no estén intercambiadas en las conexiones de la unidad de dosificación, válvula dosificadora o del tanque del fluido del escape diesel.Conectores de la línea de fluido del escape diesel al revés, causan que el sistema de dosificación falle para cebar.
  • Revise las conexiones del tanque del fluido del escape diesel (líneas de succión y de retorno) por grietas y picaduras.
  • Revise ambos conexiones y adaptadores de la unidad de dosificación por conexiones flojas, fugando, o dañadas.
  • Desconecte los conectores de la línea de succión y línea de presión de la unidad de dosificación y busque indicios de acumulación o bloqueo.
  • Revise la línea de succión por indicios de fuga o aberturas que permitirán que la unidad de dosificación chupe aire con el fluido del escape diesel.
  • Revise la línea de presión por signos de fuga o ruptura.
  • Verifique sellado apropiado en todos los puntos de conexión, incluyendo el tanque de fluido del escape diesel (dos conexiones), unidad de dosificación (dos conexiones), y válvula de dosificación (dos conexiones).

Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

¿Encontró alguna conexión al revés, dañada, fugando, o restringida?

SÍ NO

Repare o reemplace la línea o conexión del fluido del escape diesel que fuga, según sea necesario.

Vea la información de servicio del fabricante del equipo.

Repare o reemplace la unidad de dosificación del fluido del escape diesel del postratamiento, según sea necesario.

Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados

No Reparación

Ir a 7A

Ir a 3B

Paso Asistido 3B - Mida la presión en la válvula de dosificación de fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Instale el manómetro del fluido del escape diesel entre la entrada de la válvula dosificadora y la línea de presión. Use el kit de manómetro de fluido del escape diesel 5299005.
  • Encienda el interruptor de llave.

Acción

Intente cebar el sistema de fluido del escape diesel.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.
  • Lea la presión del fluido del escape diesel desde el medidor de la herramienta de servicio.

¿Es la presión del fluido del escape diesel mayor de 750 kPa [109 psi]?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revise la línea de suministro de la unidad de dosificación del fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la línea de suministro de la unidad de dosificación del fluido del escape diesel del postratamiento, de la unidad de dosificación (esta es la línea de succión entre la unidad de dosificación y el tanque de fluido del escape diesel).
  • Desconecte la línea de suministro de la unidad de dosificación del fluido del escape diesel del postratamiento, del tanque de fluido del escape diesel.

Acción

Revise la línea de suministro de la unidad de dosificación del fluido del escape diesel, por bloqueo.

  • Revise ambos extremos de la línea de suministro de la unidad de dosificación por indicios de acumulación o de bloqueo.
  • Inyecte aire comprimido a través de la línea de suministro de la unidad de dosificación, para asegurarse de flujo libre.

¿Línea de suministro de la unidad de dosificación del fluido del escape diesel bloqueada o restringida?
SÍ NO

Intente limpiar la línea de suministro de la unidad de dosificación con aire a presión. Si es necesario, reemplace la línea de suministro de la unidad de dosificación.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 7A

Ir a 3D

Paso Asistido 3D - Revise la línea de presión de la válvula de dosificación del fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la línea de presión de la unidad de dosificación del fluido del escape diesel del postratamiento, de la unidad de dosificación (la línea de presión va entre la unidad de dosificación y la válvula de dosificación)
  • Desconecte la línea de presión de la válvula dosificadora de fluido del escape diesel, de la unidad de dosificación.

Acción

Revise la línea de presión de fluido del escape diesel del postratamiento por bloqueo.

  • Revise visualmente ambos extremos de la línea por indicios de acumulación o de bloqueo.
  • Inyecte aire comprimido a través de la línea de presión, para asegurarse de flujo libre.

¿Línea de presión del fluido del escape diesel bloqueada o restringida?
SÍ NO

Intente limpiar la línea de presión usando aire a presión. Si es necesario, reemplace la línea de presión.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 7A

Ir a 5A

Paso Asistido 4 - Revise el retorno del sistema de fluido de escape diésel de postratamiento.

Paso Asistido 4A - Revise si hay una válvula de dosificación del fluido del escape diesel del postratamiento bloqueada.

Condiciones

  • Desconectar el interruptor de llave.
  • Espere 30 segundos para que se fugue la presión del sistema del fluido del escape diesel.
  • Instale el manómetro del fluido del escape diesel entre la salida de la válvula dosificadora y la línea de retorno. Use el kit de manómetro de fluido del escape diesel 5299005.
  • Conecte el interruptor de llave.

Acción

Intente cebar el sistema de fluido del escape diesel.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.
  • Lea la presión del fluido del escape diesel desde el medidor de la herramienta de servicio.

¿Es la presión del fluido del escape diesel mayor de 700 kPa [102 psi]?
SÍ NO
No Reparación

Reemplace la válvula de dosificación del fluido del escape diesel.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ir a 4B

Ir a 7A

Paso Asistido 4B - Revise la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento, de la válvula.
  • Desconecte la línea de retorno de la válvula de dosificación del fluido del escape diesel del postratamiento, del tanque de fluido del escape diesel.

Acción

Revise la línea de retorno de fluido del escape diesel del postratamiento por bloqueo.

  • Revise visualmente ambos extremos de la línea por indicios de acumulación o de bloqueo.
  • Inyecte aire comprimido a través de la línea de retorno, para asegurarse de flujo libre.

¿Línea de retorno del fluido del escape diesel bloqueada o restringida?
SÍ NO

Intente limpiar la línea de retorno usando aire a presión. Si es necesario, reemplace la línea de retorno.

Vea la información de servicio del fabricante del equipo.

Se ha detectado un retorno bloqueado o restringido en el cabezal del tanque de fluido del escape diesel. Limpie o reemplace el cabezal del tanque según sea necesario.

Vea la información de servicio del fabricante del equipo.

Ir a 7A

Ir a 7A

Paso Asistido 5 - Revise la línea de succión del fluido del escape diesel del postratamiento.

Paso Asistido 5A - Revise por aire en el fluido del escape diesel.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™

Acción

Revise por aire en el fluido del escape diesel.

  • Consultar Procedimiento 011-075 en la Tabla de Procedimientos Asociados.

¿Se detectó aire en el fluido del escape diesel?

SÍ NO

Revise los siguientes componentes por daño/fugas y repare según sea necesario:

  • Conexiones de la unidad dosificadora de fluido del escape diésel del postratamiento.
  • Línea de suministro de la unidad dosificadora de fluido del escape diésel del postratamiento.
  • Conexiones del tanque del fluido de escape diesel del postratamiento.
  • Filtro del tanque de fluido del escape diésel de postratamiento

Consultar Procedimiento 011-075 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 7A

Ir a 5B

Paso Asistido 5B - Revise si hay una fuga intermitente en la línea de succión del fluido del escape diesel del postratamiento.

Condiciones

  • Desconectar el interruptor de llave.
  • Conectar todos los componentes.
  • Conecte el interruptor de llave.

Acción

Intente cebar el sistema de fluido del escape diesel. Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.

Conforme el sistema de fluido del escape diesel está intentando cebarse, sacuda las conexiones de la línea de succión en la unidad dosificadora y el tanque. Monitoree la lectura del sensor de presión del fluido del escape diesel en la sección de parámetros del monitor de la herramienta electrónica de servicio INSITE™.

  • Revise si al sacudir las conexiones de la línea de succión causa que el sistema acumule presión o la pierda.
  • Escuche en busca de indicación audible desde la bomba que al sacudir la línea de succión esté causando que ingrese aire al sistema.

¿Afecta la presión del sistema al sacudir las conexiones de la línea de succión del DEF?
SÍ NO

Reemplace la línea de succión del fluido del escape diesel. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 7A

Ir a 5C

Paso Asistido 5C - Revise la presión del fluido del escape diesel del postratamiento.

Condiciones

  • Desconectar el interruptor de llave.
  • Conectar todos los componentes.
  • Conecte el interruptor de llave.

Acción

Intente cebar el sistema de fluido del escape diesel.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Fuga del Sistema del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.
  • Monitoree la lectura del sensor de presión del fluido del escape diesel en la sección de parámetros del monitor de la herramienta electrónica de servicio INSITE™.

¿Es la presión del fluido del escape diesel mayor de 750 kPa [109 psi]?
SÍ NO
No Reparación

Cambie la unidad de dosificación del fluido de escape diesel.

Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Ir a 6A

Ir a 7A

Paso Asistido 6 - Revise la operación de la unidad de dosificación del fluido del escape diesel del postratamiento.

Paso Asistido 6A - Revise la operación del sistema de dosificación de fluido de escape diésel de postratamiento.

Condiciones

  • Conecte todas las líneas del fluido del escape diesel y conectores eléctricos a la unidad de dosificación y al tanque del fluido del escape diesel.
  • Quite la válvula de dosificación del fluido del escape diesel del postratamiento, de la cámara de descomposición.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento, bajo Pruebas de Diagnóstico del ECM.

  • Use el siguiente procedimiento para obtener las instrucciones y las especificaciones. Consultar Procedimiento 011-063 en la Tabla de Procedimientos Asociados.

NOTA: La válvula de dosificación del fluido del escape diesel del postratamiento debe quitarse y colocarse en un recipiente de medición que tenga una capacidad mayor de 1.5 litros [50 oz] para ejecutar la Prueba de Anulación de la Bomba Dosificadora del Fluido del Escape Diesel del Postratamiento.

¿Volumen de dosificación dentro de especificaciones en Procedimiento 011-063?
SÍ | NO
No Reparación | No Reparación

Ir a 7A

Ir a 6B

Paso Asistido 6B - Revisar los resultados de la prueba de anulación del dosificador.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la lectura de la herramienta de servicio registrada durante la prueba de anulación de la bomba del dosificador del fluido del escape diesel del postratamiento.

¿Presión del DEF en el medidor de la herramienta de servicio por encima de 700 kPa [102 psi] por la duración de la prueba?
SÍ NO

Reemplace la válvula de dosificación del fluido del escape diesel del postratamiento.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Cambie la unidad de dosificación de fluido de escape diesel de postratamiento.

Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Ir a 7A

Ir a 7A

Paso Asistido 7 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 7A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el Código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM.

Consultar Procedimiento 019-032 en la Sección 19.

Ir a 7B

Ir a 7B

Paso Asistido 7B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins™, si se han completado y revisado todos los pasos otra vez.

Reparación Terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 3633 - Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 3633 inactivo?
PASO 2. | Revisar el solenoide de control 2 del ventilador y el circuito. |
 | PASO 2A. Inspeccionar los pines del solenoide de control 2 del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un circuito abierto en el solenoide de control 2 del ventilador. | ¿Menos de 10k ohms?
 | PASO 2C. Revisar el voltaje de alimentación de diagnóstico del solenoide de control 2 del ventilador, línea de alimentación y circuito de retorno. | ¿Más de 5 VCD?
 | PASO 2D. Revisar por un circuito abierto en el circuito de retorno del solenoide de control 2 del ventilador. | ¿Menos de 10 ohmios?
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un circuito abierto en el circuito de señal de control del ventilador. | ¿Menos de 10 ohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 3633 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3633 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el solenoide de control 2 del ventilador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del solenoide de control 2 del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el solenoide del ventilador del arnés del OEM.

Acción

Inspeccione las espigas del conector del arnés del OEM y del solenoide del ventilador por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un circuito abierto en el solenoide de control 2 del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise la resistencia del solenoide de control 2 del ventilador.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control 2 del ventilador y el pin de RETORNO del solenoide de control 2 del ventilador, en el conector del solenoide de control 2 del ventilador.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10k ohms?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el solenoide de control 2 del ventilador.

Reemplace el solenoide de control 2 del ventilador.

Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el voltaje de alimentación de diagnóstico del solenoide de control 2 del ventilador, línea de alimentación y circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación de diagnóstico del solenoide de control 2 del ventilador y el circuito de retorno.

  • Mida el voltaje entre el pin de SEÑAL del solenoide de control 2 del ventilador y el pin de RETORNO del solenoide de control 2 del ventilador, en el conector del solenoide de control 2 del ventilador del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Más de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 2D

Paso Asistido 2D - Revisar por un circuito abierto en el circuito de retorno del solenoide de control 2 del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del motor.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del solenoide de control 2 del ventilador en el arnés del motor y la tierra.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10k ohms?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el cable de RETORNO. Consultar el diagrama de cableado del OEM para configuración del cable de RETORNO.

Si el RETORNO está cableado al ECM, repare o reemplace el arnés del OEM.

Si el cable de RETORNO está aterrizado a la tierra del chasis o al bloque del motor, repare la causa de la conexión dañada.

Limpie, repare, o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare o reemplace el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un circuito abierto en el circuito de señal de control del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del solenoide de control 2 del ventilador del ECM en el arnés del OEM y el pin de SEÑAL del solenoide de control 2 del ventilador del conector del solenoide de control 2 del ventilador en el arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto del solenoide de control 2 del ventilador, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre la espiga de SEÑAL del solenoide de control en el conector del ECM del arnés del OEM y las demás espigas en el conector del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de señal del solenoide de control 2 del ventilador, en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3633 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 3634 - Circuito de Control del Embrague 2 del Ventilador del Motor - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3634 activo?
PASO 2. | Revisar el solenoide de control 2 del ventilador y el circuito. |
 | PASO 2A. Inspeccionar los pines del solenoide de control 2 del ventilador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar por un corto interno en el solenoide de control 2 del ventilador. | ¿Dentro de la especificación de resistencia del OEM?
 | PASO 2B-1. Revisar por un corto de pin a tierra en el solenoide de control 2 del ventilador. |
 | PASO 2C. Revisar el voltaje de alimentación de diagnóstico del solenoide de control 2 del ventilador y la línea de alimentación. | ¿Más de 5 VCD?
PASO 3. | Revisar el ECM y el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar por un corto de pin a tierra en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del OEM. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 3634 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3634 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar el solenoide de control 2 del ventilador y el circuito.

Paso Asistido 2A - Inspeccionar los pines del solenoide de control 2 del ventilador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar por un corto interno en el solenoide de control 2 del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise por resistencia interna baja del solenoide de control del ventilador.

  • Use un multímetro para medir la resistencia entre el pin de SEÑAL y el de RETORNO del conector del solenoide de control 2 del ventilador.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Vea la información de servicio del fabricante del equipo en busca de las especificaciones de resistencia.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Dentro de la especificación de resistencia del OEM?
SÍ NO
No Reparación

Reemplace el solenoide de control del ventilador. Vea la información de servicio del fabricante del equipo.

Ir a 2B-1

Ir a 4A

Paso Asistido 2B-1 - Revisar por un corto de pin a tierra en el solenoide de control 2 del ventilador.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise si hay un corto de espiga a tierra en un conector.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL del conector de control 2 del ventilador y la tierra.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Reemplace el solenoide de control del ventilador.

Vea la información de servicio del fabricante del equipo.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revisar el voltaje de alimentación de diagnóstico del solenoide de control 2 del ventilador y la línea de alimentación.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y la línea de alimentación.

  • Mida el voltaje entre el pin de SEÑAL de control del ventilador y el pin de RETORNO de control 2 del ventilador, en el conector de actuadores del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

¿Más de 5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3A

Paso Asistido 3 - Revisar el ECM y el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del solenoide o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar por un corto de pin a tierra en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de control 2 del ventilador del conector del ECM del arnés del OEM, y la tierra del block del motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.
  • Desconecte el solenoide de control 2 del ventilador, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia y revise por un corto entre el pin de SEÑAL de control 2 del ventilador del conector del ECM del arnés del OEM, y todos los demás pines en el conector.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3634 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

 No Reparación

Ir a 4A

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 3748 - Sensor NOx de la Admisión del Postratamiento 1 - Datos No Racionales - Desviación Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Nox de la Admisión del Postratamiento | Consulte Procedimiento 019-463 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3748 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Códigos de Falla 1885, 3232, 3649, ó 3682 activos?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3748 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 2A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1885, 3232, 3649, ó 3682 activos?
SÍ NO
No Reparación

Verifique que esté presente el sensor de óxidos de mono-nitrógeno (NOx) de la admisión del postratamiento y que haya sido instalado apropiadamente.

Si el sensor de NOx de la admisión del postratamiento está presente y apropiadamente instalado, una causa posible es que dicho sensor esté dañado.

Reemplace el sensor de NOx de la admisión del postratamiento. Consultar Procedimiento 019-463 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla.

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3749 - Sensor NOx de la Salida del Postratamiento 1 - Datos No Racionales - Desviación Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Tubo de descomposición de postratamiento | Consulte Procedimiento 011-062 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consulte Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3749 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Códigos de Falla 1887, 2771, 3583 o 3681 activos?
 | PASO 1C. Verifique la instalación apropiada del sensor de óxidos de mono-nitrógeno (NOx) de la salida del postratamiento. | ¿Sensor de NOx en la salida del postratamiento instalado apropiadamente?
PASO 2. | Revise la válvula del fluido del escape diesel (DEF) del postratamiento y el tubo de descomposición. |
 | PASO 2A. Revise el tubo de descomposición por cristalización. | ¿Acumulación de cristalización en el tubo de descomposición?
PASO 3. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3749 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 3A

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 1887, 2771, 3583, ó 3681 activos?
SÍ | NO
No Reparación | No Reparación

Vaya al Árbol Apropiado de Diagnósticos del Código de Falla

Ir a 1C

Paso Asistido 1C - Verifique la instalación apropiada del sensor de NOx de la salida del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Verifique la instalación apropiada del sensor de NOx de la salida del postratamiento.

Inspeccione el sensor de NOx de la salida del postratamiento por instalación apropiada.

  • Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

¿Sensor de NOx en la salida del postratamiento instalado apropiadamente?
SÍ NO
No Reparación

Instale apropiadamente el sensor de NOx de la salida del postratamiento.

  • Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise la válvula y el tubo de descomposición del DEF del postratamiento.

Paso Asistido 2A - Revise el tubo de descomposición por cristalización.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el tubo de descomposición del postratamiento del DEF. Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

Acción

Revise si hay cristalización del DEF.

Inspeccione el tubo de descomposición por cristalización. Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

¿Acumulación de cristalización en el tubo de descomposición?
SÍ NO

Remueva la acumulación de cristalización. Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

Se ha detectado un sensor de NOx de la salida del postratamiento dañado.

Reemplace el sensor de NOx de la salida del postratamiento. Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 3753 - Regeneración Activa del Filtro de Partículas Diesel Inhibida Debido a Pausa del Sistema - Existe Condición

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Algún código de falla activo distinto al Código de Falla 3753?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Algún código de falla activo distinto al Código de Falla 3753?

Después de terminar de diagnosticar cualquier otro código de falla activo, realice una Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento (a menos que se indicara realizar esta prueba mientras se diagnosticaba cualquier otro código de falla activo).

SÍ NO
No Reparación

Este es un código de falla únicamente de información, que indica que el ECM está solicitando regeneración activa del postratamiento, pero no se puede realizar dicha regeneración del sistema de postratamiento.

Es posible realizar la Prueba de Regeneración del Filtro de Partículas Diesel del Postratamiento con la herramienta electrónica de servicio INSITE™ con este código de falla activo.

No es necesaria ninguna reparación.

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 386 - Circuito de Alimentación 1 de Sensores - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba Deutsch™/AMP™/Metri-Pack™ macho.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por un código de falla inactivo. | ¿Código de Falla 386 activo?
PASO 2. | Revise el Módulo de Control Electrónico (ECM). |
 | PASO 2A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 386 activo?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Códigos de falla inactivos?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 386 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el Módulo de Control Electrónico (ECM).

Paso Asistido 2A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione lo siguiente del arnés del motor y de los pines del conector del ECM:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 386 activo?
SÍ NO

  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 16-DIC.-2014


CÓDIGO DE FALLA 3868 - Calidad del Fluido del Escape Diesel del Postratamiento - Índice de Actualización Anormal

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 3868 inactivo?
PASO 2. | Revisar el sensor de nivel / temperatura / calidad del tanque de fluido del escape diesel (DEF) del postratamiento y el circuito. |
 | PASO 2A. Inspeccionar los pines del sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al sensor de nivel / temperatura / calidad del tanque de DEF del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 3. | Revisar el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revisar por un circuito abierto en la alimentación de voltaje de la batería para el sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
PASO 4. | Revise el enlace de datos J1939. |
 | PASO 4A. Inspeccionar los pines del conector del módulo de control del motor (ECM) y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 4B. Revise si hay un circuito abierto en el arnés del enlace de datos J1939. | ¿Menos de 10 ohmios?
 | PASO 4C. Revise si hay un corto circuito en el arnés del enlace de datos J1939. | ¿Mayor de 100 kohmios?
 | PASO 4D. Revise si hay un corto circuito a tierra en el arnés del enlace de datos J1939. | ¿Mayor de 100 kohmios?
 | PASO 4E. Revise la resistencia de la terminación J1939. | ¿Resistencia entre 50 y 70 ohmios?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3868 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el sensor de nivel / temperatura / calidad del fluido del escape diesel (DEF) del postratamiento y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de nivel / temperatura / calidad del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Pines del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al sensor de nivel / temperatura / calidad del tanque de DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de nivel / temperatura / calidad del tanque de DEF del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento y el circuito de retorno de voltaje de la batería de dicho sensor en el conector del arnés del sensor.

Revise el voltaje al conectar el interruptor de llave, mientras da marcha al motor y con el motor en ralentí.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones flojas y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 5A

Paso Asistido 3B - Revisar por un circuito abierto en la alimentación de voltaje de la batería para el sensor de nivel / temperatura / calidad del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento del conector del arnés del OEM, a la tierra del block del motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO

Se ha detectado un circuito abierto en el circuito de retorno de voltaje de batería del sensor de calidad del DEF.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Se ha detectado un circuito abierto en el voltaje de batería del sensor de calidad del DEF.

Diagnostique el arnés del OEM, cualquier fusible, y/o relevadores en el circuito del suministro.

Repare o reemplace los componentes necesarios.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Revise el arnés del enlace de datos J1939.

Paso Asistido 4A - Inspeccionar los pines del conector del módulo de control del motor (ECM) y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revise si hay un circuito abierto en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise si hay un circuito abierto en el arnés del enlace de datos J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos de la Sociedad de Ingenieros Automotrices (SAE) J1939 en el conector del arnés del sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento y el cable (+) SAE J1939 en el conector del arnés del OEM del ECM.
  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 en el conector del arnés del sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento y el cable (+) SAE J1939 en el conector del arnés del OEM del ECM.

Vea el diagrama de cableado apropiado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el enlace de datos J1939.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise si hay un corto circuito en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento, del arnés del OEM.
  • Desconectar la unidad dosificadora del DEF, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise si hay un corto circuito en el arnés del enlace de datos J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 en el conector del arnés del OEM del ECM y los demás pines en el conector.
  • Mida la resistencia entre el cable (-) del enlace de datos SAE J1939 en el conector del ECM en el arnés del OEM y todos los otros pines en el conector.

Haga caso omiso de cualquier resistencia entre 50 y 70 ohmios entre los pines (+) del enlace de datos SAE J1939 y (-) del enlace de datos SAE J1939.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el arnés del enlace de datos J1939. Diagnostique el arnés del OEM, y todas las interconexiones.

Repare o reemplace el componente con mal funcionamiento.

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revise si hay un corto circuito a tierra en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel / temperatura / calidad del tanque del DEF del postratamiento, del arnés del OEM.
  • Desconectar la unidad dosificadora del DEF, del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise si hay un corto circuito a tierra en el arnés del enlace de datos J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 en el conector del arnés del OEM del ECM y la tierra.
  • Mida la resistencia entre el cable (-) del enlace de datos SAE J1939 en el conector del ECM en el arnés del OEM y la tierra.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del enlace de datos J1939. Diagnostique el arnés del OEM, y todas las interconexiones.

Repare o reemplace el componente con mal funcionamiento.

Ir a 4E

Ir a 5A

Paso Asistido 4E - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de calidad del DEF del arnés del OEM.

Acción

Revise la resistencia de terminación del enlace de datos J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos J1939 y el cable (-) del enlace de datos J1939, en el conector del arnés del sensor de calidad del DEF.

¿Resistencia entre 50 y 70 ohmios?
SÍ NO
No Reparación

Se ha detectado una resistencia de terminación incorrecta en el arnés del OEM.

Repare el enlace de datos del OEM J1939. Vea la información de servicio del fabricante del equipo.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 4151 - Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Circuito del Enlace de Datos, Propietario | Consulte Procedimiento 019-417 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4151 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 2771, 3232, 3868 ó 4152 también activo?
PASO 2. | Revisar el circuito del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. |
 | PASO 2A. Inspeccionar los pines del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. | ¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. | ¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
PASO 4. | Revise el enlace de datos J1939. |
 | PASO 4A. Revise la resistencia de la terminación J1939. | ¿Resistencia entre 54 a 66 ohmios?
 | PASO 4B. Revise la resistencia de la terminación J1939. | ¿Resistencia entre 108 a 132 ohmios?
PASO 5. | Revise el circuito del enlace de datos J1939. |
 | PASO 5A. Revise el enlace de datos J1939 (+) si tiene un corto circuito. | ¿Voltaje entre 0.1 y 4.5 volts?
 | PASO 5B. Revise el enlace de datos J1939 (-) si tiene un corto circuito. | ¿Voltaje entre 0.1 y 4.5 volts?
 | PASO 5C. Revise por códigos de falla activos. | ¿Código de Falla 4151 activo?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4151 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2771, 3232, 3868 ó 4152 también activo?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 2A

Paso Asistido 2 - Revisar el circuito del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del filtro de partículas diesel de postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés del OEM, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 6A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del filtro de partículas diesel de postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno para el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y el circuito de retorno del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento, en el conector del arnés de dicho módulo.

NOTA: Revise el voltaje al conectar la llave mientras da marcha al motor, y con el motor en ralentí.

Vea el diagrama de cableado o el diagrama del circuito para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones.

  • Apriete las conexiones flojas, y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 6A

Paso Asistido 3B - Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.
  • Encienda el interruptor de llave.

Acción

Revisar por un circuito abierto

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento del arnés del OEM, a la tierra del block del motor.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
SÍ NO

Se ha detectado un circuito abierto o alta resistencia en el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Se ha detectado un circuito abierto o alta resistencia en el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Revise por fusibles fundidos o faltantes. Revise por relevadores dañados o faltantes. Diagnostique todas las interconexiones. Repare o reemplace el componente(s) dañado, según sea necesario. Vea la información de servicio del fabricante del equipo.

Ir a 6A

Ir a 6A

Paso Asistido 4 - Revise el enlace de datos J1939.

Paso Asistido 4A - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el adaptador de INLINE SAE J1939 del conector de 3 pines del enlace de datos de servicio.

Acción

Revise la resistencia de la terminación del enlace de datos SAE J1939.

  • Mida la resistencia entre el (+) del SAE J1939 y el (-) del SAE J1939 en el pin 3 del conector del enlace de datos de servicio.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 54 a 66 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el adaptador de INLINE SAE J1939 del conector de 3 pines del enlace de datos de servicio.
  • Desconecte el conector pasante de 24 pines del OEM.

Acción

Revise la resistencia de la terminación del enlace de datos SAE J1939.

  • Mida la resistencia entre el (+) del SAE J1939 y el (-) del SAE J1939 en el pin 3 del conector del enlace de datos de servicio.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 108 a 132 ohmios?
SÍ NO

Se ha detectado un desperfecto en el lado del postratamiento del circuito del enlace de datos SAE J1939.

Continúe diagnosticando el lado del postratamiento del enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente(s) con mal funcionamiento.

Se ha detectado un desperfecto en el lado del motor del circuito del enlace de datos SAE J1939.

Continúe diagnosticando el lado del motor del enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente(s) con mal funcionamiento.

Ir a 6A

Ir a 6A

Paso Asistido 5 - Revise el circuito del enlace de datos J1939.

Paso Asistido 5A - Revise el enlace de datos J1939 (+) si tiene un corto circuito.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise el enlace de datos SAE J1939 (+) si tiene un corto circuito.

  • Mida el voltaje entre el pin SAE J1939 (+) en el conector del enlace de datos de servicio de 3 pines y tierra de batería.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Voltaje entre 0.1 y 4.5 volts?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el circuito del enlace de datos SAE J1939.

Continúe diagnosticando el enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente con mal funcionamiento.

Ir a 5B

Ir a 6A

Paso Asistido 5B - Revise el enlace de datos J1939 (-) si tiene un corto circuito.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise el enlace de datos SAE J1939 (-) si tiene un corto circuito.

  • Mida el voltaje entre el pin SAE J1939 (-) en el conector del enlace de datos de servicio de 3 pines y tierra de batería.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Voltaje entre 0.1 y 4.5 volts?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el circuito del enlace de datos SAE J1939.

Continúe diagnosticando el enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente con mal funcionamiento.

Ir a 5C

Ir a 6A

Paso Asistido 5C - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4151 activo?
SÍ NO

Reemplace el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 29-SEPT.-2014


CÓDIGO DE FALLA 4152 - Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Circuito del Enlace de Datos, Propietario | Consulte Procedimiento 019-417 | QSG12 CM2350 G110 | 4367323
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4152 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 2771, 3232, 3868 ó 4151 también activo?
PASO 2. | Revisar el circuito del módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento. |
 | PASO 2A. Inspeccionar los pines del módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento. | ¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento. | ¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
PASO 4. | Revise el enlace de datos J1939. |
 | PASO 4A. Revise la resistencia de la terminación J1939. | ¿Resistencia entre 54 a 66 ohmios?
 | PASO 4B. Revise la resistencia de la terminación J1939. | ¿Resistencia entre 108 a 132 ohmios?
PASO 5. | Revise el circuito del enlace de datos J1939. |
 | PASO 5A. Revise el enlace de datos J1939 (+) si tiene un corto circuito. | ¿Voltaje entre 0.1 y 4.5 volts?
 | PASO 5B. Revise el enlace de datos J1939 (-) si tiene un corto circuito. | ¿Voltaje entre 0.1 y 4.5 volts?
 | PASO 5C. Revise por códigos de falla activos. | ¿Código de Falla 4152 activo?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4152 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2771, 3232, 3868 ó 4151 también activo?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 2A

Paso Asistido 2 - Revisar el circuito del módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés del OEM, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 6A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno para el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento y el circuito de retorno del módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento, en el conector del arnés de dicho módulo.

Nota: Revise el voltaje al conectar la llave mientras da marcha al motor, y con el motor en ralentí.

Vea el diagrama de cableado o el diagrama del circuito para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el arnés del fabricante de equipo original (OEM).

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones.

  • Apriete las conexiones flojas, y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 6A

Paso Asistido 3B - Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento.
  • Encienda el interruptor de llave.

Acción

Revise si hay un circuito abierto.

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento del arnés del OEM, a la tierra del block del motor.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Voltaje mayor de 10 VCD (sistemas de 12 voltios) o voltaje mayor de 20 VCD (sistemas de 24 voltios)?
SÍ NO

Se ha detectado un circuito abierto o alta resistencia en el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento.

Repare o reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Se ha detectado un circuito abierto o alta resistencia en el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento.

Revise por fusibles fundidos o faltantes. Revise por relevadores dañados o faltantes. Diagnostique todas las interconexiones. Repare o reemplace el componente(s) dañado, según sea necesario. Vea la información de servicio del fabricante del equipo.

Ir a 6A

Ir a 6A

Paso Asistido 4 - Revise el enlace de datos J1939.

Paso Asistido 4A - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el adaptador de INLINE SAE J1939 del conector de 3 pines del enlace de datos de servicio.

Acción

Revise la resistencia de la terminación del enlace de datos SAE J1939.

  • Mida la resistencia entre el (+) del SAE J1939 y el (-) del SAE J1939 en el pin 3 del conector del enlace de datos de servicio.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 54 a 66 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el adaptador de INLINE SAE J1939 del conector de 3 pines del enlace de datos de servicio.
  • Desconecte el conector pasante de 24 pines del OEM.

Acción

Revise la resistencia de la terminación del enlace de datos SAE J1939.

  • Mida la resistencia entre el (+) del SAE J1939 y el (-) del SAE J1939 en el pin 3 del conector del enlace de datos de servicio.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Resistencia entre 108 a 132 ohmios?
SÍ NO

Se ha detectado un desperfecto en el lado del postratamiento del circuito del enlace de datos SAE J1939.

Continúe diagnosticando el lado del postratamiento del enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente(s) con mal funcionamiento.

Se ha detectado un desperfecto en el lado del motor del circuito del enlace de datos SAE J1939.

Continúe diagnosticando el lado del motor del enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente(s) con mal funcionamiento.

Ir a 6A

Ir a 6A

Paso Asistido 5 - Revise el circuito del enlace de datos J1939.

Paso Asistido 5A - Revise el enlace de datos J1939 (+) si tiene un corto circuito.

Condiciones

  • Encienda el interruptor de llave

Acción

Revise el enlace de datos SAE J1939 (+) si tiene un corto circuito.

  • Mida el voltaje entre el pin SAE J1939 (+) en el conector del enlace de datos de servicio de 3 pines y tierra de batería.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Voltaje entre 0.1 y 4.5 volts?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el circuito del enlace de datos SAE J1939.

Continúe diagnosticando el enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente con mal funcionamiento.

Ir a 5B

Ir a 6A

Paso Asistido 5B - Revise el enlace de datos J1939 (-) si tiene un corto circuito.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise el enlace de datos SAE J1939 (-) si tiene un corto circuito.

  • Mida el voltaje entre el pin SAE J1939 (-) en el conector del enlace de datos de servicio de 3 pines y tierra de batería.
  • Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Voltaje entre 0.1 y 4.5 volts?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el circuito del enlace de datos SAE J1939.

Continúe diagnosticando el enlace de datos propietario.

Consultar Procedimiento 019-417 en la Tabla de Procedimientos Asociados.

Repare o reemplace el componente con mal funcionamiento.

Ir a 5C

Ir a 6A

Paso Asistido 5C - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4152 activo?
SÍ NO

Reemplace el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 30-SEPT.-2014


CÓDIGO DE FALLA 4158 - Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Dispositivo o Componente Inteligente Defectuoso

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por códigos de falla activos

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Códigos de Falla 4151, 4161, 4162, 4163, ó 4259 activos?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura del filtro de partículas diesel (DPF) del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 03-DIC.-2014


CÓDIGO DE FALLA 4159 - Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Dispositivo o Componente Inteligente Defectuoso

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consulte Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 4152, 4164, 4165, 4166, ó 4261 activos?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Códigos de Falla 4152, 4164, 4165, 4166, ó 4261 activos?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura de la reducción catalítica selectiva del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Vaya al árbol apropiado de diagnósticos de código de falla

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 4174 - Sensor de Temperatura de Dosificación del Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un ECM nuevo, deben investigarse los demás códigos de falla activos antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla inactivos. | ¿Código de Falla 4174 inactivo?
PASO 2. | Revise el sensor de temperatura de la dosificación de fluido del escape diesel del postratamiento 1 y el circuito. |
 | PASO 2A. Inspeccione el sensor de temperatura de dosificación del fluido de escape diesel de postratamiento 1 y los pines del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 4175 activo y Código de Falla 4174 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 4174 activo?
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el arnés. | ¿Menos de 10 ohmios?
 | PASO 3B-1. Revise por un circuito abierto en el arnés. |
 | PASO 3C. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 4174 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla inactivos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4174 activo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para códigos de falla intermitentes o inactivos. Consultar Procedimiento 019-362 en la Sección 19.

2A

Paso Asistido 2 - Revise el sensor de temperatura de la dosificación de fluido del escape diesel del postratamiento 1 y el circuito.

Paso Asistido 2A - Inspeccione el sensor de temperatura de dosificación del fluido de escape diesel de postratamiento 1 y los pines del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y de la válvula de dosificación de fluido del escape diesel del postratamiento 1 por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector de la válvula de dosificación o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar la respuesta del circuito.

  • Coloque un cable puente entre el pin de SEÑAL de temperatura de dosificación de DEF del postratamiento 1 y el pin de RETORNO de temperatura de dosificación del DEF del postratamiento1 , en el conector de la válvula de dosificación de DEF del postratamiento 1 del arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4175 activo y Código de Falla 4174 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de temperatura de dosificación de fluido del escape diesel del postratamiento 1, al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4174 activo?
SÍ NO

Se ha detectado un sensor de temperatura dañado en la válvula de dosificación de fluido del escape diesel del postratamiento 1.

Reemplace la válvula de dosificación del fluido del escape diesel del postratamiento 1. Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del DEF del postratamiento 1 del arnés del OEM

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del sensor de temperatura de dosificación de DEF del postratamiento 1 en el conector del ECM del arnés del OEM y el pin de RETORNO del sensor de temperatura de dosificación del DEF del conector de la válvula de dosificación de DEF de postratamiento 1 del arnés del OEM.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de RETORNO abierto en el arnés.

Repare o reemplace la sección dañada del arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise por un circuito abierto en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del Postratamiento 1, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de dosificación de DEF del postratamiento 1 en el conector del ECM del arnés del OEM y el pin de SEÑAL del sensor de temperatura de dosificación del DEF del conector de la válvula de dosificación de DEF de postratamiento 1 del arnés del OEM.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de SEÑAL abierto en el arnés.

Repare o reemplace la sección dañada del arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de dosificación de fluido del escape diesel del postratamiento 1 en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de SEÑAL en el arnés.

Repare o reemplace la sección dañada del arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4174 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor en las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 4175 - Sensor de Temperatura de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla inactivos. | ¿Código de Falla 4175 inactivo?
PASO 2. | Revise el sensor de temperatura de la dosificación de fluido del escape diesel del postratamiento 1 y el circuito. |
 | PASO 2A. Inspeccione el sensor de temperatura de dosificación del fluido de escape diesel de postratamiento 1 y los pines del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 4174 activo y Código de Falla 4175 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 4175 activo?
PASO 3. | Revisar el ECM y el arnés del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a tierra en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 4175 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla inactivos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4175 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para códigos de falla intermitentes o inactivos. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise el sensor de temperatura de la dosificación de fluido del escape diesel del postratamiento 1 y el circuito.

Paso Asistido 2A - Inspeccione el sensor de temperatura de dosificación del fluido de escape diesel de postratamiento 1 y los pines del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y de la válvula de dosificación de fluido del escape diesel del postratamiento 1 por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector de la válvula de dosificación o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconectar el interruptor de llave.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Código de Falla 4174 activo y Código de Falla 4175 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de temperatura de dosificación de fluido del escape diesel del Postratamiento 1, al arnés del OEM.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4175 activo?
SÍ NO

Se ha detectado un sensor de temperatura dañado en la válvula de dosificación de fluido del escape diesel del postratamiento 1.

Reemplace la válvula de dosificación del fluido del escape diesel del Postratamiento 1. Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

4A

Paso Asistido 3 - Revisar el ECM y el arnés del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del OEM del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del Postratamiento 1, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de dosificación de fluido del escape diesel del postratamiento 1 en el conector del ECM del arnés del OEM y todos los demás pines en el conector del ECM del arnés del OEM.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre pines en la línea de SEÑAL en el arnés.

Repare o reemplace la sección dañada del arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del sensor de temperatura de dosificación de fluido del escape diesel del postratamiento 1 en el conector del ECM del arnés del OEM y la tierra del block del motor.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en la línea de SEÑAL en el arnés.

Repare o reemplace la sección dañada del arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4175 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

 No Reparación

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor en las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 422 - Nivel del Refrigerante - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

ADVERTENCIA

No quite el tapón de presión de un motor caliente. Espere hasta que la temperatura del refrigerante esté por debajo de 50°C [120°F] antes de quitar el tapón de presión. El rocío o el vapor del refrigerante caliente pueden causar lesión personal.
PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use la siguiente punta de prueba cuando tome una medición: Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 422 activo?
PASO 2. | Revise el nivel del refrigerante. |
 | PASO 2A. Verificar el nivel de refrigerante. | ¿Nivel del refrigerante normal?
PASO 3. | Revisar el sensor de nivel del refrigerante y el arnés. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor y del sensor de nivel del refrigerante. | ¿Pines sucios o dañados?
 | PASO 3B. Lea los códigos de falla. | ¿Código de Falla 422 activo?
PASO 4. | Revisar el ECM y el arnés. |
 | PASO 4A. Inspeccionar los pines del conector del arnés del motor y del ECM | ¿Pines sucios o dañados?
 | PASO 4B. Lea los códigos de falla. | ¿Código de Falla 422 activo?
 | PASO 4C. Revise si hay un circuito abierto. | ¿Menos de 10 ohmios?
 | PASO 4D. Revise por un corto de pin a pin. | ¿Más de 100 kohmios?
PASO 5. | Verificar el nivel de refrigerante. |
 | PASO 5A. Verificar el nivel del refrigerante con la herramienta electrónica de servicio INSITE™. | ¿Lectura de nivel del refrigerante correcta en la herramienta electrónica de servicio INSITE™?
 | PASO 5B. Revisar el voltaje de alimentación del sensor. | ¿4.5 a 5.5 VCD?
PASO 6. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 6A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 6B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 422 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 6B

Paso Asistido 2 - Revise el nivel del refrigerante.

Paso Asistido 2A - Verificar el nivel de refrigerante.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise el nivel del refrigerante.

  • Quite el tapón del radiador o el tapón del depósito del tanque superior e inspeccione el nivel del refrigerante.

¿Nivel del refrigerante normal?
SÍ NO
No Reparación

Agregue refrigerante al sistema. Consulte los Requerimientos y Mantenimiento del Refrigerante Cummins®, Boletín 3666132.

Ir a 3A

Ir a 6A

Paso Asistido 3 - Revisar el sensor de nivel del refrigerante y el arnés.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor y del sensor de nivel del refrigerante.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el sensor de nivel de refrigerante del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de nivel de refrigerante por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Repare o reemplace el arnés del motor, o reemplace el sensor, cualquiera que tenga pines dañados.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Repare el arnés del motor. Consultar Procedimiento 019-205 en la Sección 19.
  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el sensor. Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 6A

Ir a 4A

Paso Asistido 4 - Revisar el ECM y el arnés.

Paso Asistido 4A - Inspeccionar los pines del conector del arnés del motor y del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector 1 del arnés del motor del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Repare o reemplace el arnés del motor, o reemplace el ECM, cualquiera que tenga pines dañados.

  • Limpie la suciedad, desechos o humedad de los pines del conector. Use limpiador de contactos eléctricos, Número de Parte 3824510.
  • Instale el sello de conector apropiado, si está dañado o falta.
  • Repare el arnés del motor. Consultar Procedimiento 019-205 en la Sección 19.
  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4B

Ir a 6A

Paso Asistido 4B - Lea los códigos de falla.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.

Acción

Lea los códigos de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 422 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 4C

Ir a 6B

Paso Asistido 4C - Revise si hay un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del sensor de nivel de refrigerante.
  • Desconectar los conectores 1 y 2 del arnés del motor del ECM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia de los pines de SEÑAL de nivel de refrigerante en el conector 1 del ECM en el arnés del motor a los pines de SEÑAL en el conector del sensor en el arnés del OEM.
  • Mida la resistencia del pin de RETORNO de nivel de refrigerante en el conector 2 del ECM en el arnés del motor al pin de RETORNO de nivel de refrigerante en el conector del sensor en el arnés del OEM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor o arnés del OEM.

  • Repare el arnés del motor. Consultar Procedimiento 019-202 en la Sección 19.
  • Consultar Procedimiento 019-505 en la Sección 19.
  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 4D

Ir a 6A

Paso Asistido 4D - Revise por un corto de pin a pin.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el arnés del OEM del sensor de nivel de refrigerante.
  • Desconectar el conector 1 y el conector 2 del arnés del motor del ECM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia de los pines de SEÑAL de nivel de refrigerante en el conector 1 del ECM en el arnés del motor a todos los otros pines en el conector.
  • Mida la resistencia de los pines de SEÑAL de nivel de refrigerante en el conector 1 del ECM en el arnés del motor a todos los otros pines en el conector 2 del arnés del motor.
  • Mida la resistencia del pin de RETORNO de nivel de refrigerante en el conector 2 del ECM en el arnés del motor a todos los otros pines en el conector.
  • Mida la resistencia de los pines de RETORNO de nivel de refrigerante en el conector 2 del ECM en el arnés del motor a todos los otros pines en el conector 1 del arnés del motor.

¿Más de 100 kohmios?
SÍ NO
No Reparación

Repare o reemplace el arnés del motor o arnés del OEM.

  • Repare el arnés del motor. Consultar Procedimiento 019-505 en la Sección 19.
  • Reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el arnés del OEM. Vea la información de servicio del fabricante del equipo.

Ir a 5A

Ir a 6A

Paso Asistido 5 - Verificar el nivel de refrigerante.

Paso Asistido 5A - Verificar el nivel del refrigerante con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Desconecte el interruptor de llave.
  • Instale la clavija de corto en el conector del sensor de nivel de refrigerante.
  • Encienda el interruptor de llave.

Acción

Use la herramienta electrónica de servicio INSITE™ para verificar el nivel del refrigerante.

  • Verifique que la lectura de alto del Sensor de Nivel del Refrigerante del Motor sea "Normal" con la herramienta electrónica de servicio INSITE™.

¿Lectura de nivel del refrigerante correcta en la herramienta electrónica de servicio INSITE™?
SÍ NO
No Reparación

Reemplace el sensor. Vea la información de servicio del fabricante del equipo.

Ir a 5B

Ir a 6A

Paso Asistido 5B - Revisar el voltaje de alimentación del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de nivel de refrigerante del arnés.
  • Encienda el interruptor de llave.

Acción

Revisar el voltaje de alimentación del sensor.

  • Mida el voltaje del pin de ALIMENTACIÓN de nivel de refrigerante en el conector del sensor, a la tierra del block del motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿4.5 a 5.5 VCD?
SÍ NO

  • Repare o reemplace el sensor de nivel de refrigerante. Vea la información de servicio del fabricante del equipo.

  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 6A

Ir a 6A

Paso Asistido 6 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 6A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 6B

Ir a 6B

Paso Asistido 6B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 4243 - Temperatura 2 de Fluido del Escape Diesel del Postratamiento 1 - Índice de Cambio Anormal

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de falla 4233, 4234, ó 4745 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 4243 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de falla 4233, 4234, ó 4745 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4243 activo?
SÍ NO

Se ha detectado un error interno en el sensor de nivel del tanque del fluido del escape diesel (DEF) del postratamiento.

Reemplace el sensor de nivel del tanque del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 4244 - Temperatura de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Válvula de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 4244 activo?
PASO 2. | Revise la válvula de dosificación de fluido del escape diesel (DEF) del postratamiento y el arnés. |
 | PASO 2A. Inspeccione los pines de la válvula de dosificación del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 4175 activo?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 4175 activo?
PASO 3. | Revisar el ECM y el arnés. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el arnés. | ¿Menos de 10 ohmios?
 | PASO 3B-1. Revise por un circuito abierto en el arnés. |
 | PASO 3C. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?
 | PASO . |

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4244 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 3A

Paso Asistido 2 - Revise la válvula de dosificación de fluido del escape diesel (DEF) del postratamiento y el arnés.

Paso Asistido 2A - Inspeccione los pines de la válvula de dosificación del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación del DEF del postratamiento, del arnés del OEM

Acción

Inspeccione los pines del conector del arnés del OEM y de la válvula de dosificación del DEF del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector de la válvula de dosificación o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la válvula de dosificación del DEF del postratamiento, del arnés del OEM
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4175 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Gire el interruptor de llave a OFF.
  • Desconecte la válvula de dosificación del DEF del postratamiento, del arnés del OEM
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Coloque un cable puente entre el pin de SEÑAL del sensor de temperatura de dosificación de DEF del postratamiento y el pin de RETORNO del sensor de temperatura de dosificación de DEF del postratamiento, en el conector de la válvula de dosificación de DEF del postratamiento del arnés del OEM.

Vea el diagrama de cableado para identificación del pin del conector.

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4175 activo?
SÍ NO

Se ha detectado un mal funcionamiento en rango del sensor de temperatura de dosificación del DEF del postratamiento.

Reemplace la válvula de dosificación del DEF del postratamiento. Consultar Procedimiento 011-059 en la tabla de procedimientos asociados.

No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el ECM y el arnés.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Aislamiento del cable dañado
  • Lengüeta de fijación del conector dañada

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del DEF del postratamiento, del arnés del OEM

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del cable de RETORNO de la temperatura de dosificación del DEF del postratamiento entre en el conector del ECM del arnés del OEM y la válvula de dosificación de DEF de postratamiento.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de retorno abierto en el arnés.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3B-1

Ir a 4A

Paso Asistido 3B-1 - Revise por un circuito abierto en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del DEF del postratamiento, del arnés del OEM

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia del cable de SEÑAL de la temperatura de dosificación del DEF del postratamiento entre en el conector del ECM del arnés del OEM y la válvula de dosificación de DEF de postratamiento.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de señal abierto en el arnés del OEM.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte la válvula de dosificación del DEF del postratamiento, del arnés del OEM

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL de temperatura de dosificación del DEF del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor en las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 4259 - Módulo del Sensor de Temperatura del Filtro de Partículas Diesel del Postratamiento - Causa Raíz No Conocida

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4259 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 441 ó 442 activo?
 | PASO 1C. Revise por códigos de falla activos. | ¿Código de Falla 4151 ó 4162 activo?
PASO 2. | Revisar el circuito del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. |
 | PASO 2A. Inspeccionar los pines del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. | ¿Voltaje menor de 6 VCD (Para sistemas de 12 voltios) o voltaje menor de 18 VCD (Para sistemas de 24 voltios)?
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento. | ¿Voltaje menor de 6 VCD (Para sistemas de 12 voltios) o voltaje menor de 18 VCD (Para sistemas de 24 voltios)?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4259 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 441 ó 442 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de síntomas del árbol de diagnóstico de código de falla

Ir a 1C

Paso Asistido 1C - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4151 ó 4162 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de síntomas del árbol de diagnóstico de código de falla

Ir a 2A

Paso Asistido 2 - Revisar el circuito del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del filtro de partículas diesel de postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del filtro de partículas diesel de postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno para el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento y el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento, en el conector del arnés de dicho módulo.

NOTA: Revise el voltaje al conectar la llave, mientras da marcha al motor y con el motor en ralentí.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Voltaje menor de 6 VCD (Para sistemas de 12 voltios) o voltaje menor de 18 VCD (Para sistemas de 24 voltios)?
SÍ NO
No Reparación

Se ha detectado una conexión intermitente en el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Diagnostique el conector y el arnés del OEM en busca de cortos/circuitos abiertos intermitentes.

Repare o reemplace el componente dañado.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones.

Apriete cualquier conexión floja y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura del filtro de partículas diesel de postratamiento, del arnés del OEM.

Acción

Revisar por un circuito abierto

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento del arnés del OEM, a la tierra del block del motor.

¿Voltaje menor de 6 VCD (Para sistemas de 12 voltios) o voltaje menor de 18 VCD (Para sistemas de 24 voltios)?
SÍ NO

Se ha detectado un circuito abierto o alta resistencia en el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Diagnostique el arnés del OEM, y todas las interconexiones. Repare o reemplace el componente dañado.

Se ha detectado un circuito abierto o alta resistencia en el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura del filtro de partículas diesel del postratamiento.

Diagnostique el arnés del OEM, y todas las interconexiones. Repare o reemplace el componente dañado.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 4261 - Módulo del Sensor de Temperatura de la Reducción Catalítica Selectiva del Postratamiento - Causa Raíz No Conocida

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4261 activo?
 | PASO 1B. Revise por códigos de falla activos. | Código de Falla 441, 442, 596, 597, ó 598 activo?
 | PASO 1C. Revise por códigos de falla activos. | ¿Código de Falla 4152 ó 4165 activo?
PASO 2. | Revisar el circuito del módulo del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento. |
 | PASO 2A. Inspeccionar los pines del módulo del sensor de temperatura SCR del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al módulo del sensor de temperatura SCR del postratamiento. | ¿Voltaje menor de 6 VCD? (Para sistemas de 12 VCD): ¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD):
PASO 3. | Revise el arnés del fabricante de equipo original (OEM). |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura SCR del postratamiento. | ¿Voltaje menor de 6 VCD? (Para sistemas de 12 VCD): ¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD):
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de Falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4261 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Código de Falla 441, 442, 596, 597, ó 598 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de los códigos de falla

Ir a 1C

Paso Asistido 1C - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4152 ó 4165 activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revisar el circuito del módulo del sensor de temperatura SCR del postratamiento.

Paso Asistido 2A - Inspeccionar los pines del módulo del sensor de temperatura SCR del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del sensor de NOx de la salida del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al módulo del sensor de temperatura SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno para el módulo del sensor de temperatura SCR del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento y el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento, en el conector del arnés de dicho módulo.

Nota: Revise el voltaje al conectar la llave, mientras da marcha al motor y con el motor en ralentí.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Voltaje menor de 6 VCD? (Para sistemas de 12 VCD):

¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD):
SÍ NO
No Reparación

Se ha detectado una conexión intermitente en el módulo del sensor de temperatura SCR del postratamiento.

Diagnostique el conector y el arnés del OEM en busca de cortos y/o circuitos abiertos intermitentes.

Repare o reemplace el componente dañado.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO
No Reparación

Apriete las conexiones.

Apriete cualquier conexión floja y limpie las terminales. Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Revisar por un circuito abierto en la alimentación de voltaje de la batería para el módulo del sensor de temperatura SCR del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida el voltaje del pin de ALIMENTACIÓN de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento del arnés del OEM, a la tierra del block del motor.

¿Voltaje menor de 6 VCD? (Para sistemas de 12 VCD):

¿Voltaje menor de 18 VCD? (Para sistemas de 24 VCD):
SÍ NO

Se ha detectado un circuito abierto o alta resistencia en el circuito de alimentación de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento.

Diagnostique el arnés del OEM, y todas las interconexiones. Repare o reemplace el componente dañado.

Se ha detectado un circuito abierto o alta resistencia en el circuito de retorno de voltaje de la batería del módulo del sensor de temperatura SCR del postratamiento.

Diagnostique el arnés del OEM, y todas las interconexiones. Repare o reemplace el componente dañado.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 435 (Sensor) - Presión de la Vena de Aceite del Motor - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control Electrónico | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Sensor/Interruptor de Presión de Aceite del Motor | Consulte Procedimiento 019-066 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un ECM nuevo, antes de cambiar el ECM deben investigarse los demás códigos de falla activos.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revise si aparece el Código de Falla 135 y 141. | ¿Los Códigos de Falla 135 y 141 están activos?
PASO 2. | Revise el sensor y el circuito de presión de aceite del motor. |
 | PASO 2A. Inspeccionar los pines del sensor de presión de aceite del motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 141 activo?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 135 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 141 activo?
 | PASO 3C. Revisar la respuesta del circuito. | ¿Código de Falla 135 activo?
PASO 4. | Borre los códigos de falla. |
 | PASO 4A. Verificar la reparación. | ¿Es la lectura de la herramienta electrónica de servicio INSITE™ para Presión de Aceite del Motor de 0 kPa [0 psi]?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revise si aparece el Código de Falla 135 y 141.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Los Códigos de Falla 135 y 141 están activos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado.

Ir a 2A

Paso Asistido 2 - Revise el sensor y el circuito de presión de aceite del motor.

Paso Asistido 2A - Inspeccionar los pines del sensor de presión de aceite del motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de aceite del motor, del arnés del motor.

Acción

Inspeccione las espigas del conector del arnés del motor y del sensor de temperatura del múltiple de admisión del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección.

Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de aceite del motor, del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Arranque el motor y déjelo en ralentí a una velocidad de más de 600 rpm por 5 minutos.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de presión de aceite del motor, del arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Ponga un puente entre la espiga de SUMINISTRO de +5 voltios de la presión de aceite del motor y la espiga de SEÑAL de presión de aceite del motor en el conector de sensores del arnés del motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 135 activo?
SÍ NO

Se ha detectado un mal funcionamiento en rango del sensor de presión de aceite.

Reemplace el sensor de presión de aceite del motor.

Consultar Procedimiento 019-066 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 141 activo?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Ponga un puente entre la espiga de SUMINISTRO de +5 voltios de presión de aceite del motor y la espiga de SEÑAL de presión de aceite del motor en el conector de motor del ECM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

¿Código de Falla 135 activo?
SÍ NO

Se ha detectado alta resistencia o un corto en el arnés del motor.

Repare o reemplace el arnés del motor.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Borre los códigos de falla.

Paso Asistido 4A - Verificar la reparación.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verificar la reparación.

  • Monitoree el Monitor/Registrador de Datos de la herramienta electrónica de servicio INSITE™ para la presión de aceite del motor.

¿Es la lectura de la herramienta electrónica de servicio INSITE™ para Presión de Aceite del Motor de 0 kPa [0 psi]?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o contacte a su Centro de Reparación Autorizado Cummins® local, si se han completado y revisado todos los pasos otra vez.

Ir a 5A

Ir a 1A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 05-DIC.-2014


CÓDIGO DE FALLA 4572 - Temperatura del Tanque de Fluido del Escape Diesel del Postratamiento 1 - Índice de Actualización Anormal

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla inactivos. | ¿Código de Falla 4572 activo?
 | PASO 1B. Revise por códigos de falla inactivos. | ¿Código de Falla 2636, 2771, 3232, 3868, 4151 ó 4152 también activo?
PASO 2. | Revise el circuito del sensor de temperatura del tanque de Fluido del Escape Diesel (DEF) del postratamiento. |
 | PASO 2A. Inspeccione los pines del sensor de temperatura del tanque del DEF del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el voltaje al sensor de temperatura del tanque de DEF del postratamiento. | ¿Es el voltaje mayor de 10 voltios?
PASO 3. | Revisar el arnés del OEM. |
 | PASO 3A. Revisar la batería y el conector de alimentación. | ¿Conexiones apretadas y sin corrosión?
 | PASO 3B. Verificar que el fusible del OEM esté instalado correctamente. | ¿Está correctamente instalado el fusible, o ha sido reemplazado?
 | PASO 3C. Revisar por un circuito abierto en el circuito de alimentación de batería. | ¿Voltaje mayor de 10 voltios?
PASO 4. | Revise el enlace de datos de la Sociedad de Ingenieros Automotrices (SAE) J1939. |
 | PASO 4A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 4B. Revise si hay un circuito abierto en el arnés del enlace de datos J1939. | ¿Menos de 10 ohmios?
 | PASO 4C. Revise si hay un corto circuito en el arnés del enlace de datos J1939. | ¿Mayor de 100 kohmios?
 | PASO 4D. Revise si hay un corto circuito a tierra en el arnés del enlace de datos J1939. | ¿Mayor de 100 kohmios?
 | PASO 4E. Revise la resistencia de la terminación J1939. | ¿50 a 70 ohmios?
 | PASO 4F. Revise la resistencia de la terminación J1939. | ¿110 a 130 ohmios?
 | PASO 4G. Revise la resistencia de la terminación J1939. | ¿110 a 130 ohmios?
 | PASO 4H. Revisar los códigos de falla. | ¿Está activo el Código de Falla 4572?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla inactivos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4572 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 1B - Revise por códigos de falla inactivos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 2636, 2771, 3232, 3868, 4151 ó 4152 también activo?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 2A

Paso Asistido 2 - Revise el circuito del sensor de temperatura del tanque de Fluido del Escape Diesel (DEF) del postratamiento.

Paso Asistido 2A - Inspeccione los pines del sensor de temperatura del tanque del DEF del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento del arnés del Fabricante de Equipo Original (OEM).

Acción

Inspeccione los pines de conector del arnés del OEM y del sensor de temperatura del tanque de DEF del postratamiento en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado un conector dañado en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el voltaje al sensor de temperatura del tanque de DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise el circuito de alimentación y de retorno al sensor de temperatura del tanque de DEF del postratamiento.

  • Mida el voltaje entre el circuito de alimentación de voltaje de la batería del sensor de temperatura del tanque de DEF del postratamiento y el circuito de retorno del sensor de temperatura del tanque de DEF del postratamiento, en el conector del arnés del sensor de temperatura del tanque de DEF.

Nota: Revise el voltaje al conectar la llave, mientras da marcha al motor, con el motor en ralentí.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿Es el voltaje mayor de 10 voltios?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el arnés del OEM.

Paso Asistido 3A - Revisar la batería y el conector de alimentación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise las conexiones de la batería.

  • Revise las conexiones de la terminal de la batería.

¿Conexiones apretadas y sin corrosión?
SÍ NO

Se ha detectado una conexión dañada en el conector del Módulo de Control del Motor (ECM) o en el conector del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Apriete las conexiones.

Apriete las conexiones flojas y limpie las terminales.

Vea la información de servicio del fabricante del equipo.

Ir a 3B

Ir a 4A

Paso Asistido 3B - Verificar que el fusible del OEM esté instalado correctamente.

Condiciones

  • Desconecte el interruptor de llave.

Acción

El cable de alimentación del sensor de temperatura del tanque del DEF del postratamiento contiene un fusible de 20 amperios. Este fusible está colocado en el arnés del OEM.

  • Inspeccione el fusible del OEM por instalación correcta, o por un fusible fundido.

¿Está correctamente instalado el fusible, o ha sido reemplazado?
SÍ NO
No Reparación

Consultar Procedimiento 019-198 en la Sección 19.

Ir a 3C

Ir a 3C

Paso Asistido 3C - Revisar por un circuito abierto en el circuito de alimentación de batería.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.

Acción

Revisar por un circuito abierto en los circuitos de alimentación de batería.

  • Use un multímetro para medir el voltaje del pin (+) de ALIMENTACIÓN del sensor de temperatura del tanque de DEF del postratamiento del arnés del OEM, a la tierra del block del motor.

¿Voltaje mayor de 10 voltios?
SÍ NO

Se ha detectado un circuito abierto o alta resistencia en el circuito de retorno de batería del OEM, del sensor de temperatura del tanque del DEF del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Se ha detectado un circuito abierto o alta resistencia en el circuito de alimentación de batería del OEM, del sensor de temperatura del tanque del DEF del postratamiento.

Repare o reemplace el arnés del OEM.

Consultar Procedimiento 019-071 en la Sección 19.

Ir a 5A

Ir a 5A

Paso Asistido 4 - Revise el enlace de datos de la Sociedad de Ingenieros Automotrices (SAE) J1939.

Paso Asistido 4A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revise si hay un circuito abierto en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Revise si hay un circuito abierto en el arnés del enlace de datos J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 en el conector del arnés del OEM del sensor de temperatura del tanque del DEF del postratamiento y el cable (+) del enlace de datos SAE J1939 en el conector del ECM del arnés del motor.
  • Mida la resistencia entre el cable (-) del enlace de datos SAE J1939 en el conector del arnés del OEM del sensor de temperatura del tanque del DEF del postratamiento y el cable (-) del enlace de datos SAE J1939 en el conector del ECM del arnés del motor.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del enlace de datos J1939.

Diagnostique el arnés del OEM, arnés del motor y todas las interconexiones.

Repare o reemplace el componente dañado

Ir a 4C

Ir a 5A

Paso Asistido 4C - Revise si hay un corto circuito en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 1 minuto antes de proseguir.
  • Desconecte el sensor de óxidos de nitrógeno (NOx) de la salida del postratamiento, del arnés del OEM.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del motor.
  • Desconecte el módulo del sensor de temperatura del filtro de partículas diesel de postratamiento, del arnés del OEM.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.
  • Desconecte el sensor del enlace de datos de la temperatura del tanque de DEF del postratamiento, del arnés del OEM.
  • Desconecte el sensor de calidad del DEF del postratamiento, del arnés del OEM, si está equipado.
  • Desconecte el arnés del motor del ECM.

Acción

Revise si hay un corto circuito en el arnés del enlace de datos J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 en el conector del arnés del OEM del ECM y los demás pines en el conector.
  • Mida la resistencia entre el cable (−) del enlace de datos SAE J1939 en el conector del arnés del OEM del ECM y todos los demás pines en el conector.

Nota: Haga caso omiso de cualquier resistencia entre 110 y 130 ohmios entre los pines (+) y (−) del enlace de datos SAE J1939.

Vea el diagrama de cableado o el diagrama del circuito para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el arnés del enlace de datos J1939.

Diagnostique el arnés del OEM, arnés del motor y todas las interconexiones.

Repare o reemplace el componente dañado.

Ir a 4D

Ir a 5A

Paso Asistido 4D - Revise si hay un corto circuito a tierra en el arnés del enlace de datos J1939.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 1 minuto antes de proseguir.
  • Desconectar el sensor de NOx de la salida del postratamiento, del arnés del OEM.
  • Desconectar el sensor de NOx de la admisión del postratamiento, del arnés del motor.
  • Desconecte el módulo del sensor de temperatura del filtro de partículas diesel de postratamiento, del arnés del OEM.
  • Desconecte el módulo del sensor de temperatura de SCR del postratamiento, del arnés del OEM.
  • Desconecte el sensor del enlace de datos de la temperatura del tanque de DEF del postratamiento, del arnés del OEM.
  • Desconecte el sensor de calidad del DEF del postratamiento, del arnés del OEM, si está equipado.
  • Desconecte el arnés del motor del ECM.

Acción

Revise si hay un corto circuito a tierra en el arnés del enlace de datos J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 en el conector del arnés del OEM del ECM y la tierra.
  • Mida la resistencia entre el cable (−) del enlace de datos SAE J1939 en el conector del arnés del OEM del ECM y la tierra.

Vea el diagrama de cableado o el diagrama del circuito para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del enlace de datos J1939.

Diagnostique el arnés del OEM, arnés del motor y todas las interconexiones.

Repare o reemplace el componente dañado.

Ir a 4E

Ir a 5A

Paso Asistido 4E - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el sensor de temperatura del tanque de DEF del postratamiento, del arnés del OEM.
  • Todos los otros componentes conectados.

Acción

Mida la resistencia de la terminación del enlace de datos SAE J1939.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939, en el conector del arnés del OEM del sensor de temperatura del tanque del DEF del postratamiento.

¿50 a 70 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 4H

Ir a 4F

Paso Asistido 4F - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el conector de 24 pines del OEM, del arnés del motor.
  • Todos los otros componentes conectados.

Acción

Mida la resistencia de terminación del arnés del motor.

  • Mida la resistencia entre el cable (+) del enlace de datos SAE J1939 y el cable (-) del enlace de datos SAE J1939, en el conector de 24 pines del arnés del motor.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿110 a 130 ohmios?
SÍ NO

Se ha detectado resistencia de terminación incorrecta en el arnés del OEM.

Repare o reemplace el resistor de terminación en el arnés del OEM.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Ir a 5A

Ir a 4G

Paso Asistido 4G - Revise la resistencia de la terminación J1939.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la tapa del resistor de terminación de 120 ohms del conector de diagnóstico del arnés del motor.

Acción

Mida la resistencia de terminación de la tapa del conector de diagnóstico.

  • Mida la resistencia entre el cable (+) del enlace de datos J1939 de la tapa del conector de diagnóstico y el cable (-) del enlace de datos J1939 de la tapa del conector de diagnóstico, del conector de la tapa del conector de diagnóstico.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿110 a 130 ohmios?
SÍ NO

Se ha detectado resistencia de terminación incorrecta en el arnés del OEM.

Remueva la resistencia de terminación adicional o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Se ha detectado resistencia de terminación incorrecta en la tapa del conector de diagnóstico.

Reemplace la tapa del conector de diagnóstico.

Ir a 5A

Ir a 5A

Paso Asistido 4H - Revisar los códigos de falla.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el arnés del motor al ECM.
  • Conecte el sensor de temperatura del tanque de DEF del postratamiento al arnés del OEM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Está activo el Código de Falla 4572?
SÍ NO

Reemplace el sensor de temperatura del tanque del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y la revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 25-NOV.-2014


CÓDIGO DE FALLA 4734 - Entrada/Salida Auxiliar 1 - Instrucciones Especiales

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si está el Código de Falla 4734. | ¿Conteos activos o inactivos del Código de Falla 4734?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 4734.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos o inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Conteos activos o inactivos del Código de Falla 4734?
SÍ NO

El límite de protección del motor ha sido activado por el interruptor de protección del motor.

Vea la información de servicio del fabricante del equipo.

 No Reparación

Manual de servicio del OEM.

Reparación terminada.

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 4739 - Sensor de Nivel del Tanque de Fluido del Escape Diésel del Postratamiento 1 - Causa Raíz Desconocida

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 4739 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4739 activo?
SÍ NO

Se ha detectado un mal funcionamiento interno en el sensor de nivel del tanque del fluido del escape diésel (DEF) del postratamiento.

Reemplace el sensor de nivel del tanque del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

Nota: El sensor de temperatura del tanque de DEF del postratamiento puede ser un sensor tipo de combinación que mida nivel, temperatura y calidad del fluido en el tanque. Vea la información de servicio del fabricante del equipo.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 10-JUNIO-2015


CÓDIGO DE FALLA 4745 - Temperatura 2 del Fluido del Escape Diesel del Postratamiento 1 - Causa Raíz Desconocida

Associated Procedures

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Código de Falla 3868 ó 4572 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3868 ó 4572 activo?
SÍ NO
No Reparación

Se ha detectado una falla interna en el sensor de nivel del tanque del fluido del escape diesel (DEF) del postratamiento.

Reemplace el sensor de nivel del tanque del DEF del postratamiento. Vea la información de servicio del fabricante del equipo.

El sensor de temperatura del tanque de DEF del postratamiento puede ser un sensor tipo de combinación que mida nivel, temperatura y calidad del fluido en el tanque. Vea la información de servicio del fabricante del equipo.

Árbol apropiado de análisis de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 4752 - Calentador de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Número del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla inactivos. | ¿Código de Falla 4752 activo?
PASO 2. | Revisar el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento y el circuito. |
 | PASO 2A. Inspeccionar los pines del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento por un circuito abierto. | ¿Menos de 100k ohms?
PASO 3. | Revisar el ECM y el arnés. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un circuito abierto en el arnés. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise por un circuito abierto en el arnés. | ¿Menos de 10 ohmios?
 | PASO 3D. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 4752 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4752 activo?
SÍ | NO
No Reparación | No Reparación

2A

Use el siguiente procedimiento para códigos de falla intermitentes o inactivos. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento y el circuito.

Paso Asistido 2A - Inspeccionar los pines del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento por un circuito abierto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Revisar la resistencia del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento.

  • Mida la resistencia entre el pin 85 del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento y el pin 86 del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento en el relevador.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 100k ohms?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en la bobina del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento.

Reemplace el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del conector del ECM y del arnés del OEM en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un circuito abierto en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y el pin de SEÑAL del conector del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento del arnés del OEM.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés en el cable de SEÑAL del calentador de la válvula dosificadora de fluido de escape diesel del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un circuito abierto en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETORNO del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y el pin de RETORNO del conector del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento del arnés del OEM.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés en el cable de RETORNO del calentador de la válvula dosificadora de fluido de escape diesel del postratamiento.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en la línea de SEÑAL del excitador del dispositivo de salida en el arnés.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4752 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 4753 - Calentador de la Válvula 1 de Dosificación de Fluido del Escape Diesel del Postratamiento 1 - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla inactivos. | ¿Código de Falla 4753 inactivo?
PASO 2. | Revisar el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento y el circuito. |
 | PASO 2A. Inspeccionar los pines del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento por un corto circuito. | ¿Mayor a 6 ohmios?
PASO 3. | Revisar el ECM y el arnés. |
 | PASO 3A. Inspeccionar los pines del conector del ECM y del arnés del OEM. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto de pin a tierra en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revisar por un código de falla inactivo. | ¿Código de Falla 4753 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4753 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para códigos de falla intermitentes o inactivos. Consultar Procedimiento 019-362 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revisar el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento y el circuito.

Paso Asistido 2A - Inspeccionar los pines del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento por un corto circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Revisar la resistencia del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento.

  • Mida la resistencia entre el pin 85 del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento y el pin 86 del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento en el relevador.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor a 6 ohmios?
SÍ NO
No Reparación

Reemplace el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el ECM y el arnés.

Paso Asistido 3A - Inspeccionar los pines del conector del ECM y del arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Inspeccione los pines del conector del ECM y del arnés del OEM en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o del arnés del OEM.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y todos los demás pines en el conector.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto entre espigas en la línea de SEÑAL del excitador del dispositivo de salida en el arnés.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a tierra en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del ECM el conector del arnés del OEM.
  • Desconecte el relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento, del arnés del OEM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL del relevador del calentador de la válvula de dosificación de fluido del escape diesel del postratamiento en el conector del ECM del arnés del OEM y la tierra del block del motor.

Use un diagrama de cableado para la identificación del pin y el siguiente procedimiento para ver las técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en la línea de SEÑAL del excitador del dispositivo de salida en el arnés.

Repare o reemplace el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revisar por un código de falla inactivo.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba del calentador del sistema Dosificador de Fluido del Escape Diesel, encontrado bajo Pruebas de Diagnóstico del ECM.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4753 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 4842 - Calidad del Fluido del Escape Diesel del Postratamiento - Datos Válidos Pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si está el Código de Falla 4842. | ¿Código de Falla 4842 activo?
PASO 2. | Revise la concentración del DEF del postratamiento. |
 | PASO 2A. Revisar el tanque del DEF por contaminación. | ¿Combustible diesel detectado en el tanque del DEF?
 | PASO 2B. Revise la concentración del DEF. | ¿Concentración del DEF dentro del 32.5 ± 1.5 por ciento?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si está el Código de Falla 4842.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4842 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Reparación terminada.

Paso Asistido 2 - Revise la concentración del DEF del postratamiento.

Paso Asistido 2A - Revisar el tanque del DEF por contaminación.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revisar el DEF por contaminación.

  • Inspeccione el tanque del DEF por combustible diesel.

¿Combustible diesel detectado en el tanque del DEF?
SÍ NO

Drene el tanque del DEF Lave y limpie el tanque del DEF con agua destilada.

Llene el tanque con DEF nuevo.

 No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revise la concentración del DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la concentración del DEF.

  • Use un Refractómetro de DEF, Número de Parte 4919318, para medir la concentración del DEF en el tanque.

¿Concentración del DEF dentro del 32.5 ± 1.5 por ciento?
SÍ NO

Se ha detectado un sensor de calidad del DEF defectuoso.

Vea la información de servicio del fabricante del equipo.

Drene el tanque del DEF y limpie con DEF nuevo.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 4952 - Mantener Lámpara de Alimentación de la ECU - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Refrigerante del Motor | Consultar Procedimiento 019-019 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los demás códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando haga una medición; Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revisar por un código de falla inactivo. | ¿Código de Falla 4952 inactivo?
PASO 2. | Revise la lámpara de alimentación de la unidad de control del motor y el circuito. |
 | PASO 2A. Inspeccionar la lámpara de alimentación de la unidad de control del motor y los pines del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 4951 activo y Código de Falla 4952 inactivo?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 4952 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise la respuesta del ECM. | ¿Código de Falla 4951 activo y Código de Falla 4952 inactivo?
 | PASO 3C. Revisar por un corto de pin a pin en el arnés del motor. | ¿Mayor de 100k ohmios?
 | PASO 3D. Revise si hay un corto de pin a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3E. Revisar por un código de falla inactivo. | ¿Código de Falla 4952 inactivo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revisar por un código de falla inactivo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4952 inactivo?
SÍ | NO
No Reparación | No Reparación

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-3623 en la Sección 19.

Ir a 2A

Paso Asistido 2 - Revise la lámpara de alimentación de la unidad de control del motor y el circuito.

Paso Asistido 2A - Inspeccionar la lámpara de alimentación de la unidad de control del motor y los pines del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la lámpara de alimentación de la unidad de control del motor, del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para ver las técnicas generales de inspección. Consulte el Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la lámpara de alimentación de la unidad de control del motor, del arnés del motor.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4951 activo y Código de Falla 4952 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte la lámpara de alimentación de la unidad de control del motor, al arnés del motor.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4952 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace la lámpara de alimentación de la unidad de control del motor. Consular Procedimiento 019-019 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del arnés.

Limpie el conector y los pines.

Repare el arnés, conector, o pines dañados, si es posible. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por la respuesta apropiada del ECM después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4951 activo y Código de Falla 4952 inactivo?
SÍ NO
No Reparación

Reemplace el ECM. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto de pin a pin en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte la lámpara de alimentación de la unidad de control del motor, del arnés del motor.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de SEÑAL de la lámpara de alimentación de la unidad de control del motor en el conector del ECM del arnés del motor y todos los demás pines en el conector del ECM del arnés del motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise si hay un corto de pin a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconecte la lámpara de alimentación de la unidad de control del motor, del arnés del motor.

Acción

Revise por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL de la lámpara de alimentación de la unidad de control del motor en el conector del ECM del arnés del motor y la tierra.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100k ohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra en el cable de SEÑAL en el arnés del motor.

Repare o reemplace el arnés del motor. Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3E

Ir a 4A

Paso Asistido 3E - Revisar por un código de falla inactivo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 4952 inactivo?
SÍ NO

Ninguna. La remoción e instalación del conector corrigió la falla.

Los procedimientos de diagnóstico necesitan repetirse desde el principio. Debería haberse detectado un modo de falla.

Ir a 4A

Ir a 1A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 24-OCT.-2014


CÓDIGO DE FALLA 5248 - Velocidad del Eje de Salida del Tacógrafo - Descalibrado

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 5248 activo?
PASO 2. | Revisar la VECU del OEM y el ECM del motor que tenga la configuración apropiada de multiplexión. |
 | PASO 2A. Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor. | ¿La configuración de multiplexión del ECM concuerda con la configuración de multiplexión de la VECU del OEM?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5248 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revisar la VECU del OEM y el ECM del motor que tenga la configuración apropiada de multiplexión.

Paso Asistido 2A - Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del OEM y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise que la configuración de multiplexión sea la apropiada.

Revise que las activaciones y direcciones de origen del componente multiplexado en el ECM del motor correspondan con las activaciones y direcciones de origen del componente multiplexado en la VECU del OEM.

¿La configuración de multiplexión del ECM concuerda con la configuración de multiplexión de la VECU del OEM?
SÍ NO

Vuelva a colocar el Tacógrafo.

Vea la información de servicio del fabricante del equipo.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 5273 - Circuito de Control del Regulador de Contrapresión de Escape del Motor - Corriente Por Abajo de lo Normal o Circuito Abierto

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Regulador de Presión del Escape | Consulte Procedimiento 011-105 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si hay códigos de falla del Circuito del Regulador de Contrapresión del Escape del Motor. | ¿Código de Falla 5273 activo?
PASO 2. | Revisar el Regulador de Contrapresión del Escape del Motor y el circuito. |
 | PASO 2A. Inspeccionar los pines del Regulador de Contrapresión del Escape del Motor y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el Regulador de Contrapresión del Escape del Motor. | ¿Alguna medición mayor de 5 ohmios?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 5273 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar el circuito de suministro y retorno del Regulador de Contrapresión del Escape del Motor. | ¿Menos de 10 ohmios?
 | PASO 3C. Revise por un código de falla activo. | ¿Código de Falla 5273 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si hay códigos de falla del Circuito del Regulador de Contrapresión del Escape del Motor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5273 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar el Regulador de Contrapresión del Escape del Motor y el circuito.

Paso Asistido 2A - Inspeccionar los pines del Regulador de Contrapresión del Escape del Motor y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el Regulador de Contrapresión del Escape del Motor del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del Regulador de Contrapresión del Escape del Motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el Regulador de Contrapresión del Escape del Motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el Regulador de Contrapresión del Escape del Motor del arnés del motor.

Acción

Revisar el circuito de suministro y retorno del Regulador de Contrapresión del Escape del Motor.

NOTA: Todas las mediciones deben hacerse en el regulador de presión del escape, no en el arnés.

  • Mida la resistencia del pin A de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE al pin B de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE, en el conector de del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE.
  • Mida la resistencia del pin A de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE al pin C de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE, en el conector de del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE.
  • Mida la resistencia del pin B de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE al pin C de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE, en el conector de del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Alguna medición mayor de 5 ohmios?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el regulador de presión de escape en el arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5273 activo?
SÍ NO

Se ha detectado un circuito abierto en el regulador de presión de escape.

Reemplace el regulador de presión del escape. Consultar Procedimiento 011-105 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar el circuito de suministro y retorno del Regulador de Contrapresión del Escape del Motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Revisar el circuito de suministro y retorno del regulador de contrapresión del escape.

Nota: Todas las mediciones deben hacerse en el arnés, no en el ECM.

  • Mida la resistencia del pin A de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del arnés del motor al REGULADOR DE CONTRAPRESIÓN DEL ESCAPE, en el pin A de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM.
  • Mida la resistencia del pin B de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del arnés del motor al REGULADOR DE CONTRAPRESIÓN DEL ESCAPE, en el pin B de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM.
  • Mida la resistencia del pin C de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del arnés del motor al REGULADOR DE CONTRAPRESIÓN DEL ESCAPE, en el pin C de ALIMENTACIÓN del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5273 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 15-DIC.-2014


CÓDIGO DE FALLA 5274 - Posición del Regulador de Contrapresión de Escape del Motor - Datos Erráticos, Intermitentes, o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Regulador de Presión del Escape | Consulte Procedimiento 011-105 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para reducir la posibilidad de dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para reducir la posibilidad de daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3822758 - punta de prueba macho Deutsch™/AMP™/Metri-Pack™, Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 5273, 5276 o 5295 activos o altas fallas inactivas?
PASO 2. | Revisar la posición del Regulador de Contrapresión de Escape y el circuito. |
 | PASO 2A. Inspeccionar los pines del Regulador de Contrapresión del Escape y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 5276 activo y 5274 inactivo?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 5273, 5276 o 5295 activos o altas fallas inactivas?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado

Ir a 2A

Paso Asistido 2 - Revisar la posición del Regulador de Contrapresión de Escape y el circuito.

Paso Asistido 2A - Inspeccionar los pines del Regulador de Contrapresión del Escape y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el Regulador de Contrapresión del Escape del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del Regulador de Contrapresión del Escape por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Repare los pines dañados. Repare o reemplace el arnés del motor, o reemplace el regulador de contrapresión del escape, cualquiera que tenga pines dañados.

  • Consultar Procedimiento 011-105 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el Regulador de Contrapresión del Escape del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revise la respuesta apropiada del circuito.

Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5276 activo y 5274 inactivo?
SÍ NO

Se ha detectado un Regulador de Contrapresión del Escape defectuoso. Reemplace el Regulador de Contrapresión del Escape.

  • Consultar Procedimiento 011-105 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 16-DIC.-2014


CÓDIGO DE FALLA 5276 - Circuito del Sensor de Posición del Regulador de Contrapresión de Escape del Motor - Voltaje Por Abajo de lo Normal, o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla de alimentación del sensor. | ¿Códigos de falla de alimentación del sensor activos?
PASO 2. | Revisar el regulador de contrapresión de escape y el circuito. |
 | PASO 2A. Inspeccionar los pines del regulador de contrapresión del escape y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 VCD a 5.25 VCD?
 | PASO 2C. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 5276 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revisar por un circuito abierto en el arnés del motor. |
 | PASO 3A-2. Revise el arnés del motor por un corto. |
 | PASO 3A-3. Revise si hay un corto a tierra. |
 | PASO 3A-4. Revisar los códigos de falla. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de los códigos de falla.

Ir a 2A

Paso Asistido 2 - Revisar el regulador de contrapresión de escape y el circuito.

Paso Asistido 2A - Inspeccionar los pines del regulador de contrapresión del escape y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el regulador de contrapresión del escape del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del regulador de contrapresión del escape por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Repare los pines dañados. Repare o reemplace el componente con los pines dañados.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el regulador de contrapresión del escape del arnés del motor.
  • Encienda el interruptor de llave

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de posición del regulador de contrapresión del escape al pin de RETORNO de posición del regulador de contrapresión del escape, en el conector del regulador de contrapresión del escape del arnés del motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3B

Paso Asistido 2C - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conectar el regulador de contrapresión de escape al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5276 activo?
SÍ NO
No Reparación

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare los pines dañados. Repare o reemplace el arnés del motor, o reemplace el ECM, cualquiera que tenga pines dañados.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revisar por un circuito abierto en el arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el arnés del motor del regulador de contrapresión del escape.

Acción

Revise por un circuito abierto en el circuito del regulador de contrapresión del escape.

  • Mida la resistencia entre el pin A de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el arnés del motor y el pin A de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE, en el conector del ECM en el arnés del motor.
  • Mida la resistencia entre el pin B de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el arnés del motor y el pin B de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE, en el conector del ECM en el arnés del motor.
  • Mida la resistencia entre el pin C de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el arnés del motor y el pin C de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE, en el conector del ECM en el arnés del motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito abierto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise el arnés del motor por un corto.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el arnés del motor del regulador de contrapresión del escape.

Acción

Revise por un corto circuito en el circuito de posición del regulador de contrapresión del escape.

  • Mida la resistencia entre el pin A de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM en el arnés del motor y todos los otros pines en el conector del ECM.
  • Mida la resistencia entre el pin B de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM en el arnés del motor y todos los otros pines en el conector del ECM.
  • Mida la resistencia entre el pin C de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM en el arnés del motor y todos los otros pines en el conector del ECM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A-3

Ir a 4A

Paso Asistido 3A-3 - Revise si hay un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el arnés del motor del regulador de contrapresión del escape.

Acción

Revise si hay un corto a tierra.

  • Mida la resistencia entre el pin A de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM en el arnés del motor y la tierra.
  • Mida la resistencia entre el pin B de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM en el arnés del motor y la tierra.
  • Mida la resistencia entre el pin C de SEÑAL de posición de la válvula del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM en el arnés del motor y la tierra.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3A-4

Ir a 4A

Paso Asistido 3A-4 - Revisar los códigos de falla.

Condiciones

  • Desconecte el interruptor de llave.
  • Enchufe el arnés del motor al conector del ECM.
  • Conectar el regulador de contrapresión de escape al arnés del motor.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5276 activo?
SÍ NO

Reemplace el regulador de contrapresión del escape.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos sobre o en los pines del conector.
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare los pines dañados. Repare o reemplace el arnés del motor, o reemplace el ECM, cualquiera que tenga pines dañados.

  • Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.
  • Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 voltios de posición del regulador de contrapresión del escape al pin de RETORNO de posición del regulador de contrapresión del escape en el conector del ECM del motor.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para obtener las técnicas de uso del multímetro. Consultar Procedimiento 019-359 en la Sección 19.

¿4.75 VCD a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™, para leer los códigos de falla.

¿Código de Falla 5276 activo?
SÍ NO

Se ha detectado un circuito de alimentación abierto o con corto en el arnés del motor.

Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 5277 - Regulador de Contrapresión del Escape del Motor - Descalibrado

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Regulador de Presión del Escape | Consulte Procedimiento 011-105 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revisar por códigos de falla relacionados. | ¿Los Códigos de Falla 5273, 5274, 5276, 5293, 5295 o 5313 están activos?
PASO 2. | Borre los códigos de falla. |
 | PASO 2A. Desactive el código de falla. | ¿Código de Falla 5277 inactivo?
 | PASO 2B. Borre los códigos de falla inactivos. | ¿Se borraron todos los códigos de falla?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revisar por códigos de falla relacionados.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Los Códigos de Falla 5273, 5274, 5276, 5293, 5295 o 5313 están activos?
SÍ NO
No Reparación

Reemplace el ensamble del regulador de contrapresión del escape.

Consultar Procedimiento 011-105 en la Tabla de Procedimientos Asociados.

Analice los respectivos códigos de falla.

Ir a 2A

Paso Asistido 2 - Borre los códigos de falla.

Paso Asistido 2A - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive el código de falla.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para verificar que el código de falla esté inactivo.

¿Código de Falla 5277 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2B

Ir a 1A

Paso Asistido 2B - Borre los códigos de falla inactivos.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Borre los códigos de falla inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para borrar los códigos de falla inactivos.

¿Se borraron todos los códigos de falla?
SÍ NO
No Reparación

Diagnostique cualquier código de falla activo restante.

Reparación terminada

Pasos apropiados de análisis de fallas

Ultima Modificación: 22-DIC.-2014


CÓDIGO DE FALLA 5293 - Temperatura del Circuito de Control del Regulador de Contrapresión del Escape del Motor - Datos Válidos Pero Arriba de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise el ECM. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Códigos de Falla 5273, 5274, 5276, 5277, ó 5295 activos?
 | PASO 1B. Revise si está el Código de Falla 5293. | ¿El Código de Falla 5293 está activo o tiene altos conteos de fallas?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise el ECM.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Arranque el motor y permítale operar en ralentí por 1 minuto.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de Falla 5273, 5274, 5276, 5277, ó 5295 activos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado.

Ir a 2A

Paso Asistido 1B - Revise si está el Código de Falla 5293.

Condiciones

  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por el Código de Falla 5293.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿El Código de Falla 5293 está activo o tiene altos conteos de fallas?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas, o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 29-SEPT.-2014


CÓDIGO DE FALLA 5295 - Circuito de Control del Regulador de Contrapresión de Escape del Motor - Corriente Por Arriba de lo Normal o Circuito Aterrizado

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Regulador de Presión del Escape | Consulte Procedimiento 011-105 | QSG12 CM2350 G110 | 4367323
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise si hay códigos de falla del circuito del regulador de contrapresión del escape. | ¿Código de Falla 5295 activo?
PASO 2. | Revisar el regulador de contrapresión de escape y el circuito. |
 | PASO 2A. Inspeccionar los pines del regulador de contrapresión del escape y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar el regulador de contrapresión del escape. | ¿Mayor de 100 kohmios?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise si hay un corto a tierra. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revise por un corto de pin a pin. | ¿Mayor de 100 kohmios?
 | PASO 3D. Revise por un código de falla activo. | ¿Código de Falla 5295 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise si hay códigos de falla del circuito del regulador de contrapresión del escape.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5295 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar el regulador de contrapresión de escape y el circuito.

Paso Asistido 2A - Inspeccionar los pines del regulador de contrapresión del escape y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el regulador de contrapresión del escape del arnés del motor.

Acción

Inspeccione los pines del conector del arnés del motor y del regulador de contrapresión del escape por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión defectuosa en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar el regulador de contrapresión del escape.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconectar el regulador de contrapresión del escape del arnés del motor.
  • Encienda el interruptor de llave.

Acción

Revisar el regulador de contrapresión del escape.

  • Mida la resistencia del pin A de ALIMENTACIÓN del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE a la tierra del block.
  • Mida la resistencia del pin B de ALIMENTACIÓN del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE a la tierra del block.
  • Mida la resistencia del pin C de ALIMENTACIÓN del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE a la tierra del block.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el regulador de contrapresión del escape.

  • Reemplace el regulador de contrapresión del escape. Consultar Procedimiento 011-105 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione las espigas del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos dentro o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del motor del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise si hay un corto a tierra.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el regulador de contrapresión del escape del arnés del motor.

Acción

Revise los pines de alimentación del regulador de contrapresión del escape por un corto a tierra.

  • Mida la resistencia del pin A de ALIMENTACIÓN del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del arnés del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE a la tierra del block.
  • Mida la resistencia del pin B de ALIMENTACIÓN del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del arnés del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE a la tierra del block.
  • Mida la resistencia del pin C de ALIMENTACIÓN del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del arnés del motor del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE a la tierra del block.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto a tierra en el arnés del motor.

  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise por un corto de pin a pin.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Desconectar el regulador de contrapresión del escape del arnés del motor.

Acción

Revise los pines de alimentación del regulador de contrapresión del escape por un corto de pin a pin.

  • Mida la resistencia del pin A de ALIMENTACIÓN del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM, a todos los otros pines en el conector del ECM.
  • Mida la resistencia del pin B de ALIMENTACIÓN del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM, a todos los otros pines en el conector del ECM.
  • Mida la resistencia del pin C de ALIMENTACIÓN del REGULADOR DE CONTRAPRESIÓN DEL ESCAPE en el conector del ECM, a todos los otros pines en el conector del ECM.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el arnés del motor.

  • Repare o reemplace el arnés del motor. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 3D

Ir a 4A

Paso Asistido 3D - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5295 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ninguna. La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ | NO
No Reparación | No Reparación

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 15-DIC.-2014


CÓDIGO DE FALLA 5313 - Voltaje del Circuito de Control del Regulador de Contrapresión del Escape del Motor - Datos Válidos Pero Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Lea los códigos de falla. | ¿Están activos Códigos de Falla relacionados con el Voltaje de Batería?
 | PASO 1B. Lea los códigos de falla. | ¿Código de Falla 5313 activo?
PASO 2. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Están activos Códigos de Falla relacionados con el Voltaje de Batería?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 1B - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Lea los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5313 activo?
SÍ NO

Reemplace el ECM. Consultar Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 29-SEPT.-2014


CÓDIGO DE FALLA 5576 - Presión Diferencial del Filtro de Aire del Motor - Datos Válidos Pero Por Encima del Intervalo Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Elemento del Filtro de Aire | Consulte Procedimiento 010-014 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Los códigos de falla diferentes al 5576 están activos?
PASO 2. | Inspeccione el filtro de aire. |
 | PASO 2A. Inspeccione el filtro de aire. | ¿Está dañado o restringido el elemento(s) del filtro de aire?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Los códigos de falla diferentes al 5576 están activos?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Inspeccione el filtro de aire.

Paso Asistido 2A - Inspeccione el filtro de aire.

Condiciones

  • Quite el filtro de aire.

Acción

Inspeccione el filtro de aire por cualquier daño o restricciones.

  • Use el siguiente procedimiento para inspección del sistema de admisión de aire. Consultar Procedimiento 010-014 en la Tabla de Procedimientos Asociados.

¿Está dañado o restringido el elemento(s) del filtro de aire?
SÍ NO

Reemplace el elemento del filtro de aire dañado o restringido.

 No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con el número de revisión de calibración en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de análisis de falla.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 02-DIC.-2014


CÓDIGO DE FALLA 5585 - Válvula de Alivio de Presión de Combustible del Riel Común de Alta Presión - Datos Válidos pero Por Encima de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Diagnósticos del Sistema de Combustible | Consultar Procedimiento 005-236 | QSG12 CM2350 G110 | 4367323
Filtro de Combustible de Presión | Consultar Procedimiento 006-065 | QSG12 CM2350 G110 | 4367323
Restricción de Entrada de Combustible | Consultar Procedimiento 006-020 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Lea los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 5585 activo o conteos de inactivo?
PASO 2. | Revisar el filtro de combustible del lado de presión. |
 | PASO 2A. Mida la caída de presión a través del filtro de combustible lado de presión. | ¿Caída de presión a través del filtro de combustible del lado de presión menor de 69 kPa [10 psi]?
PASO 3. | Revise la restricción de entrada del combustible. |
 | PASO 3A. Mida la restricción de entrada del combustible. | ¿Es la restricción de entrada de combustible menor de la especificación?
PASO 4. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Lea los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar por códigos de falla activos o inactivos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5585 activo o conteos de inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar el filtro de combustible del lado de presión.

Paso Asistido 2A - Mida la caída de presión a través del filtro de combustible lado de presión.

Condiciones

  • Conecte el interruptor de llave.
  • Motor en ralentí alto.

Acción

Mida la caída de presión a través del filtro de combustible del lado de presión mientras el motor está operando en ralentí alto y sin carga.

  • Mida la caída de presión a través del filtro de combustible del lado de presión mientras el motor está operando en ralentí alto y sin carga. Consultar Procedimiento 005-236 en la Tabla de Procedimientos Asociados.

¿Caída de presión a través del filtro de combustible del lado de presión menor de 69 kPa [10 psi]?
SÍ NO
No Reparación

Use el siguiente procedimiento para el motor QSG12 CM2350 G110. Consultar Procedimiento 006-065 en la Tabla de Procedimientos Asociados.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise la restricción de entrada del combustible.

Paso Asistido 3A - Mida la restricción de entrada del combustible.

Condiciones

  • Conecte el interruptor de llave.
  • Arranque el motor.

Acción

Mida la restricción de entrada del combustible.

  • Consultar Procedimiento 006-020 en la Tabla de Procedimientos Asociados.

¿Es la restricción de entrada de combustible menor de la especificación?
SÍ NO
No Reparación

Reemplace el filtro de combustible del lado de succión o repare la restricción de la línea.

Vea la información de servicio del fabricante del equipo.

Vaya al CF559 para pasos adicionales de diagnóstico de fallas.

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con el número de revisión de calibración en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de análisis de falla.

SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 18-SEPT.-2015


CÓDIGO DE FALLA 559 - Presión del Riel 1 de Dosificación del Inyector - Datos Válidos Pero Por Debajo de la Gama Normal de Operación - Nivel Moderadamente Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Bomba del Combustible | Consulte Procedimiento 005-016 | QSG12 CM2350 G110 | 4367323
Bomba de Engranes de la Bomba de Combustible | Consulte Procedimiento 005-025 | QSG12 CM2350 G110 | 4367323
Cebado del Sistema de Combustible | Consulte Procedimiento 005-234 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Combustible | Consulte Procedimiento 005-236 | QSG12 CM2350 G110 | 4367323
Aire en el Combustible | Consulte Procedimiento 006-003 | QSG12 CM2350 G110 | 4367323
Restricción de Entrada de Combustible | Consulte Procedimiento 006-020 | QSG12 CM2350 G110 | 4367323
Inyector | Consulte Procedimiento 006-026 | QSG12 CM2350 G110 | 4367323
Válvula de Alivio de Presión del Combustible | Consulte Procedimiento 006-061 | QSG12 CM2350 G110 | 4367323
Filtro de Combustible de Presión | Consulte Procedimiento 006-065 | QSG12 CM2350 G110 | 4367323
Filtro de Combustible, de Succión | Consulte Procedimiento 006-066 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1.. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla activos. | ¿Código de Falla 351, 451, 452, 2311, 2372, 3727, o 3741 activo o más de un conteo inactivo en las últimas 25 horas de motor?
 | PASO 1B. Revisar por Código de Falla 559 activo. | ¿Está activo o inactivo el Código de Falla 559 con más de un conteo registrado en las últimas 25 horas del motor?
 | PASO 1C. Inspeccionar por fugas externas de combustible. | ¿Cambio en la presión del riel del combustible mayor de 300 bar [4351 psi]?
PASO 2. | Revise la operación del motor. |
 | PASO 2A. Revise por suministro de combustible adecuado. | ¿Tiene el equipo/vehículo un suministro de combustible adecuado?
 | PASO 2B. Revisar para ver si el motor arrancará. | ¿Arrancará el motor?
PASO 3. | Revisar el sistema de combustible de baja presión. |
 | PASO 3A. Revise la restricción de entrada del combustible en la conexión del fabricante de equipo original (OEM) y en la bomba de engranes. | ¿Restricción del combustible dentro de especificaciones?
 | PASO 3B. Mida la presión de la bomba de engranes. | ¿Presión de la bomba de engranes de combustible mayor que las especificaciones descritas en el Procedimiento 005-025 en la Tabla de Procedimientos Asociados?
 | PASO 3B-1. Mida la caída de presión en el lado de presión del filtro de combustible. |
 | PASO 3C. Revise por aire en el combustible. | ¿Aire en el combustible?
PASO 4. | Revisar el sistema de combustible de alta presión. |
 | PASO 4A. Revisar el flujo de retorno del inyector. | ¿Está el flujo de retorno del inyector dentro de especificaciones descritas en el Procedimiento 006-026 en la Tabla de Procedimientos Asociados?
 | PASO 4B. Revisar el flujo de retorno de la bomba de combustible de alta presión. | ¿Está el flujo de retorno de combustible dentro de especificaciones descritas en el Procedimiento 005-236 en la Tabla de Procedimientos Asociados?
 | PASO 4C. Medir el flujo de retorno del riel de combustible de alta presión. | ¿Está el flujo de retorno de combustible dentro de especificaciones descritas en el Procedimiento 006-061 en la Tabla de Procedimientos Asociados?
PASO 5. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1. - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 351, 451, 452, 2311, 2372, 3727, o 3741 activo o más de un conteo inactivo en las últimas 25 horas de motor?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1B

Paso Asistido 1B - Revisar por Código de Falla 559 activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Está activo o inactivo el Código de Falla 559 con más de un conteo registrado en las últimas 25 horas del motor?
SÍ | NO
No Reparación | No Reparación

Ir a 1C

Reparación terminada

Paso Asistido 1C - Inspeccionar por fugas externas de combustible.

Condiciones

  • Encienda el interruptor de llave.
  • Opere el motor.
  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conecte el monitor de la herramienta electrónica de servicio INSITE™.

Nota: Esta prueba no puede realizarse si el motor no arranca. Si el motor no arranca, vaya al Paso 2A.

Acción

Revise la baja de presión del riel.

  • Pare el motor.
  • Espere hasta que el motor haya parado.
  • Conecte de vuelta la llave rápidamente (no arranque el motor)
  • Monitoree con la herramienta electrónica de servicio INSITE™ y registre la presión del riel del combustible por 1 minuto.

¿Cambio en la presión del riel del combustible mayor de 300 bar [4351 psi]?
SÍ NO

Revisar el sistema de combustible de alta presión.

 No Reparación

Ir a 4A

Ir a 2A

Paso Asistido 2 - Revise la operación del motor.

Paso Asistido 2A - Revise por suministro de combustible adecuado.

Condiciones

  • Encienda el interruptor de llave.
  • Apagar el motor.

Acción

Revise por suministro de combustible adecuado.

  • No confíe en el indicador de combustible del vehículo. Verifique que haya combustible en el tanque.
  • Revise el indicador de combustible del equipo/vehículo.
  • Inspeccione el tanque del combustible si tiene alguna duda acerca de la precisión del indicador de combustible.

¿Tiene el equipo/vehículo un suministro de combustible adecuado?
SÍ NO
No Reparación

Agregue combustible al tanque del combustible o efectúe reparaciones al tanque o medidor de combustible del vehículo.

Ir a 2B

Ir a 5A

Paso Asistido 2B - Revisar para ver si el motor arrancará.

Condiciones

  • Encienda el interruptor de llave.

Acción

Revise por fugas externas de combustible.

  • Intente arrancar el motor.

¿Arrancará el motor?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revisar el sistema de combustible de baja presión.

Paso Asistido 3A - Revise la restricción de entrada del combustible en la conexión del fabricante de equipo original (OEM) y en la bomba de engranes.

Condiciones

  • Encienda el interruptor de llave.
  • Opere el motor.

Acción

Revisar la restricción de entrada de combustible.

  • Consular Procedimiento 005-236 en la Tabla de Procedimientos Asociados.

¿Restricción del combustible dentro de especificaciones?
SÍ NO
No Reparación

Si la restricción de entrada es excesiva, busque la causa raíz:

  • Filtros de combustible del lado de succión taponados.
  • Las válvulas del calentador de combustible están restringidas.
  • Restricción en la placa de enfriamiento del ECM.
  • Válvula check de la placa de enfriamiento del ECM taponada/bloqueada.
  • Líneas de combustible del OEM pellizcadas o restringidas.
  • Tubos verticales del tanque del combustible restringidos

Si la restricción de la entrada de combustible está muy alta, revise las líneas de combustible del OEM del tanque que tengan la medida apropiada. Asegúrese que no haya torcimientos o dobleces en las líneas de combustible y que no estén tapadas.

Revise los tanques de suministro de combustible del OEM por desechos (envolturas de plástico, papel, etc.) que pudiesen bloquear intermitentemente los tubos de absorción del combustible.

Revise las líneas de combustible del OEM por daño interno, tal como recubrimientos de pared dañados, que pudiesen bloquear intermitentemente el flujo del combustible.

Asegúrese de que no haya cedazos o filtros de combustible del OEM obstruidos, o válvulas check con mal funcionamiento.

Si no se encuentran problemas, cambie el filtro de combustible del lado de succión y cebe el sistema de combustible.

  • Consular Procedimiento 005-234 en la Tabla de Procedimientos Asociados. Consular Procedimiento 006-066 en la Tabla de Procedimientos Asociados.

Ir a 3B

Ir a 5A

Paso Asistido 3B - Mida la presión de la bomba de engranes.

Condiciones

  • Encienda el interruptor de llave.
  • Opere el motor.

Acción

Mida la presión de la bomba de engranes del combustible en condiciones nominales.

  • Consular Procedimiento 005-025 en la Tabla de Procedimientos Asociados.

¿Presión de la bomba de engranes de combustible mayor que las especificaciones descritas en el Procedimiento 005-025 en la Tabla de Procedimientos Asociados?

SÍ | NO
No Reparación | No Reparación

Ir a 3C

Ir a 3B-1

Paso Asistido 3B-1 - Mida la caída de presión en el lado de presión del filtro de combustible.

Condiciones

  • Encienda el interruptor de llave.
  • Opere el motor.

Acción

Mida la caída de presión a través del filtro de combustible del lado de presión.

  • Consular Procedimiento 005-236 en la Tabla de Procedimientos Asociados.

¿Caída de la presión del combustible dentro de especificaciones?
SÍ NO

Se ha detectado una bomba de engranes de la bomba del combustible funcionando mal.

Reemplace la bomba de combustible.

Consular Procedimiento 005-025 en la Tabla de Procedimientos Asociados.

Reemplace el filtro de combustible y cebe el sistema de combustible.

  • Consulte en procedimiento 005-234 en la Tabla de Procedimientos Asociados. Consular Procedimiento 006-065 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 3C - Revise por aire en el combustible.

Condiciones

  • Encienda el interruptor de llave.
  • Opere el motor.

Acción

Revise por aire en el combustible.

  • Consular Procedimiento 006-003 en la Tabla de Procedimientos Asociados.

¿Aire en el combustible?
SÍ NO

Las burbujas son un indicio de una fuga que permite que el aire entre, una restricción de entrada grave que causa cavitación o un sistema que aún no está cebado.

Si la restricción de entrada de combustible no es excesiva, el origen de entrada del aire se puede aislar a uno de los siguientes lugares:

  • Fugas del sello del eje de la bomba de engranes
  • Líneas de succión de combustible
  • Líneas de combustible del OEM
  • Ensambles de filtro de combustible del lado de succión
  • Tubos en el tanque(s) del combustible
  • Consular Procedimiento 006-020 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 4 - Revisar el sistema de combustible de alta presión.

Paso Asistido 4A - Revisar el flujo de retorno del inyector.

Condiciones

  • Encienda el interruptor de llave.
  • Operar el motor en ralentí.
  • Ejecute la Prueba de Fugas del Sistema de Combustible ACTIVA en la herramienta electrónica de servicio INSITE™ (si está disponible).

NOTA: Esta prueba puede realizarse si el motor no arranca. Vea debajo.

Acción

Revise por fuga de combustible excesiva de los inyectores y de los conectores de alta presión.

  • Consular Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

Si el motor no arrancase, efectúe esta prueba mientras da marcha al motor.

  • Consular Procedimiento 006-026 en la Tabla de Procedimientos Asociados.

¿Está el flujo de retorno del inyector dentro de especificaciones descritas en el Procedimiento 006-026 en la Tabla de Procedimientos Asociados?

SÍ NO
No Reparación

Consultar Procedimiento 006-026 en la Tabla de Procedimiento Asociado para aislar el inyector/conector de alta presión que fuga.

Repare o reemplace el componente dañado.

Ir a 4B

Ir a 5A

Paso Asistido 4B - Revisar el flujo de retorno de la bomba de combustible de alta presión.

Condiciones

  • Encienda el interruptor de llave.
  • Operar el motor en ralentí.
  • Realice la Prueba de Fuga del Sistema de Combustible con la herramienta electrónica de servicio INSITE™

NOTA: Esta prueba puede realizarse si el motor no arranca. Vea debajo.

Acción

Revise por retorno de combustible excesivo de la bomba de combustible de alta presión.

  • Consular Procedimiento 005-236 en la Tabla de Procedimientos Asociados.

Si el motor no arrancase, efectúe esta prueba mientras da marcha al motor.

  • Consular Procedimiento 005-236 en la Tabla de Procedimientos Asociados.

¿Está el flujo de retorno de combustible dentro de especificaciones descritas en el Procedimiento 005-236 en la Tabla de Procedimientos Asociados?

SÍ NO
No Reparación

Reemplace la bomba de combustible de alta presión.

  • Consular Procedimiento 005-016 en la Tabla de Procedimientos Asociados.

Ir a 4C

Ir a 5A

Paso Asistido 4C - Medir el flujo de retorno del riel de combustible de alta presión.

Condiciones

  • Encienda el interruptor de llave.
  • Operar el motor en ralentí.
  • Realice la Prueba de Fuga del Sistema de Combustible con la herramienta electrónica de servicio INSITE™

Acción

Revise por retorno de combustible excesivo del riel de combustible de alta presión.

  • Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

¿Está el flujo de retorno de combustible dentro de especificaciones descritas en el Procedimiento 006-061 en la Tabla de Procedimientos Asociados?

SÍ NO
No Reparación

  • Reemplace la válvula de alivio de presión del riel del combustible.
  • Consultar Procedimiento 006-117 en la Tabla de Procedimientos Asociados.

Determine la razón por la que la válvula de alivio de presión del riel de combustible se ha estado disparando.

Ejemplos:

  • Operación con la válvula electrónica de control de combustible desconectada
  • Operación con un filtro de combustible taponado o excesiva restricción de entrada.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verifique que todos los pasos han sido completados. Si todos los pasos han sido completados, entonces siga el proceso de escalada técnica.

Reparación terminada

Escala o llamar para asistencia

Ultima Modificación: 02-MAYO-2017


CÓDIGO DE FALLA 5864 - Circuito de Comando de la Bomba de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 5864 activo?
PASO 2. | Revise la unidad de dosificación y arneses. |
 | PASO 2A. Inspeccione los pines del conector de la unidad de dosificación del fluido del escape diesel del postratamiento 1. | ¿Pines sucios o dañados?
 | PASO 2B. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5864 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise la unidad de dosificación y arneses.

Paso Asistido 2A - Inspeccione los pines del conector de la unidad de dosificación del fluido del escape diesel del postratamiento 1.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de la unidad de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y de la unidad de dosificación de fluido del escape diesel del postratamiento 1 por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector de la unidad de dosificación de fluido del escape diesel del postratamiento.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la unidad de dosificación de fluido del escape diésel del postratamiento del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.
  • Encienda el interruptor de llave.

Acción

Revise si hay un corto entre espigas.

Mida la resistencia entre el pin de SEÑAL de control en el conector del ECM del arnés del OEM y el pin de SEÑAL de control en el conector de la Unidad Dosificadora del DEF del Postratamiento del arnés del OEM.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO

Se ha detectado una unidad de dosificación del DEF del postratamiento 1 con mal funcionamiento. Reemplace la unidad de dosificación. Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Se ha detectado un corto de pin a pin en el arnés.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consultar Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 5865 - Circuito de Comando de la Bomba de Fluido del Escape Diesel del Postratamiento 1 - Voltaje por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consulte Procedimiento 011-058 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 5865 activo?
PASO 2. | Revise la unidad de dosificación y arneses. |
 | PASO 2A. Inspeccione los pines del conector de la unidad de dosificación del fluido del escape diesel del postratamiento 1. | ¿Pines sucios o dañados?
 | PASO 2B. Revise por un circuito abierto en el arnés. | ¿Menos de 10 ohmios?
 | PASO 2C. Revise por un corto de pin a tierra en el cable de SEÑAL. | ¿Más de 100 Kohmios?
 | PASO 2D. Revise por un corto entre pines en el arnés. | ¿Más de 100 Kohmios?
PASO 3. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 3A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 3B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5865 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise la unidad de dosificación y arneses.

Paso Asistido 2A - Inspeccione los pines del conector de la unidad de dosificación del fluido del escape diesel del postratamiento 1.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el conector de la unidad de dosificación de fluido del escape diesel del postratamiento 1, del arnés del OEM.

Acción

Inspeccione los pines del conector del arnés del OEM y de la unidad de dosificación de fluido del escape diesel del postratamiento 1 por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector de la unidad de dosificación de fluido del escape diesel del postratamiento.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 3A

Ir a 2B

Paso Asistido 2B - Revise por un circuito abierto en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la unidad de dosificación de fluido del escape diésel del postratamiento del arnés del OEM.
  • Desconecte del ECM el conector del arnés del OEM.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de SEÑAL de control del arnés del OEM y el pin de SEÑAL de control de la Unidad Dosificadora del DEF del Postratamiento.

Vea el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Menos de 10 ohmios?
SÍ NO
No Reparación

Se ha detectado un circuito de SEÑAL de control abierto.

Repare o Reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consulte el Procedimiento 019-071 en la Sección 19.

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise por un corto de pin a tierra en el cable de SEÑAL.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la unidad de dosificación de fluido del escape diésel del postratamiento del arnés del OEM.
  • Desconectar el arnés del OEM del ECM.

Acción

Revisar por un corto de pin a tierra.

  • Mida la resistencia entre el pin de SEÑAL de control de la unidad dosificadora de fluido del escape diesel del postratamiento del conector del arnés del OEM de la unidad dosificadora y la tierra del block del motor.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a tierra.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consulte el Procedimiento 019-071 en la Sección 19.

Ir a 2D

Ir a 3A

Paso Asistido 2D - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte la unidad de dosificación de fluido del escape diésel del postratamiento del arnés del OEM.
  • Desconectar el arnés del OEM del ECM.

Acción

Revise si hay un corto entre espigas.

  • Mida la resistencia entre el pin de SEÑAL de control de la unidad de dosificación del fluido del escape diesel del postratamiento del conector del arnés del OEM de la unidad dosificadora y todos los otros pines en el conector.

Use el diagrama del circuito o el diagrama de cableado para identificación del pin conector.

Use el siguiente procedimiento para ver las técnicas generales de medición de resistencia. Consulte el Procedimiento 019-360 en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO

Se ha detectado una unidad de dosificación del DEF del postratamiento 1 con mal funcionamiento. Reemplace la unidad de dosificación.Consultar Procedimiento 011-058 en la Tabla de Procedimientos Asociados.

Se ha detectado un corto de pin a pin.

Repare o reemplace la sección dañada del arnés.

  • Para el arnés del OEM. Consulte el Procedimiento 019-071 en la Sección 19.

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 3A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código del ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, cambie el ECM. Consulte el Procedimiento 019-032 en la Sección 19.

Ir a 3B

Ir a 3B

Paso Asistido 3B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 5866 - Retroalimentación del Relevador de la Unidad de Dosificación del Escape Diesel del Postratamiento - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3558 ó 3559 activo?
 | PASO 1B. Revise por un código de falla activo. | ¿Código de Falla 5866 activo?
PASO 2. | Revise el relevador de la unidad de dosificación de DEF de postratamiento. |
 | PASO 2A. Inspeccione los pines del relevador y conector de la unidad de dosificación de DEF del postratamiento. | ¿Pines sucios o dañados?
 | PASO 2B. Revise la resistencia del circuito del relevador de la unidad de dosificación del DEF del postratamiento. | ¿Mayor de 100 kohmios?
PASO 3. | Revisar el arnés del motor y el del OEM. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto entre pines en el arnés. | ¿Mayor de 100 kohmios?
 | PASO 3C. Revisar por un corto en el arnés del OEM. | ¿Mayor de 100 kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla activo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3558 ó 3559 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de falla.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5866 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el relevador de la unidad de dosificación de DEF de postratamiento.

Paso Asistido 2A - Inspeccione los pines del relevador y conector de la unidad de dosificación de DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del conector del arnés del OEM.

Acción

Inspeccione las conexiones del relevador de la unidad de dosificación del DEF del postratamiento y del arnés del OEM en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador de la unidad de dosificación o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise la resistencia del circuito del relevador de la unidad de dosificación del DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del conector del arnés del OEM.

Acción

Revise la resistencia del relevador de la unidad de dosificación del DEF del postratamiento.

  • Mida la resistencia entre el pin 87 del relevador de la unidad de dosificación del DEF del postratamiento y el pin 30 del relevador de la unidad de dosificación del DEF del postratamiento en el relevador.

Vea el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto en el relevador del DEF del postratamiento.

Cambie el relevador de la unidad de dosificación DEF de postratamiento. Vea la información de servicio del fabricante del equipo.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revisar el arnés del motor y el del OEM.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el arnés del motor del ECM.

Acción

Inspeccione los pines del arnés del motor y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para las técnicas de inspección generales. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconecte el arnés del Motor del ECM.
  • Desconectar el interconector del arnés del OEM

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de RETROALIMENTACIÓN del relevador de la unidad de dosificación de DEF del postratamiento en el conector del arnés del ECM y todos los demás pines en el arnés del Motor.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto de pin a pin en el cable de RETORNO en el arnés del motor.

Repare o reemplace el arnés.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revisar por un corto en el arnés del OEM.

Condiciones

  • Desconecte el interruptor de llave y espere al menos 90 segundos antes de proseguir.
  • Desconectar el interconector del arnés del OEM.
  • Desconecte el conector del módulo de la unidad de dosificación del DEF de Postratamiento.

Acción

Revise si hay un circuito abierto.

  • Mida la resistencia entre el pin de RETROALIMENTACIÓN del relevador de la unidad de dosificación del DEF del postratamiento en el interconector en el arnés del OEM al Positivo (+) de la Batería.

Use el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Mayor de 100 kohmios?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el cable de retroalimentación del relevador de la unidad dosificadora del DEF del postratamiento en el arnés del OEM.

Repare o reemplace el arnés. Vea la información de servicio del fabricante del equipo.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla activo?
SÍ | NO
No Reparación | No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.
Ir a 1A

Reparación terminada

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 5867 - RETROALIMENTACIÓN del Relevador de la Unidad de Dosificación de Fluido del Escape Diesel del Postratamiento - Voltaje Por Debajo de lo Normal o en Corto con Fuente Baja

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por un código de falla activo. | ¿Código de Falla 3558 ó 3559 activo?
 | PASO 1B. Revise por códigos de falla activos. | ¿Código de Falla 5867 activo?
PASO 2. | Revise el relevador y el circuito de la unidad de dosificación de DEF del postratamiento. |
 | PASO 2A. Inspeccione los pines del relevador y conector de la unidad de dosificación de DEF del postratamiento. | ¿Pines sucios o dañados?
 | PASO 2B. Revise por voltaje de batería en el relevador de la unidad dosificadora. | ¿Voltaje dentro de 1 VCD del voltaje de la batería?
 | PASO 2C. Revise por un corto circuito en el circuito de alimentación del relevador de la línea del DEF. | ¿Mayor de 100K ohms?
PASO 3. | Revise el arnés del motor. |
 | PASO 3A. Inspeccionar los pines del conector del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revise por un corto entre pines en el arnés. | ¿Más de 100 Kohmios?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 3558 ó 3559 activo?
SÍ | NO
No Reparación | No Reparación

Vaya al árbol apropiado de diagnósticos de falla.

Ir a 1B

Paso Asistido 1B - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revisar por un código de falla inactivo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5867 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consulte el Procedimiento 019-362 en la Sección 19.

Paso Asistido 2 - Revise el relevador y el circuito de la unidad de dosificación de DEF del postratamiento.

Paso Asistido 2A - Inspeccione los pines del relevador y conector de la unidad de dosificación de DEF del postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del fabricante de equipo original (OEM).

Acción

Inspeccione las conexiones del relevador del calentador de la unidad de dosificación del DEF y del arnés del fabricante de equipo original (OEM) en busca de lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del relevador de la unidad de dosificación o en el del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible. Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise por voltaje de batería en el relevador de la unidad dosificadora.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del arnés del OEM

Acción

Revise el voltaje de batería.

  • Mida el voltaje entre el pin 30 en el conector del relevador de la unidad dosificadora del DEF del postratamiento en el arnés del OEM y la tierra del chasis.

¿Voltaje dentro de 1 VCD del voltaje de la batería?
SÍ NO
No Reparación

Repare o reemplace el arnés del OEM o el fusible.

Ir a 2C

Ir a 4A

Paso Asistido 2C - Revise por un corto circuito en el circuito de alimentación del relevador de la línea del DEF.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el relevador de la unidad de dosificación del DEF del postratamiento, del arnés del OEM
  • Desconecte el conector del módulo de alimentación del DEF de postratamiento.
  • Desconecte el conector del arnés del motor.

Acción

Mida la resistencia entre el pin 87 en el conector del relevador de la unidad dosificadora del DEF del postratamiento en el arnés del OEM y la tierra.

¿Mayor de 100K ohms?
SÍ NO
No Reparación

Se ha detectado un corto circuito en el circuito de suministro de la unidad de dosificación de DEF del postratamiento.

Inspeccione el arnés del motor, arnés del OEM, y todas las interconexiones.

Repare o reemplace el arnés del OEM o el arnés del motor.

Ir a 3A

Ir a 4A

Paso Asistido 3 - Revise el arnés del motor.

Paso Asistido 3A - Inspeccionar los pines del conector del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.

Acción

Inspeccione los pines del arnés del motor y del conector por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19.

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el arnés o en el conector.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

Consultar Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revise por un corto entre pines en el arnés.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del ECM.

Acción

Revise por un corto de pin a pin.

  • Mida la resistencia entre el pin de RETROALIMENTACIÓN del relevador de la unidad de dosificación de DEF del postratamiento en el conector del arnés del ECM y todos los demás pines en el arnés del Motor.

Use el siguiente procedimiento para técnicas generales de medición de la resistencia. Consultar Procedimiento 019-360 en la Sección 19.

¿Más de 100 Kohmios?
SÍ NO

Reemplace el relevador de alimentación del DEF del postratamiento.

Vea la información de servicio del fabricante del equipo.

Se ha detectado un corto de pin a pin en el cable de RETORNO en el arnés del motor.

Repare o reemplace el arnés.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 28-SEPT.-2014


CÓDIGO DE FALLA 5939 - Operación Restringida de la Máquina - Índice de Actualización Anormal

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar por comunicación del módulo de control del motor (ECM) con la herramienta electrónica de servicio INSITE™. |
 | PASO 1A. Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™. | ¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
PASO 2. | Revisar los códigos de falla. |
 | PASO 2A. Revise por un código de falla activo. | ¿Código de Falla 5939 activo?
PASO 3. | Revise la información del fabricante de equipo original, la unidad de control electrónico del vehículo (VECU) y el ECM del motor para la configuración apropiada de multiplexión. |
 | PASO 3A. Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor. | ¿Corresponde la configuración de multiplexión del fabricante de equipo original (OEM) con la configuración de multiplexión de la VECU?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Paso Asistido 1A - Revisar por comunicación del ECM con la herramienta electrónica de servicio INSITE™.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Verifique la comunicación de la herramienta electrónica de servicio INSITE™ con el ECM.

–

¿Es posible la comunicación entre la herramienta electrónica de servicio INSITE™ y el ECM?
SÍ NO
No Reparación

Un problema de comunicación entre el ECM y el enlace de datos, un ECM dañado, o una calibración incorrecta está causando el código de falla.

Consulte el ECM apropiado - Árbol de síntoma de análisis de fallas Sin Comunicación en la Sección TS.

Ir a 2A

Ir a 4A

Paso Asistido 2 - Revisar los códigos de falla.

Paso Asistido 2A - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 5939 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 3A

Consultar Procedimiento 019-362 en la Sección 19.

Paso Asistido 3 - Revise la información del fabricante de equipo original, VECU, y el ECM del motor para la configuración apropiada de multiplexión.

Paso Asistido 3A - Determinar cuales componentes multiplexados en la VECU (interruptores, aceleradores, o sensores) están activados para multiplexión a través del enlace de datos J1939 para el ECM del motor, y comparar con la configuración del ECM del motor.

Condiciones

  • Determinar las activaciones de componentes con configuración apropiada de multiplexión en la VECU del OEM y las direcciones de origen de la VECU del OEM a partir de la información apropiada del OEM, o a partir de una imagen de trabajo salvada.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Use los Datos de Falla Multiplexados de la Sociedad de Ingenieros Automotrices (SAE) J1939 en la herramienta electrónica de servicio INSITE™, localizados en datos Avanzados del ECM, para determinar cual componente multiplexado está causando la falla. Si la columna de estado indica "Activo" para un componente multiplexado, revise que la activación y direcciones fuente del componente multiplexado en el ECM del motor correspondan a la activación y direcciones fuente del componente multiplexado en la VECU del OEM. Estos componentes pueden encontrarse bajo Multiplexión SAE J1939 en Características y Parámetros.

Consulte el Análisis de Fallas de la Multiplexión, Boletín 4021378, para obtener la información de la configuración de multiplexión específica del OEM.

¿Corresponde la configuración de multiplexión del ECM con la configuración de multiplexión de la VECU del OEM?
SÍ NO

Se ha detectado un problema del OEM.

Contacte la información de servicio del fabricante del equipo. Aún es posible que haya un problema de la VECU, de configuración de la VECU, o de conexión entre la VECU y el enlace de datos.

Se ha detectado una configuración incorrecta en el ECM de Cummins®.

Active los componentes apropiados para multiplexión en la aplicación aplicable del OEM y asegure que las direcciones fuente de la VECU del OEM para cada componente sean correctas.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 03-MARZO-2015


CÓDIGO DE FALLA 6517 - Eficiencia de Conversión del Catalizador de la SCR del Postratamiento - Datos Válidos pero Por Debajo de la Gama Normal de Operación - Nivel Menos Grave

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Catalizador de la Reducción Catalítica Selectiva (SCR) del Postratamiento | Consultar Procedimiento 011-036 | QSG12 CM2350 G110 | 4367323
Catalizador de Oxidación Diésel del Postratamiento | Consultar Procedimiento 011-049 | QSG12 CM2350 G110 | 4367323
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323
Válvula de Dosificación del Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-059 | QSG12 CM2350 G110 | 4367323
Filtro de la Unidad de Dosificación de Fluido del Escape Diésel del Postratamiento | Consultar Procedimiento 011-060 | QSG12 CM2350 G110 | 4367323
Tubo de Descomposición del Postratamiento | Consultar Procedimiento 011-062 | QSG12 CM2350 G110 | 4367323
Prueba de anulación de la unidad de dosificación de fluido del escape diésel (DEF) del postratamiento | Consultar Procedimiento 011-063 | QSG12 CM2350 G110 | 4367323
Sensor de NOx de la Salida del Postratamiento | Consultar Procedimiento 019-451 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 6517 activo?
 | PASO 1B. Revisar por códigos de falla activos del sensor de óxidos de mono-nitrógeno (NOx) del postratamiento. | ¿Códigos de falla activos relacionados con el sensor de NOx de la admisión del postratamiento y con el sensor de NOx de la salida del postratamiento?
 | PASO 1C. Revisar por códigos de falla activos del sensor de temperatura de la reducción catalítica selectiva (SCR) del postratamiento. | ¿Códigos de falla activos relacionados con los sensores de temperatura SCR del postratamiento?
 | PASO 1D. Revise por códigos de falla activos del sistema de dosificación del fluido del escape diésel (DEF). | ¿Códigos de falla activos relacionados con el sistema de dosificación del DEF?
PASO 2. | Revise el sistema de dosificación del DEF. |
 | PASO 2A. Revise si hay fugas en el sistema de escape. | ¿Se encontraron fugas en el sistema de escape?
 | PASO 2B. Inspeccionar el sistema de dosificación del DEF por fugas externas. | ¿Fugas externas detectadas en el sistema?
 | PASO 2C. Revise el filtro de la unidad de dosificación de DEF de postratamiento. | ¿El filtro de la unidad de dosificación DEF está contaminado?
 | PASO 2D. Revise la calidad del DEF. | ¿DEF sin contaminación y dentro de las especificaciones descritas en el procedimiento 011-056?
 | PASO 2E. Revise la operación correcta de la unidad de dosificación DEF de postratamiento. | ¿La unidad de dosificación de DEF de postratamiento opera según las especificaciones en el Procedimiento 011-063?
 | PASO 2F. Revise la válvula de dosificación del DEF del postratamiento por operación apropiada. | ¿Hay DEF fugando de la válvula de dosificación del DEF del postratamiento durante la prueba de fuga del sistema?
PASO 3. | Revise el sistema de postratamiento. |
 | PASO 3A. Limpie el catalizador de oxidación diésel (DOC). | ¿Se ha limpiado el DOC?
 | PASO 3B. Realice la Prueba de Desempeño de la Reducción Catalítica Selectiva (SCR) del Postratamiento. | ¿Se completó la Prueba de Desempeño de la SCR del Postratamiento?
 | PASO 3C. Revise si el tubo de descomposición tiene depósitos de DEF. | ¿Encontró depósitos excesivos del DEF dentro del tubo de descomposición?
PASO 4. | Revisar los resultados de la prueba de desempeño de la SCR del postratamiento. |
 | PASO 4A. Revisar el estado de la Prueba del Sensor de NOx de la Salida del Catalizador SCR del Postratamiento. | ¿Pasa la Prueba el Sensor de NOx de la Salida del Catalizador SCR del Postratamiento?
 | PASO 4B. Revisar el estado de la Prueba del Catalizador SCR del Postratamiento. | ¿Pasa la Prueba el Catalizador SCR del Postratamiento?
PASO 5. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 5A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 5B. Desactive el código de falla. | ¿Código de falla borrado?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar los códigos de falla.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6517 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 1B

Ir a 5A

Paso Asistido 1B - Revisar por códigos de falla activos del sensor de óxidos de mono-nitrógeno (NOx) del postratamiento.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos relacionados con el sensor de NOx de la admisión del postratamiento y con el sensor de NOx de la salida del postratamiento?

SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1C

Paso Asistido 1C - Revisar por códigos de falla activos del sensor de temperatura SCR del postratamiento.

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos relacionados con los sensores de temperatura SCR del postratamiento?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 1E

Paso Asistido 1D - Revise por códigos de falla activos del sistema de dosificación del fluido del escape diésel (DEF).

Condiciones

  • Conecte el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos relacionados con el sistema de dosificación del DEF.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla activos relacionados con el sistema de dosificación del DEF?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise el sistema de dosificación del DEF.

Paso Asistido 2A - Revise si hay fugas en el sistema de escape.

Condiciones

  • Encienda el interruptor de llave.
  • Arranque el motor.

Acción

Revise si el escape tiene fugas.

  • Inspeccione el sistema de escape completo, entre la salida del turbocargador y la salida SCR. Inspeccione si hay conexiones flojas, conexiones que fuguen y componentes rotos del sistema de escape.

¿Se encontraron fugas en el sistema de escape?
SÍ NO

Repare o reemplace el componente dañado del sistema de escape.

 No Reparación

Ir a 2B

Ir a 2B

Paso Asistido 2B - Inspeccionar el sistema de dosificación del DEF por fugas externas.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Inspeccione todos los componentes del sistema de dosificación del DEF del postratamiento por indicios de fugas externas, incluyendo:

  • Conectores del tanque del DEF
  • Unidad de dosificación del DEF y sus conectores.
  • Líneas del DEF
  • Válvula de dosificación del DEF

El DEF forma depósitos blancos alrededor de las conexiones con fuga.

¿Fugas externas detectadas en el sistema?
SÍ NO

Repare la causa de la fuga externa.

 No Reparación

Ir a 2C

Ir a 2C

Paso Asistido 2C - Revise el filtro de la unidad de dosificación de DEF de postratamiento.

Condiciones

  • Desconecte el interruptor de llave.
  • Quite el filtro de la unidad de dosificación de DEF del postratamiento. Consultar Procedimiento 011-060 en la Tabla de Procedimientos Asociados.

Acción

Inspeccione el filtro de la unidad de dosificación de DEF del postratamiento por indicios de contaminación o bloqueo.

  • Vea las Normas de Reutilización del Sistema de Dosificación del DEF del Postratamiento y de SCR, Boletín de Servicio 4325971.

¿El filtro de la unidad de dosificación DEF está contaminado?
SÍ NO

El fluido en el tanque DEF está contaminado.

Desmonte y limpie el tanque de DEF, lave las líneas de DEF y cambie el filtro de la unidad de dosificación de DEF.

Consulte el siguiente procedimiento para el fluido contaminado/incorrecto.

Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

Cambie el filtro de la unidad de dosificación DEF de postratamiento. Este filtro no puede ser reutilizado y debe ser cambiado cuando se remueva.

Consultar Procedimiento 011-060 en la Tabla de Procedimientos Asociados.

Cambie el filtro de la unidad de dosificación DEF de postratamiento. Este filtro no puede ser reutilizado y debe ser cambiado cuando se remueva.

Consultar Procedimiento 011-060 en la Tabla de Procedimientos Asociados.

Ir a 2D

Ir a 2D

Paso Asistido 2D - Revise la calidad del DEF.

Condiciones

  • Desconecte el interruptor de llave.

Acción

Revise la calidad del DEF.

  • Inspeccione el DEF en el tanque, por indicios de desechos o de contaminación
  • Use la Herramienta de Servicio Refractómetro del DEF Cummins®, Número de Parte 4919554, para probar la concentración del DEF. Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

¿DEF sin contaminación y dentro de las especificaciones descritas en el Procedimiento 011-056 en la Sección 11?
SÍ NO
No Reparación

El fluido en el tanque del DEF no es DEF puro, o el DEF está diluido o degradado.

Drene completamente el tanque del DEF, y enjuague el tanque con agua.

Llene el tanque del DEF con DEF puro.

Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

Ir a 2E

Ir a 2E

Paso Asistido 2E - Revise la operación correcta de la unidad de dosificación DEF de postratamiento.

Condiciones

  • Conecte todas las líneas del DEF y conectores eléctricos a la unidad de dosificación y al tanque del DEF.
  • Quite la válvula dosificadora de DEF del tubo de descomposición de postratamiento.
  • Encienda el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Anulación de la Bomba Dosificadora de DEF que se encuentra bajo Pruebas de Diagnóstico del ECM.

Consultar Procedimiento 011-063 en la Tabla de Procedimientos Asociados.

La válvula dosificadora de DEF debe quitarse y colocarse dentro de un recipiente de medición, a fin de ejecutar la Prueba de Anulación de la Bomba de Dosificación del DEF. Asegúrese de que la válvula de dosificación del DEF no esté taponada y que el DEF fluya por todos los orificios.

¿La unidad de dosificación de DEF de postratamiento opera según las especificaciones en el Procedimiento 011-063?
SÍ NO
No Reparación

Limpie o inspeccione la válvula de dosificación de DEF de postratamiento.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Realice nuevamente la Prueba de Anulación de la Bomba Dosificadora de DEF de Postratamiento después de limpiar la válvula de dosificación. Si la Prueba de Anulación de la Bomba Dosificadora no opera según la especificación, reemplace la válvula de dosificación.

Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

Ir a 2F

Ir a 3A

Paso Asistido 2F - Revise la válvula de dosificación del DEF del postratamiento por operación apropiada.

Condiciones

  • Conecte todas las líneas del DEF y conectores eléctricos a la unidad de dosificación y al tanque del DEF.
  • Quite la válvula dosificadora de DEF del tubo de descomposición de postratamiento.
  • Encienda el interruptor de llave.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise la válvula de dosificación del DEF del postratamiento por operación apropiada.

  • Use la herramienta electrónica de servicio INSITE™ para llevar a cabo la Prueba de Fuga del Sistema de DEF que se encuentra bajo Pruebas de Diagnóstico del módulo de control del motor. Consultar Procedimiento 011-063 en la Tabla de Procedimientos Asociados.

La válvula de dosificación del DEF debe quitarse y colocarse dentro de un recipiente de medición, a fin de revisarla por fugas.

¿Hay DEF fugando de la válvula de dosificación del DEF del postratamiento durante la prueba de fuga del sistema?
SÍ NO

Se ha detectado una válvula de dosificación del DEF del postratamiento con fuga.

Reemplace la válvula de dosificación del DEF del postratamiento. Consultar Procedimiento 011-059 en la Tabla de Procedimientos Asociados.

No Reparación

Ir a 3A

Ir a 3A

Paso Asistido 3 - Revise el sistema de postratamiento.

Paso Asistido 3A - Limpie el DOC.

Condiciones

  • Desconecte el interruptor de llave.
  • No opere el motor.

Acción

Limpie el DOC.

  • Consultar Procedimiento 011-049 en la Tabla de Procedimientos Asociados.

¿Se ha limpiado el DOC?
SÍ | NO
No Reparación | No Reparación

Ir a 3B

Ir a 3B

Paso Asistido 3B - Realice la Prueba de Desempeño de la SCR del Postratamiento.

Condiciones

  • Conectar todos los componentes.
  • Conecte el interruptor de llave y arranque el motor.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise el sistema de postratamiento.

  • Use la herramienta electrónica de servicio INSITE™ para ejecutar la Prueba de Desempeño de la SCR del Postratamiento.

¿Se completa la Prueba de Desempeño de la SCR del Postratamiento?
SÍ | NO
No Reparación | No Reparación

Ir a 4A

Ir a 3C

Paso Asistido 3C - Revise si el tubo de descomposición tiene depósitos de DEF.

Condiciones

  • Desconecte el interruptor de llave.
  • No opere el motor.

Acción

Inspeccione el tubo de descomposición por depósitos.

  • Desmonte el tubo de descomposición del vehículo.
  • Inspeccione por depósitos excesivos del DEF.
  • Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

¿Encontró depósitos excesivos del DEF dentro del tubo de descomposición?
SÍ NO

Limpie e instale el tubo de descomposición. Consultar Procedimiento 011-062 en la Tabla de Procedimientos Asociados.

Repita la Prueba de Desempeño de la SCR del Postratamiento.

Repita la Prueba de Desempeño de la SCR del Postratamiento.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revisar los resultados de la Prueba de Desempeño de la SCR del Postratamiento.

Paso Asistido 4A - Revisar el estado de la Prueba del Sensor de NOx de la Salida del Catalizador SCR del Postratamiento.

Condiciones

  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar los resultados de la Prueba de Desempeño de la SCR del Postratamiento.

  • Revisar el estado de la Prueba del Sensor de NOx de la Salida del Catalizador SCR del Postratamiento, porción de la prueba de desempeño de la SCR.

¿Pasa la Prueba el Sensor de NOx de la Salida del Catalizador SCR del Postratamiento?
SÍ NO
No Reparación

Se ha detectado un mal funcionamiento en intervalo en el sensor de NOx de la Salida del Postratamiento.

Reemplace el sensor de NOx de la salida del postratamiento. Consultar Procedimiento 019-451 en la Tabla de Procedimientos Asociados

Ir a 4B

Ir a 5A

Paso Asistido 4B - Revisar el estado de la Prueba del Catalizador SCR del Postratamiento.

Condiciones

  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revisar los resultados de la Prueba de Desempeño de la SCR del Postratamiento.

  • Revisar el estado de la prueba del Catalizador SCR del Postratamiento, porción de la prueba de desempeño de SCR.

¿Pasa la Prueba el Catalizador SCR del Postratamiento?
SÍ NO
No Reparación

Se ha detectado un catalizador SCR del postratamiento funcionando mal.

Reemplace el catalizador SCR del postratamiento. Consultar Procedimiento 011-036 en la Tabla de Procedimientos Asociados.

Ir a 5A

Ir a 5A

Paso Asistido 5 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 5A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 5B

Ir a 5B

Paso Asistido 5B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 16-JUNIO-2015


CÓDIGO DE FALLA 6539 - Temperatura de Admisión del Catalizador de Oxidación Diésel del Postratamiento 1 - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Sensor de Temperatura del Gas de Escape del Postratamiento | Consultar Procedimiento 019-449 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise por códigos de falla activos. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise por códigos de falla activos.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Conecte el interruptor de llave.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla activos.

¿Código de Falla 4151, 4161, 4162, 4163, ó 4259 activo?
SÍ NO
No Reparación

Se ha detectado un módulo del sensor de temperatura del filtro de partículas diésel del postratamiento que funciona mal.

Reemplace el módulo del sensor de temperatura del filtro de partículas diésel del postratamiento. Consultar Procedimiento 019-449 en la Tabla de Procedimientos Asociados.

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 15-JUNIO-2015


CÓDIGO DE FALLA 6568 - Interruptor de Inhibición de la Regeneración del Filtro de Partículas Diésel del Postratamiento - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Diagnósticos del Sistema de Escape | Consultar Procedimiento 011-056 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A. Revise por códigos de falla activos. | ¿Código de Falla 6568 activo?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A - Revise por códigos de falla activos.

Condiciones

  • Encienda el interruptor de llave
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 6568 activo?
SÍ NO

Este código de falla indica que el interruptor de permiso de regeneración del postratamiento se desactivó y que la carga de hollín del filtro de partículas diésel está por encima de un umbral calibrado.

Lleve a Cabo una Regeneración Estacionaria del Postratamiento. Verifique que el interruptor de permiso (interruptor de inhibición) ha sido configurado apropiadamente para la aplicación del fabricante de equipo original (OEM). Consultar Procedimiento 011-056 en la Tabla de Procedimientos Asociados.

Vea la información de servicio del fabricante del equipo o consulte al OEM, si el sistema de postratamiento ha funcionado mal debido al interruptor de permiso (interruptor de inhibición).

No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código ECM y el número de revisión se encuentran en la sección Información de Calibración del ID del Sistema y la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conecte todos los componentes.
  • Conecte la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 10-JUNIO-2015


CÓDIGO DE FALLA 7285 - Disminución de Torque para Protección del Motor - Instrucciones Especiales

Associated Procedures

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Lea los códigos de falla. | ¿Código de Falla 7285 activo o inactivo con más de un conteo en las últimas 25 horas del motor?
PASO 2. | Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla. |
 | PASO 2A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 2B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Lea los códigos de falla.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise si está el Código de Falla 7285.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.
  • Revise por otros códigos de falla activos.

¿Código de Falla 7285 activo o inactivo con más de un conteo en las últimas 25 horas del motor?
SÍ NO

Este es un código de falla de sólo información, que se activará únicamente si otros códigos de falla críticos de desempeño del motor están activos por un periodo de tiempo prolongado.

Diagnostique todos los otros códigos de falla activos.

Este código de falla se volverá inactivo, cuando se resuelvan todos los otros códigos de falla activos.

 No Reparación

Ir a 2A

Ir a 2A

Paso Asistido 2 - Revisar la calibración del módulo de control del motor (ECM) y borrar los códigos de falla.

Paso Asistido 2A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código y número de revisión del ECM dentro del ECM con las revisiones de calibración mencionadas en el Historial de Revisiones de Calibración del ECM, por cambios aplicables relacionados con éste código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consulte en Procedimiento 019-032 en la Sección 19.

Ir a 2B

Ir a 2B

Paso Asistido 2B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Verificar que todos los pasos han sido completados. Si todos los pasos han sido completados siga el proceso de escalada técnica.

Reparación terminada.

Escalar o pedir asistencia.

Ultima Modificación: 14-OCT.-2019


CÓDIGO DE FALLA 741 - Circuito de Presión de Admisión del Compresor del Turbocargador 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 741 activo?
PASO 2. | Revise el sensor de presión de admisión del compresor del turbocargador y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de presión de admisión del compresor del turbocargador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 742 activo y Código de Falla 741 inactivo?
 | PASO 2C. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 741 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise la respuesta del ECM. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 741 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise el sensor de presión de admisión del compresor del turbocargador y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de presión de admisión del compresor del turbocargador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión de admisión/temperatura del compresor del turbocargador.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de admisión/temperatura del compresor del turbocargador por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión de admisión/temperatura del compresor del turbocargador.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 VOLTIOS de presión de admisión/temperatura del compresor del turbocargador y el pin de SEÑAL de presión de admisión del compresor del turbocargador, en el conector del sensor de presión de admisión/temperatura del compresor del turbocargador, del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 742 activo y Código de Falla 741 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión de admisión/temperatura del compresor del turbocargador.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 VOLTIOS de presión de admisión/temperatura del compresor del turbocargador al pin de RETORNO de presión de admisión/temperatura del compresor del turbocargador, en el conector del sensor del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿4.75 a 5.25 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión de admisión/temperatura del compresor del turbocargador al arnés del motor.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 741 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de admisión/temperatura del compresor del turbocargador.

  • Consular Procedimiento 019-466 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 VOLTIOS de presión de admisión/temperatura del compresor del turbocargador y el pin de SEÑAL de presión de admisión del compresor del turbocargador, en el conector del módulo de control del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 742 activo y Código de Falla 741 inactivo?
SÍ NO
No Reparación

Reemplace el ECM.

  • Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 741 inactivo?
SÍ NO

La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 VOLTIOS de presión de admisión/temperatura del compresor del turbocargador al pin de RETORNO de presión de admisión/temperatura del compresor del turbocargador, en el conector del ECM del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿4.75 VCD a 5.25 VCD?
SÍ NO

Reemplace el ECM.

  • Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 741 inactivo?
SÍ NO

La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-DIC.-2016


CÓDIGO DE FALLA 742 - Circuito de Presión de Admisión del Compresor del Turbocargador 1 - Voltaje Por Encima de lo Normal o en Corto con Fuente Alta

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G110 | 4367323

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revisar los códigos de falla. |
 | PASO 1A.. Revise por códigos de falla de alimentación del sensor. | ¿Código de Falla 742 activo?
PASO 2. | Revise el sensor de presión de admisión del compresor del turbocargador y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de presión de admisión del compresor del turbocargador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revise el voltaje de alimentación del sensor y el circuito de retorno. | ¿4.75 a 5.25 VCD?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 741 activo y Código de Falla 742 inactivo?
 | PASO 2D. Revisar los códigos de falla y verificar la condición del sensor. | ¿Código de Falla 742 activo?
PASO 3. | Revise el módulo de control del motor (ECM) y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3A-1. Revise el voltaje de alimentación del sensor y el circuito de retorno. |
 | PASO 3A-2. Revise por un código de falla activo. |
 | PASO 3B. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B-1. Revise la respuesta del ECM. |
 | PASO 3B-2. Revise por un código de falla activo. |
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revisar los códigos de falla.

Paso Asistido 1A. - Revise por códigos de falla de alimentación del sensor.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla de alimentación del sensor.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Códigos de falla de alimentación del sensor activos?
SÍ | NO
No Reparación | No Reparación

Árbol de diagnóstico de fallas apropiado.

Ir a 1B

Paso Asistido 1B - Revise por un código de falla activo.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por un código de falla activo.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 742 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Use el siguiente procedimiento para un código de falla inactivo o intermitente. Consultar Procedimiento 019-362 en la Sección 19

Paso Asistido 2 - Revise el sensor de presión de admisión del compresor del turbocargador y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de presión de admisión del compresor del turbocargador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión de admisión/temperatura del compresor del turbocargador.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de presión de admisión/temperatura del compresor del turbocargador por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión de admisión/temperatura del compresor del turbocargador.
  • Conecte el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de +5 VOLTIOS de presión de admisión/temperatura del compresor del turbocargador al pin de RETORNO de presión de admisión/temperatura del compresor del turbocargador, en el conector del sensor del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

4.75 a 5.25 VCD
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión de admisión/temperatura del compresor del turbocargador.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del circuito.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 VOLTIOS de presión de admisión/temperatura del compresor del turbocargador y el pin de SEÑAL de presión de admisión del compresor del turbocargador, en el conector del sensor de presión de admisión/temperatura del compresor del turbocargador, del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 741 activo y Código de Falla 742 inactivo?
SÍ | NO
No Reparación | No Reparación

Ir a 2D

Ir a 3B

Paso Asistido 2D - Revisar los códigos de falla y verificar la condición del sensor.

Condiciones

  • Desconecte el interruptor de llave.
  • Conecte el sensor de presión de admisión/temperatura del compresor del turbocargador al arnés del motor.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 741 activo?
SÍ NO

Se ha detectado un sensor dañado.

Reemplace el sensor de presión de admisión/temperatura del compresor del turbocargador.

  • Consular Procedimiento 019-466 en la Tabla de Procedimientos Asociados.

La remoción e instalación del conector corrigió la falla.

Ir a 4A

Ir a 4A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A-1

Paso Asistido 3A-1 - Revise el voltaje de alimentación del sensor y el circuito de retorno.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.

Acción

Revise el voltaje de alimentación y el circuito de retorno.

  • Mida el voltaje del pin de ALIMENTACIÓN de 5 VOLTIOS de presión de admisión/temperatura del compresor del turbocargador al pin de RETORNO de presión de admisión/temperatura del compresor del turbocargador, en el conector del ECM del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Use el siguiente procedimiento para técnicas generales de utilización del multímetro. Consultar Procedimiento 019-359 en la Sección 19

¿4.75 a 5.25 VCD?
SÍ NO
No Reparación

Reemplace el ECM.

  • Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3A-2

Ir a 4A

Paso Asistido 3A-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 741 inactivo?
SÍ NO

La remoción e instalación del conector corrigió la falla.

Se ha detectado un corto de pin a pin en el cable de SEÑAL del arnés del motor.

Repare o reemplace el arnés del motor.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 3B - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B-1

Paso Asistido 3B-1 - Revise la respuesta del ECM.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise la respuesta del ECM.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 VOLTIOS de presión de admisión/temperatura del compresor del turbocargador y el pin de SEÑAL de presión de admisión del compresor del turbocargador, en el conector del módulo de control del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificación del pin del conector.

Revise la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 741 activo y Código de Falla 742 inactivo?
SÍ NO
No Reparación

Reemplace el ECM.

  • Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3B-2

Ir a 4A

Paso Asistido 3B-2 - Revise por un código de falla activo.

Condiciones

  • Conectar todos los componentes.
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 741 inactivo?
SÍ NO

La remoción e instalación del conector corrigió la falla.

Se ha detectado un circuito de retorno abierto en el arnés del motor.

Repare o reemplace el arnés del motor.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada.

Ir a 1A

Ultima Modificación: 02-DIC.-2016


CÓDIGO DE FALLA 743 - Presión Barométrica - Datos Erráticos, Intermitentes o Incorrectos

Associated Procedures

Procedimientos Asociados
Título del Procedimiento | Número de Procedimiento | Nombre del Modelo para Servicio | Número de Boletín
Módulo de Control del Motor | Consulte Procedimiento 019-031 | QSG12 CM2350 G110 | 4367323
Arnés del Motor | Consulte Procedimiento 019-043 | QSG12 CM2350 G110 | 4367323
Sensor de Presión de Admisión/Temperatura del Compresor del Turbocargador | Consultar Procedimiento 019-466 | QSG12 CM2350 G110 | 4367323

Precauciones y Advertencias

PRECAUCIÓN

Para evitar dañar un módulo de control del motor (ECM) nuevo, deben investigarse todos los otros códigos de falla activos, antes de reemplazar el ECM.
PRECAUCIÓN

Para evitar daño a los pines y al arnés, use las siguientes puntas de prueba cuando tome una medición: Número de Parte 3164596 - punta de prueba macho Framatome™ y Número de Parte 3822917 - punta de prueba hembra Deutsch™/AMP™/Metri-Pack™.

Pasos del Diagnóstico de Fallas

PASOS |  | ESPECIFICACIONES
PASO 1. | Revise si hay códigos de falla del circuito del sensor. |
 | PASO 1A. Revise si aparece el Código de Falla 221 y 222. | ¿El Código de Falla 221 o el 222 está activo?
PASO 2. | Revise el sensor de presión de admisión/temperatura del compresor del turbocargador y el circuito. |
 | PASO 2A. Inspeccione los pines del sensor de presión/temperatura de admisión del compresor del turbocargador y del conector. | ¿Pines sucios o dañados?
 | PASO 2B. Revisar la respuesta del circuito. | ¿Código de Falla 222 activo?
 | PASO 2C. Revisar la respuesta del circuito. | ¿Código de Falla 221 activo?
PASO 3. | Revise el ECM y el arnés del motor. |
 | PASO 3A. Inspeccione las espigas del conector del ECM y del arnés del motor. | ¿Pines sucios o dañados?
 | PASO 3B. Revisar la respuesta del circuito. | ¿Código de Falla 222 activo?
 | PASO 3C. Revise la respuesta del circuito. | ¿Código de Falla 221 activo?
PASO 4. | Revise la calibración del ECM y borre los códigos de falla. |
 | PASO 4A. Revise si está disponible una actualización de la calibración del ECM. | ¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
 | PASO 4B. Desactive el código de falla. | ¿Código de falla inactivo?

Paso Asistido 1 - Revise si hay códigos de falla del circuito del sensor.

Paso Asistido 1A - Revise si aparece el Código de Falla 221 y 222.

Condiciones

  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise por códigos de falla activos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿El Código de Falla 221 o el 222 está activo?
SÍ | NO
No Reparación | No Reparación

Árbol apropiado de análisis de fallas de los códigos de falla

Ir a 2A

Paso Asistido 2 - Revise el sensor de presión de admisión/temperatura del compresor del turbocargador y el circuito.

Paso Asistido 2A - Inspeccione los pines del sensor de presión/temperatura de admisión del compresor del turbocargador y del conector.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión de admisión/temperatura del compresor del turbocargador.

Acción

Inspeccione los pines del conector del arnés del motor y del sensor de temperatura del múltiple de admisión del motor por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del sensor o del arnés.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consultar Procedimiento 019-071 en la Sección 19.

No Reparación

Ir a 4A

Ir a 2B

Paso Asistido 2B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión de admisión/temperatura del compresor del turbocargador.
  • Conecte el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 activo?
SÍ | NO
No Reparación | No Reparación

Ir a 2C

Ir a 3A

Paso Asistido 2C - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte del arnés del motor el sensor de presión/temperatura de admisión del compresor del turbocargador.
  • Conecte el interruptor de llave
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 VOLTIOS del sensor de presión de admisión/temperatura del compresor del turbocargador y el pin de SEÑAL de presión de admisión del compresor del turbocargador, en el conector del sensor de presión de admisión/temperatura del compresor del turbocargador, del arnés del motor.

Consulte el diagrama del circuito o el diagrama de cableado para identificar el pin del conector.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 activo?
SÍ NO

Se ha detectado un mal funcionamiento en gama del sensor de presión de admisión/temperatura del compresor del turbocargador.

Reemplace el sensor de presión/temperatura de admisión del compresor del turbocargador.

  • Consular Procedimiento 019-466 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3A

Paso Asistido 3 - Revise el ECM y el arnés del motor.

Paso Asistido 3A - Inspeccione las espigas del conector del ECM y del arnés del motor.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM.

Acción

Inspeccione los pines del conector del arnés del motor y del ECM por lo siguiente:

  • Conector flojo
  • Pines corroídos
  • Pines doblados o rotos
  • Espigas empujadas hacia atrás o expandidas
  • Humedad dentro o en el conector
  • Sellos del conector faltantes o dañados
  • Suciedad o desechos en o sobre los pines del conector
  • Tapa del conector rota
  • Daño al aislamiento del cable
  • Lengüeta de fijación del conector dañada.

Use el siguiente procedimiento para técnicas generales de inspección. Consultar Procedimiento 019-361 en la Sección 19

¿Pines sucios o dañados?
SÍ NO

Se ha detectado una conexión dañada en el conector del ECM o en el conector del arnés del motor.

Limpie el conector y los pines.

Repare el arnés, conector o pines dañados, si es posible.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

 No Reparación

Ir a 4A

Ir a 3B

Paso Asistido 3B - Revisar la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 222 activo?
SÍ NO
No Reparación

Reemplace el ECM.

  • Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 3C

Ir a 4A

Paso Asistido 3C - Revise la respuesta del circuito.

Condiciones

  • Desconecte el interruptor de llave.
  • Desconecte el arnés del motor del conector del ECM
  • Encienda el interruptor de llave.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Revise exista la respuesta apropiada del circuito después de 30 segundos.

  • Coloque un cable puente entre el pin de ALIMENTACIÓN de +5 VOLTIOS del sensor de presión/temperatura de admisión del compresor del turbocargador y el pin de SEÑAL de presión de admisión del compresor del turbocargador, en el conector del ECM.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de falla.

¿Código de Falla 221 activo?
SÍ NO

Se ha detectado alta resistencia o un corto en el arnés del motor.

Repare o reemplace el arnés del motor.

  • Consular Procedimiento 019-043 en la Tabla de Procedimientos Asociados.

Reemplace el ECM.

  • Consular Procedimiento 019-031 en la Tabla de Procedimientos Asociados.

Ir a 4A

Ir a 4A

Paso Asistido 4 - Revise la calibración del ECM y borre los códigos de falla.

Paso Asistido 4A - Revise si está disponible una actualización de la calibración del ECM.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Compare el código ECM y el número de revisión en el ECM con las revisiones de calibración mencionadas en el Historial de Calibración del ECM para ver los cambios aplicables relacionados con este código de falla.

  • Use la herramienta electrónica de servicio INSITE™ para encontrar en el ECM el código y el número de revisión del ECM actuales. El código y número de revisión del ECM se encuentran en la sección Información de Calibración de la ID del Sistema y de la Placa de Datos en Características y Parámetros.

¿Si está disponible una actualización de calibración para este código de falla, el ECM tiene esa revisión o una posterior?
SÍ NO
No Reparación

Si es necesario, calibre el ECM. Consultar Procedimiento 019-032 en la Sección 19

Ir a 4B

Ir a 4B

Paso Asistido 4B - Desactive el código de falla.

Condiciones

  • Conectar todos los componentes.
  • Conectar la herramienta electrónica de servicio INSITE™.

Acción

Desactive y borre el código de falla.

  • Opere el motor dentro de las "Condiciones para Borrar el Código de Falla" que se encuentran en la sección de Resumen de este procedimiento de diagnóstico de fallas.

¿Código de falla inactivo?
SÍ NO
No Reparación

Regrese a los pasos de diagnóstico de fallas o póngase en contacto con un Centro de Reparación Autorizado Cummins®, si se han completado y revisado todos los pasos otra vez.

Reparación terminada

Ir a 1A

Ultima Modificación: 02-DIC.-2016


ECM - Árbol de Diagnósticos de No Comunicación

Síntomas

    • Ninguna comunicación y el motor no arrancará
    • Ninguna comunicación y el motor arrancará
    • Errores de no comunicación relacionados con la herramienta electrónica de servicio INSITE™
    • Comunicación con algunos ECMs pero no con todos los ECMs en un motor multimódulo.

Como Usar Este Árbol

Este procedimiento de diagnóstico puede usarse para diagnosticar problemas de comunicación del enlace de datos J1939 y J1587 entre la herramienta electrónica de servicio y el ECM. Hay cuatro procedimientos que pueden usarse para soportar este árbol de diagnósticos:

  • Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico.
  • Procedimiento 019-165 (Circuito del Enlace de Datos, SAE J1939) en la Sección 19 en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico.
  • Procedimiento 019-166 (Circuito del Enlace de Datos, SAE J1587) en la Sección 19 en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico.

Los pasos de diagnóstico en este procedimiento utilizan información obtenida en los pasos previos. Los pasos de diagnóstico deben ejecutarse en la secuencia especificada en el procedimiento de diagnóstico.

Este procedimiento de diagnóstico soporta varias familias de motores, por lo tanto, algunas instrucciones se indican en una manera general. Aplique los procedimientos y acciones solicitadas a la familia específica de motor, con el soporte de la documentación específica del motor que puede encontrarse en los manuales de Diagnóstico y Reparación de Fallas para la familia específica de motor.

Charla del Taller

Se usaron tres principios básicos para definir y ordenar en secuencia los pasos de diagnóstico que se listan en este árbol.

  • Verifique la operación del sistema de alto nivel antes de diagnosticar componentes individuales del sistema. El propósito de esto es aprender del funcionamiento del sistema, a fin de dirigir los siguientes pasos para diagnóstico.
  • Use el Arnés Bench Top para separar el ECM del vehículo, de modo que el ECM pueda aislarse de problemas del vehículo que pudiesen estar causando la no comunicación.
  • Use un segundo vehículo o un segundo ECM para aislar problemas del sistema de alto nivel, antes de diagnosticar componentes individuales del sistema.

Paso Asistido 1 - Revisión de código de error de la herramienta electrónica de servicio INSITE™

Paso Asistido 1A - Revisión de código de error 5023 de la herramienta electrónica de servicio INSITE™

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar el interruptor de llave.

Acción

Revise por código de error 5023 de la herramienta electrónica de servicio INSITE™.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de error.

¿Está presente el código de error 5023 de la herramienta electrónica de servicio INSITE™?

¿Está presente el código de error 5023 de la herramienta electrónica de servicio INSITE™?
SÍ | NO
No Reparación | No Reparación

Ir a 2A

Ir a 1B

Paso Asistido 1B - Revisión de código de error 5080 ó 5081 de la herramienta electrónica de servicio INSITE™

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar el interruptor de llave.

Acción

Revise por código de error 5080 ó 5081 de INSITE™.
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de error.

¿Está presente el código de error 5080 ó 5081 de la herramienta electrónica de servicio INSITE™?

¿Está presente el código de error 5080 ó 5081 de la herramienta electrónica de servicio INSITE™?
SÍ NO

Efectúe la descarga de calibración del ECM

 No Reparación

Terminar reparación

Ir a 1C

Paso Asistido 1C - Revisiones de otro código de error de la herramienta electrónica de servicio INSITE™.

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar el interruptor de llave.

Acción

¿Están presentes cualesquier código de error de la herramienta electrónica de servicio INSITE™ aparte de 5023, 5080, ó 5081?
  • Use la herramienta electrónica de servicio INSITE™ para leer los códigos de error.

¿Están presentes cualesquier código de error de la herramienta electrónica de servicio INSITE™ aparte de 5023, 5080, ó 5081?

¿Están presentes cualesquier código de error de la herramienta electrónica de servicio INSITE™ aparte de 5023, 5080, ó 5081?
SÍ NO

Vea el manual de la Herramienta Electrónica de Servicio INSITE™ por instrucciones de diagnóstico.

 No Reparación

Terminar reparación

Ir a 1D

Paso Asistido 1D - Revisión de contraseña del ECM

Condiciones

  • Conectar la herramienta electrónica de servicio INSITE™.
  • Conectar el interruptor de llave.

Acción

¿Indica la herramienta electrónica de servicio INSITE™ que el ECM está protegido por contraseña?
  • Use la herramienta electrónica de servicio INSITE™.

¿Indica la herramienta electrónica de servicio INSITE™ que el ECM está protegido por contraseña?

¿Indica la herramienta electrónica de servicio INSITE™ que el ECM está protegido por contraseña?
SÍ NO

Introduzca la contraseña correcta

Si la contraseña no está disponible, contacte al cliente para solicitar información de la contraseña. Si el cliente no puede suministrar información de la contraseña, vea el manual de la herramienta electrónica de servicio INSITE™ por información para eliminación de la contraseña. Aplicarán las normas de garantía normales si se requiere eliminación de la contraseña del ECM.

 No Reparación

Terminar reparación

Ir a 2A

Paso Asistido 2 - Revisión inicial del adaptador del enlace de datos y de la herramienta electrónica de servicio INSITE™

Paso Asistido 2A - Revisión inicial del adaptador del enlace de datos

Condiciones

  • Adaptador del enlace de datos conectado al conector de enlace de datos del OEM en el vehículo.
  • La computadora con la herramienta electrónica de servicio INSITE™ no debe estar conectada.
  • Nota: Si está conectada al conector de 3 pines del enlace de datos del motor, las lámparas de comunicación no destellarán, continúe al Paso 2B.

Acción

Conecte el interruptor de llave.

¿Están destellando las lámparas de comunicación en el adaptador del enlace de datos?

  • Lámpara J1708 para Inline
  • J1708 ó J1939 para Inline II, Inline 4, e Inline 5.

¿Están destellando las lámparas de comunicación en el adaptador del enlace de datos?

  • Lámpara J1708 para Inline
  • J1708 ó J1939 para Inline II, Inline 4, e Inline 5.
SÍ NO

Ninguna Reparación

 No Reparación

Ir a 2C

Ir a 2B

Paso Asistido 2B - Revisión de restablecimiento del adaptador del enlace de datos

Condiciones

Herramienta electrónica de servicio INSITE™ conectada al vehículo.

Acción

Revisión de restablecimiento del adaptador del enlace de datos
  • Desconecte la alimentación del adaptador del enlace de datos.
  • Deje desconectado por 30 segundos
  • Conecte nuevamente la alimentación al adaptador Inline
  • Conecte el interruptor de llave.

¿Se comunica el ECM?

¿Se comunica el ECM?
SÍ | NO
No Reparación | No Reparación

Terminar reparación

Ir a 3A

Paso Asistido 2C - Revisión inicial de la herramienta electrónica de servicio INSITE™

Condiciones

  • Herramienta electrónica de servicio INSITE™ conectada al vehículo
  • Conectar el interruptor de llave.

Acción

Reinicialice la PC con herramienta electrónica de servicio INSITE™.
  • Lance la herramienta electrónica de servicio INSITE™
  • Revise por comunicación.

¿Se comunica el ECM?

¿Se comunica el ECM?
SÍ | NO
No Reparación | No Reparación

Terminar reparación

Ir a 2D

Paso Asistido 2D - Revisión de verificación del adaptador del enlace de datos

Condiciones

Ninguna

Acción

Verifique si se está usando un adaptador de enlace de datos Inline o Inline I para comunicarse con el ECM.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Información General - Adaptadores de enlace de datos, en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico, para información para identificación del adaptador del enlace de datos.

¿Se está usando un Inline o Inline I para comunicarse con el ECM?

¿Se está usando un Inline o Inline I para comunicarse con el ECM?
SÍ | NO
No Reparación | No Reparación

Ir a 8A

Ir a 2E

Paso Asistido 2E - Revisión de firmware del adaptador del enlace de datos

Condiciones

Ninguna

Acción

Verifique que la versión de firmware del adaptador del enlace de datos sea compatible con el ECM.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Información General - Adaptadores de enlace de datos, en el manual apropiado de Diagnóstico y Reparación de Fallas del Sistema de Control Electrónico, para información para identificación del adaptador del enlace de datos.

¿Es compatible con el ECM la versión del firmware?

¿Es compatible con el ECM la versión del firmware?
SÍ NO
No Reparación

Cargue la versión de firmware correcta

Ir a 8A

Ir a 2C

Paso Asistido 3 - Revisiones de la configuración de comunicación en el banco

Paso Asistido 3A - Revisión de disponibilidad de configuración en el banco

Condiciones

  • Configuración en el banco disponible.

Acción

Verifique que la configuración en el banco esté disponible.

¿Está disponible una configuración en el banco?

¿Está disponible una configuración en el banco?
SÍ | NO
No Reparación | No Reparación

Ir a 3B

Ir a 3A-1

Paso Asistido 3A-1 - Revisión de arranque del motor

Condiciones

  • Ninguna

Acción

Verifique si el motor arrancará.

¿Arrancará el motor?

¿Arrancará el motor?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 3B - Revisión inicial de configuración de comunicación en el banco.

Condiciones

  • Usar la misma PC con herramienta electrónica de servicio INSITE™ como la que se usó para las revisiones previas
  • Configuración en el banco conectada al ECM
  • Interruptor de llave conectado al arnés de calibración bench top.

Acción

Intente comunicarse con el ECM usando la configuración en el banco.

¿Se comunica el ECM con la configuración en el banco?

¿Se comunica el ECM con la configuración en el banco?
SÍ | NO
No Reparación | No Reparación

Ir a 3B-1

Ir a 3C

Paso Asistido 3B-1 - Revisión de arranque del motor

Condiciones

  • Ninguna

Acción

Desconecte el cable de calibración bench top del ECM. Reconecte el ECM al conector original del arnés del motor o del OEM. Verifique si el motor arrancará.

¿Arrancará el motor?

¿Arrancará el motor?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4A

Paso Asistido 3C - Revisión de disponibilidad de segundo vehículo o segundo ECM para configuración en el banco

Condiciones

  • Segundo vehículo o segundo ECM disponible para prueba.

Acción

Verifique si un segundo vehículo o segundo ECM está disponible para conectar a la configuración en el banco.

¿Está disponible un segundo vehículo o segundo ECM para conectar a la configuración en el banco?

¿Está disponible un segundo vehículo o segundo ECM para conectar a la configuración en el banco?
SÍ | NO
No Reparación | No Reparación

Ir a 3D

Ir a 3E

Paso Asistido 3D - Revisión inicial de funcionalidad de configuración en el banco

Condiciones

  • Usar la misma PC con herramienta electrónica de servicio INSITE™ y herramientas de configuración en el banco, como las usadas originalmente en el vehículo problema.
  • Configuración en el banco conectada al segundo vehículo o segundo ECM
  • Interruptor de llave conectado al arnés de calibración bench top.

Acción

Intente comunicarse con el ECM en el segundo vehículo o con un ECM auxiliar usando la configuración en el banco.

¿Se comunica el segundo ECM usando la configuración en el banco?

¿Se comunica el segundo ECM usando la configuración en el banco?
SÍ | NO
No Reparación | No Reparación

Ir a 11A

Ir a 3E

Paso Asistido 3E - Diagnosticar el hardware de configuración en el banco

Condiciones

  • Ninguna

Acción

Diagnostique el cable de calibración bench top, arnés de calibración bench top, y cable serial.
  • Efectúe los procedimientos de diagnostico para evaluar el cable de calibración bench top, arnés de calibración bench top, y cable serial. Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Revisión de Resistencia - Cable Serial, Arnés de Calibración Benchtop, Cable de Calibración Benchtop, en el manual apropiado de Diagnóstico y Reparación de Fallas del Sistema de Control Electrónico.

¿Está bien la configuración en el banco?

¿Está bien la configuración en el banco?
SÍ NO
No Reparación

Repare o reemplace el cable de calibración benchtop, arnés de calibración benchtop, o el cable serial.

Ir a 3F

Ir a 3B

Paso Asistido 3F - Revisión del reemplazo del adaptador del enlace de datos

Condiciones

  • Ninguna

Acción

Intente comunicarse con la configuración en el banco, usando un enlace de datos de reemplazo.

¿Se comunica la configuración en el banco con el segundo ECM usando un adaptador de enlace de datos de reemplazo?

¿Se comunica la configuración en el banco con el segundo ECM usando un adaptador de enlace de datos de reemplazo?
SÍ NO

Use el adaptador de enlace de datos de reemplazo.

Debería haberse encontrado problema con la configuración en el banco. Diagnostique otra vez la configuración en el banco.

Ir a 3B

Ir a 3E

Paso Asistido 4 - Revisión del circuito de energización del ECM

Paso Asistido 4A - Revisión de la configuración del motor

Condiciones

  • Ninguna

Acción

Determine si el motor está equipado con una válvula de cierre de combustible

¿Está equipado el motor con una válvula de cierre de combustible?

¿Está equipado el motor con una válvula de cierre de combustible?
SÍ | NO
No Reparación | No Reparación

Ir a 4A-1

Ir a 4A-2

Paso Asistido 4A-1 - Revisar el voltaje de la válvula de cierre de combustible

Condiciones

  • Conectar el interruptor de llave.

Acción

Mida el voltaje del borne de la válvula de cierre de combustible a la tierra del block del motor.

Hay sistemas de 12 y 24 voltios, el voltaje de la válvula de cierre de combustible necesita estar dentro de 1 VCD del voltaje del sistema del vehículo.

¿Está el voltaje de la válvula de cierre de combustible dentro de 1 VCD del voltaje del sistema del vehículo?

¿Está el voltaje de la válvula de cierre de combustible dentro de 1 VCD del voltaje del sistema del vehículo?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4A-2 - Revisión del voltaje de señal del sensor de temperatura de refrigerante

Condiciones

  • Conectar el interruptor de llave.
  • Desconectar el conector del sensor de temperatura de refrigerante.

Acción

Mida el voltaje entre los dos pines del sensor de temperatura de refrigerante en el conector del arnés.

Consulte el diagrama de cableado o el diagrama del circuito para identificación de pin del conector.

¿Es el voltaje de señal de temperatura del refrigerante mayor de 4.5 VCD?

¿Es el voltaje de señal de temperatura del refrigerante mayor de 4.5 VCD?
SÍ | NO
No Reparación | No Reparación

Ir a 5A

Ir a 4B

Paso Asistido 4B - Revisión del voltaje del interruptor de llave al ECM

Condiciones

  • Desconectar el interruptor de llave.
  • Desconectar el conector del arnés que contiene la señal del interruptor de llave, del ECM.
  • Conectar el interruptor de llave.

Acción

Mida el voltaje del cable de SEÑAL de entrada del interruptor de llave del arnés a la tierra del block del motor.

Consulte el diagrama de cableado o el diagrama del circuito para identificación de pin del conector.

¿Está el voltaje del interruptor de llave dentro de 1 VCD del voltaje del sistema del vehículo?

¿Está el voltaje del interruptor de llave dentro de 1 VCD del voltaje del sistema del vehículo?
SÍ NO
No Reparación

Repare o reemplace el arnés que contiene la señal del interruptor de llave, o repare o reemplace el interruptor de llave, o revise la conexión de la batería. Consultar Procedimiento 019-064 (Circuito de Alimentación de Batería del Interruptor de Llave) en la Sección 19, en el manual de diagnóstico y reparación de fallas apropiado.

Vea el Árbol de Diagnósticos de Desempeño del Motor en el manual de diagnóstico y reparación de fallas apropiado, si aún está presente la condición de no arranque.

Ir a 4C

Terminar reparación

Paso Asistido 4C - Revisar la energía y la tierra del ECM

Condiciones

  • Desconectar el interruptor de llave
  • Desconectar del ECM el conector del arnés que contiene el cableado de ALIMENTACIÓN (-) y ALIMENTACIÓN (+) de batería al ECM.

Acción

Mida el voltaje de cada pin (+) de ALIMENTACIÓN de batería del ECM a todos los pines (-) de ALIMENTACIÓN de batería en el conector del arnés.

Consulte el diagrama de cableado o el diagrama del circuito para identificación de pin del conector.

¿Es el voltaje de alimentación de batería al ECM igual al voltaje de la batería?

¿Es el voltaje de alimentación de batería al ECM igual al voltaje de la batería?
SÍ NO

Llame por autorización.

Reemplace el ECM. Consultar Procedimiento 019-031 (Módulo de Control Electrónico (ECM)) en la Sección 19, en el manual de diagnóstico y reparación de fallas apropiado.

Repare o reemplace el arnés que contiene el cableado (+) de ALIMENTACIÓN de batería del ECM y el cableado (-) de ALIMENTACIÓN de batería.

Vea el Árbol de Diagnósticos de Desempeño del Motor, si aún está presente la condición de no arranque.

Terminar reparación

Terminar reparación

Paso Asistido 5 - Revisión inicial de la herramienta electrónica

Paso Asistido 5A - Configuración en el banco usada previamente para revisión de diagnóstico

Condiciones

  • Ninguna

Acción

En las revisiones del Paso 3, ¿se usó la configuración en el banco para comunicarse exitosamente con el ECM?

En las revisiones del Paso 3, ¿se usó la configuración en el banco para comunicarse exitosamente con el ECM?

En las revisiones del Paso 3, ¿se usó la configuración en el banco para comunicarse exitosamente con el ECM?
SÍ NO

El ECM está bien, termine la reparación si no se requiere comunicación a través del conector del enlace de datos o arnés del OEM.

Si se requiere comunicación a través del conector del enlace de datos o arnés del OEM, continúe al Paso 6A.

 No Reparación

Ir a 6A

Ir a 5B

Paso Asistido 5B - Revisión de disponibilidad de segundo vehículo para la herramienta electrónica

Condiciones

  • Segundo vehículo disponible para prueba

Acción

Verifique que un segundo vehículo esté disponible para conectar a la herramienta electrónica.

¿Está disponible un segundo vehículo para conectar a la herramienta electrónica?

¿Está disponible un segundo vehículo para conectar a la herramienta electrónica?
SÍ | NO
No Reparación | No Reparación

Ir a 5C

Ir a 6A

Paso Asistido 5C - Revisión inicial de funcionalidad de la herramienta electrónica

Condiciones

  • Herramienta electrónica conectada a un segundo vehículo.
  • Conectar el interruptor de llave.

Acción

Intente comunicarse con el ECM en el segundo vehículo, usando el mismo hardware de herramienta electrónica utilizado en el vehículo problema.

¿Se comunica el segundo ECM usando la herramienta electrónica?

¿Se comunica el segundo ECM usando la herramienta electrónica?
SÍ | NO
No Reparación | No Reparación

Ir a 6A

Ir a 9A

Paso Asistido 6 - Revisión de la alimentación del adaptador del enlace de datos

Paso Asistido 6A - Revisión de la determinación del adaptador del enlace de datos

Condiciones

  • Ninguna

Acción

Determine si se está usando un adaptador de enlace de datos Inline I para comunicarse con la herramienta electrónica de servicio INSITE™.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Información General - adaptador del enlace de datos, en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico.

¿Está usándose un adaptador de enlace de datos Inline I para comunicarse con la herramienta electrónica de servicio INSITE™?

¿Está usándose un adaptador de enlace de datos Inline I para comunicarse con la herramienta electrónica de servicio INSITE™?
SÍ | NO
No Reparación | No Reparación

Ir a 6G

Ir a 6B

Paso Asistido 6B - Revisar la alimentación al adaptador del enlace de datos

Condiciones

  • No usar un Inline I
  • Hardware de la herramienta electrónica conectado al vehículo.
  • Herramienta electrónica de servicio INSITE™ lanzada
  • Conectar el interruptor de llave.

Acción

Nota: Para todos los adaptadores de enlace de datos excepto Inline I.

Intente comunicarse con la herramienta electrónica de servicio INSITE™ y revise para ver si la lámpara indicadora del adaptador del enlace de datos está encendida.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Información General - Adaptador del enlace de datos, en el manual apropiado de diagnóstico y reparación de fallas del sistema de control electrónico.

¿Está encendida la lámpara indicadora del adaptador del enlace de datos?

¿Está encendida la lámpara indicadora del adaptador del enlace de datos?
SÍ | NO
No Reparación | No Reparación

Ir a 7A

Ir a 6C

Paso Asistido 6C - Determinación de si se está intentando comunicación en el conector del tablero del enlace de datos del OEM

Condiciones

  • Ninguna

Acción

Revise para ver si se está intentando comunicación en el conector del tablero del enlace de datos del OEM.

¿Se está intentando comunicación en el conector del tablero del enlace de datos del OEM?

¿Se está intentando comunicación en el conector del tablero del enlace de datos del OEM?
SÍ | NO
No Reparación | No Reparación

Ir a 6D

Ir a 6E

Paso Asistido 6D - Revisión de voltaje del conector del tablero del enlace de datos del OEM

Condiciones

  • Conectar el interruptor de llave.

Acción

Mida el voltaje entre los pines de ALIMENTACIÓN y de tierra del conector del enlace de datos del OEM.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Conector del enlace de datos en la Cabina o conector de 6 pines del enlace de datos en la Cabina, en el manual apropiado de Diagnóstico y Reparación de Fallas del Sistema de Control Electrónico, para ubicaciones de pin.

¿Es el voltaje igual a o mayor de 9 VCD?

¿Es el voltaje igual a o mayor de 9 VCD?
SÍ NO

Reemplace el adaptador del enlace de datos

 No Reparación

Terminar reparación

Ir a 6F

Paso Asistido 6E - Revisar el voltaje en la alimentación auxiliar del adaptador del enlace de datos

Condiciones

  • Conectar el interruptor de llave.

Acción

Mida el voltaje de alimentación del adaptador del enlace de datos, en el conector del arnés del adaptador del enlace de datos.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Cable de 3 pines del enlace de datos, en el manual apropiado de Diagnóstico y Reparación de Fallas del Sistema de Control Electrónico, para ubicaciones de pin.

¿Es el voltaje igual a o mayor de 9 VCD?

¿Es el voltaje igual a o mayor de 9 VCD?
SÍ NO

Reemplace el adaptador del enlace de datos.

 No Reparación

Terminar reparación

Ir a 6F

Paso Asistido 6F - Revisar el voltaje en la batería del vehículo

Condiciones

  • Ninguna

Acción

Mida el voltaje de la batería del vehículo en todos los casos, excepto si se usa un Inline I.

Si se usa un Inline I, mida el suministro de voltaje para el adaptador del enlace de datos desde la computadora.

¿Es el voltaje igual a o mayor de 11 VCD?

¿Es el voltaje igual a o mayor de 11 VCD?
SÍ NO

Repare o reemplace el cableado dañado.

Limpie las conexiones de la batería o reemplace las baterías.

Terminar reparación

Terminar reparación

Paso Asistido 6G - Revisión de voltaje en el puerto serial de la computadora

Condiciones

  • Ninguna

Acción

Nota: Únicamente para Inline I.

Mida el voltaje entre el pin de tierra de la SEÑAL y el pin terminal de datos lista y el pin de tierra de la SEÑAL y el pin solicitud para enviar, en el puerto serial de la computadora.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, para Cable Serial, en el manual apropiado de Diagnóstico y Reparación de Fallas del Sistema de Control Electrónico, para ubicaciones de pin.

¿Está disponible un mínimo de 5 VCD?

¿Está disponible un mínimo de 5 VCD?
SÍ NO

Reemplace el adaptador del enlace de datos

Contacte a soporte de administración de PC.

Terminar reparación

Terminar reparación

Paso Asistido 7 - Revisión del circuito del enlace de datos

Paso Asistido 7A - Revisar circuitos de J1939 ó J1587

Condiciones

  • Ninguna

Acción

Use los siguientes procedimientos para efectuar las revisiones del circuito J1939 ó J1587, dependiendo del circuito de enlace de datos que se use.

Consultar Procedimiento 019-165 (Circuito del Enlace de Datos, SAE J1939) en la Sección 19, en el manual apropiado de diagnóstico y reparación de fallas.

Este procedimiento da información para una revisión de resistencia completa, para revisar por corto a tierra, y revisar por corto de pin a pin.

Consultar Procedimiento 019-166 (Circuito del Enlace de Datos, SAE J1587) en la Sección 19, en el manual apropiado de diagnóstico y reparación de fallas.

Este procedimiento da información para una revisión de resistencia completa, para revisar por corto a tierra, revisar por corto de pin a pin, y revisión de voltaje.

Consultar Procedimiento 019-428 (Enlaces de datos del motor) en la Sección 19, en el manual apropiado de diagnóstico y reparación de fallas. Revisión de resistencia completa, revise por corto a tierra, y revise por corto de pin a pin.

¿Está bien el circuito?

¿Está bien el circuito?
SÍ NO
No Reparación

Repare o reemplace el arnés con el problema en el enlace de datos, cualquiera de los dos, el arnés del motor o del OEM.

Ir a 11A

Terminar reparación

Paso Asistido 8 - Revisión inicial de la herramienta electrónica

Paso Asistido 8A - Revisión de disponibilidad de segundo vehículo para la herramienta electrónica

Condiciones

  • Segundo vehículo disponible para prueba

Acción

Verifique si un segundo vehículo está disponible para conectar a la herramienta electrónica

¿Está disponible un segundo vehículo para conectar a la herramienta electrónica?

¿Está disponible un segundo vehículo para conectar a la herramienta electrónica?
SÍ | NO
No Reparación | No Reparación

Ir a 8B

Ir a 10A

Paso Asistido 8B - Revisión inicial de funcionalidad de la herramienta electrónica

Condiciones

  • Herramienta electrónica conectada a un segundo vehículo

Acción

Intente comunicarse con el ECM en el segundo vehículo, usando la herramienta electrónica.

¿Se comunica el segundo ECM usando la herramienta electrónica?

¿Se comunica el segundo ECM usando la herramienta electrónica?
SÍ | NO
No Reparación | No Reparación

Ir a 11A

Ir a 10A

Paso Asistido 9 - Revisión detallada de la herramienta electrónica

Paso Asistido 9A - Diagnosticar hardware de la herramienta electrónica

Condiciones

  • Ninguna

Acción

Efectúe los procedimientos de diagnóstico para evaluar el hardware de la herramienta electrónica:
  • cable del adaptador del enlace de datos
  • cable de alimentación del adaptador del enlace de datos
  • adaptador del enlace de datos
  • Cable serial
  • Computadora.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, en el manual apropiado de diagnóstico y reparación de fallas.

Complete las siguientes revisiones:

  • Revisión Inicial - Herramienta electrónica de servicio INSITE™
  • Revisión Inicial - Adaptadores de enlace de datos
  • Revisión de Resistencia - Cable Serial
  • Revisión de Resistencia para cable del adaptador del enlace de datos y cable de alimentación del adaptador del enlace de datos.

¿Está bien el hardware de la herramienta electrónica?

¿Está bien el hardware de la herramienta electrónica?
SÍ NO

Problema de comunicación encontrado.

Repare o reemplace el hardware dañado.

Ir a 11A

Terminar reparación

Paso Asistido 10 - Revisión del cable serial y de la computadora

Paso Asistido 10A - Diagnosticar el cable serial y la computadora

Condiciones

  • Ninguna

Acción

Efectúe los procedimientos de diagnóstico para evaluar el cable serial y la computadora.

Consultar Procedimiento 022-999 (Herramientas y Hardware de Servicio - Resumen) en la Sección F, en el manual apropiado de diagnóstico y reparación de fallas.

Complete las siguientes revisiones:

  • Revisión Inicial - Herramienta electrónica de servicio INSITE™
  • Revisión de Resistencia - Cable Serial.

¿Están bien el cable serial y la computadora?

¿Están bien el cable serial y la computadora?
SÍ NO

Problema de comunicación encontrado

Repare o reemplace el hardware dañado.

Ir a 11A

Terminar reparación

Paso Asistido 11 - Inicializar ROM del ECM

Paso Asistido 11A - Revisión de disponibilidad de herramienta para inicializar ROM

Condiciones

  • Ninguna

Acción

Verifique si la herramienta de inicialización de la ROM está disponible para el ECM específico.

¿Está disponible la herramienta para inicializar ROM?

¿Está disponible la herramienta para inicializar ROM?
SÍ NO
No Reparación

Llame por preautorización

Reemplace el ECM.

Consultar Procedimiento 019-031 (Módulo de Control Electrónico (ECM)) en la Sección 19, en el manual de diagnóstico y reparación de fallas apropiado.

Ir a 11B

Terminar reparación

Paso Asistido 11B - Inicializar ROM del ECM

Condiciones

  • Ninguna

Acción

Inicialice la ROM del ECM.

Consultar Procedimiento 019-427 (Inicialización de la ROM del ECM) en la Sección 19, en el manual apropiado de diagnóstico y reparación de fallas.

¿Se comunica el ECM?

¿Se comunica el ECM?
SÍ NO

Calibre nuevamente el ECM.

Llame por preautorización

Reemplace el ECM.

Consultar Procedimiento 019-031 (Módulo de Control Electrónico (ECM)) en la Sección 19, en el manual de diagnóstico y reparación de fallas apropiado.

Terminar reparación

Terminar reparación

Ultima Modificación: 07-DIC.-2007

Derechos de propiedad intelectual © 2007
Cummins, Inc.
Todos los derechos reservados


INDEX
es352-fc111.htm

es00-t05-111.htm

es352-fc115.htm

es00-t05-115.htm

es352-fc122.htm

es00-t05-122.htm

es352-fc123.htm

es00-t05-123.htm

es352-fc125.htm

es352-t05-125.htm

es352-fc131.htm

es00-t05-131.htm

es352-fc132.htm

es00-t05-132.htm

es352-fc133.htm

es00-t05-133.htm

es352-fc134.htm

es00-t05-134.htm

es352-fc135.htm

es00-t05-135.htm

es352-fc141.htm

es00-t05-141.htm

es352-fc143.htm

es00-t05-143.htm

es352-fc144.htm

es00-t05-144.htm

es352-fc145.htm

es00-t05-145.htm

es352-fc146.htm

es00-t05-146.htm

es352-fc147.htm

es00-t05-147.htm

es352-fc148.htm

es00-t05-148.htm

es352-fc151.htm

es00-t05-151.htm

es352-fc153.htm

es00-t05-153.htm

es352-fc154.htm

es00-t05-154.htm

es352-fc155.htm

es00-t05-155.htm

es352-fc187.htm

es352-t05-187.htm

es352-fc195.htm

es352-fc195-2wire.htm

es00-t05-195-2wire.htm

es352-fc195-3wire.htm

es00-t05-195-3wire.htm

es352-fc196.htm

es352-fc196-2wire.htm

es00-t05-196-2wire.htm

es352-fc196-3wire.htm

es00-t05-196-3wire.htm

es352-fc197.htm

es00-t05-197.htm

es352-fc212.htm

es00-t05-212.htm

es352-fc213.htm

es00-t05-213.htm

es352-fc214.htm

es00-t05-214.htm

es352-fc221.htm

es352-t05-221.htm

es352-fc222.htm

es352-t05-222.htm

es352-fc227.htm

es352-t05-227.htm

es352-fc234.htm

es00-t05-234.htm

es352-fc235.htm

es00-t05-235.htm

es352-fc237.htm

es00-t05-237.htm

es352-fc238.htm

es00-t05-238.htm

es352-fc239.htm

es00-t05-239.htm

es352-fc241.htm

es00-t05-241.htm

es352-fc245.htm

es00-t05-245.htm

es352-fc269.htm

es00-t05-269.htm

es352-fc271.htm

es00-t05-271.htm

es352-fc272.htm

es00-t05-272.htm

es352-fc285.htm

es00-t05-285.htm

es352-fc286.htm

es00-t05-286.htm

es352-fc288.htm

es00-t05-288.htm

es352-fc292.htm

es00-t05-292.htm

es352-fc293.htm

es00-t05-293.htm

es352-fc294.htm

es00-t05-294.htm

es352-fc295.htm

es352-t05-295.htm

es352-fc296.htm

es00-t05-296.htm

es352-fc297.htm

es00-t05-297.htm

es352-fc298.htm

es00-t05-298.htm

es352-fc322.htm

es00-t05-322.htm

es352-fc323.htm

es00-t05-323.htm

es352-fc324.htm

es00-t05-324.htm

es352-fc325.htm

es00-t05-325.htm

es352-fc331.htm

es00-t05-331.htm

es352-fc332.htm

es00-t05-332.htm

es352-fc334.htm

es00-t05-334.htm

es352-fc343.htm

es00-t05-343.htm

es352-fc349.htm

es00-t05-349.htm

es352-fc351.htm

es00-t05-351.htm

es352-fc352.htm

es352-t05-352.htm

es352-fc386.htm

es352-t05-386.htm

es352-fc415.htm

es00-t05-415.htm

es352-fc418.htm

es00-t05-418.htm

es352-fc421.htm

es00-t05-421.htm

es352-fc422.htm

es352-t05-422.htm

es352-fc425.htm

es00-t05-425.htm

es352-fc428.htm

es00-t05-428.htm

es352-fc429.htm

es00-t05-429.htm

es352-fc431.htm

es00-t05-431.htm

es352-fc432.htm

es00-t05-432.htm

es352-fc435.htm

es352-t05-435sensor.htm

es352-fc436.htm

es00-t05-436.htm

es352-fc441.htm

es00-t05-441.htm

es352-fc442.htm

es00-t05-442.htm

es352-fc451.htm

es00-t05-451.htm

es352-fc452.htm

es00-t05-452.htm

es352-fc488.htm

es00-t05-488.htm

es352-fc497.htm

es00-t05-497.htm

es352-fc515.htm

es00-t05-515.htm

es352-fc516.htm

es00-t05-516.htm

es352-fc523.htm

es00-t05-523.htm

es352-fc527.htm

es00-t05-527.htm

es352-fc529.htm

es00-t05-529.htm

es352-fc553.htm

es00-t05-553.htm

es352-fc559.htm

es352-t05-559.htm

es352-fc584.htm

es00-t05-584.htm

es352-fc585.htm

es00-t05-585.htm

es352-fc689.htm

es00-t05-689.htm

es352-fc691.htm

es00-t05-691.htm

es352-fc692.htm

es00-t05-692.htm

es352-fc693.htm

es00-t05-693.htm

es352-fc731.htm

es00-t05-731.htm

es352-fc741.htm

es352-t05-741.htm

es352-fc742.htm

es352-t05-742.htm

es352-fc743.htm

es352-t05-743.htm

es352-fc769.htm

es00-t05-769.htm

es352-fc778.htm

es00-t05-778.htm

es352-fc784.htm

es00-t05-784.htm

es352-fc1117.htm

es00-t05-1117.htm

es352-fc1239.htm

es00-t05-1239.htm

es352-fc1241.htm

es00-t05-1241.htm

es352-fc1242.htm

es00-t05-1242.htm

es352-fc1358.htm

es00-t05-1358.htm

es352-fc1359.htm

es00-t05-1359.htm

es352-fc1515.htm

es00-t05-1515.htm

es352-fc1539.htm

es00-t05-1539.htm

es352-fc1621.htm

es00-t05-1621.htm

es352-fc1664.htm

es00-t05-1664.htm

es352-fc1668.htm

es352-fc1668-2wire.htm

es352-t05-1668-2wire.htm

es352-fc1668-3wire.htm

es352-t05-1668-3wire.htm

es352-fc1669.htm

es352-fc1669-2wire.htm

es352-t05-1669-2wire.htm

es352-fc1669-3wire.htm

es352-t05-1669-3wire.htm

es352-fc1673.htm

es00-t05-1673.htm

es352-fc1677.htm

es352-t05-1677.htm

es352-fc1678.htm

es352-t05-1678.htm

es352-fc1679.htm

es352-t05-1679.htm

es352-fc1682.htm

es352-t05-1682.htm

es352-fc1683.htm

es352-t05-1683.htm

es352-fc1684.htm

es352-t05-1684.htm

es352-fc1685.htm

es00-t05-1685.htm

es352-fc1686.htm

es00-t05-1686.htm

es352-fc1691.htm

es352-t05-1691.htm

es352-fc1695.htm

es352-t05-1695.htm

es352-fc1696.htm

es352-t05-1696.htm

es352-fc1712.htm

es352-t05-1712.htm

es352-fc1713.htm

es352-t05-1713.htm

es352-fc1714.htm

es00-t05-1714.htm

es352-fc1715.htm

es00-t05-1715.htm

es352-fc1852.htm

es00-t05-1852.htm

es352-fc1879.htm

es00-t05-1879.htm

es352-fc1881.htm

es00-t05-1881.htm

es352-fc1883.htm

es00-t05-1883.htm

es352-fc1885.htm

es00-t05-1885.htm

es352-fc1887.htm

es352-t05-1887.htm

es352-fc1921.htm

es00-t05-1921.htm

es352-fc1922.htm

es00-t05-1922.htm

es352-fc1943.htm

es00-t05-1943.htm

es352-fc1981.htm

es352-t05-1981.htm

es352-fc1993.htm

es352-t05-1993.htm

es352-fc2185.htm

es00-t05-2185.htm

es352-fc2186.htm

es00-t05-2186.htm

es352-fc2311.htm

es148-t05-2311.htm

es352-fc2346.htm

es00-t05-2346.htm

es352-fc2347.htm

es352-t05-2347.htm

es352-fc2372.htm

es00-t05-2372.htm

es352-fc2373.htm

es00-t05-2373.htm

es352-fc2374.htm

es00-t05-2374.htm

es352-fc2377.htm

es00-t05-2377.htm

es352-fc2448.htm

es00-t05-2448.htm

es352-fc2451.htm

es352-t05-2451.htm

es352-fc2554.htm

es00-t05-2554.htm

es352-fc2555.htm

es00-t05-2555.htm

es352-fc2556.htm

es00-t05-2556.htm

es352-fc2557.htm

es00-t05-2557.htm

es352-fc2558.htm

es00-t05-2558.htm

es352-fc2638.htm

es352-t05-2638.htm

es352-fc2639.htm

es00-t05-2639.htm

es352-fc2754.htm

es352-t05-2754.htm

es352-fc2764.htm

es00-t05-2764.htm

es352-fc2765.htm

es00-t05-2765.htm

es352-fc2771.htm

es352-t05-2771.htm

es352-fc2777.htm

es00-t05-2777.htm

es352-fc2973.htm

es352-t05-2973.htm

es352-fc3133.htm

es00-t05-3133.htm

es352-fc3134.htm

es00-t05-3134.htm

es352-fc3135.htm

es352-t05-3135.htm

es352-fc3142.htm

es352-t05-3142.htm

es352-fc3143.htm

es352-t05-3143.htm

es352-fc3144.htm

es352-t05-3144.htm

es352-fc3146.htm

es352-t05-3146.htm

es352-fc3147.htm

es352-t05-3147.htm

es352-fc3148.htm

es352-t05-3148.htm

es352-fc3151.htm

es352-t05-3151.htm

es352-fc3165.htm

es352-t05-3165.htm

es352-fc3229.htm

es352-t05-3229.htm

es352-fc3231.htm

es352-t05-3231.htm

es352-fc3232.htm

es189-t05-3232.htm

es352-fc3235.htm

es352-t05-3235.htm

es352-fc3237.htm

es352-t05-3237.htm

es352-fc3238.htm

es352-t05-3238.htm

es352-fc3239.htm

es352-t05-3239.htm

es352-fc3241.htm

es352-t05-3241.htm

es352-fc3242.htm

es352-t05-3242.htm

es352-fc3251.htm

es352-t05-3251.htm

es352-fc3253.htm

es352-t05-3253.htm

es352-fc3254.htm

es352-t05-3254.htm

es352-fc3255.htm

es352-t05-3255.htm

es352-fc3256.htm

es352-t05-3256.htm

es352-fc3258.htm

es159-t05-3258.htm

es352-fc3311.htm

es352-t05-3311.htm

es352-fc3312.htm

es352-t05-3312.htm

es352-fc3313.htm

es352-t05-3313.htm

es352-fc3314.htm

es352-t05-3314.htm

es352-fc3315.htm

es352-t05-3315.htm

es352-fc3316.htm

es159-t05-3316.htm

es352-fc3317.htm

es159-t05-3317.htm

es352-fc3318.htm

es159-t05-3318.htm

es352-fc3319.htm

es352-t05-3319.htm

es352-fc3321.htm

es352-t05-3321.htm

es352-fc3322.htm

es352-t05-3322.htm

es352-fc3326.htm

es00-t05-3326.htm

es352-fc3328.htm

es00-t05-3328.htm

es352-fc3341.htm

es352-t05-3341.htm

es352-fc3375.htm

es352-t05-3375.htm

es352-fc3376.htm

es352-t05-3376.htm

es352-fc3418.htm

es00-t05-3418.htm

es352-fc3422.htm

es352-t05-3422.htm

es352-fc3423.htm

es352-t05-3423.htm

es352-fc3488.htm

es00-t05-3488.htm

es352-fc3497.htm

es00-t05-3497.htm

es352-fc3498.htm

es00-t05-3498.htm

es352-fc3525.htm

es00-t05-3525.htm

es352-fc3527.htm

es00-t05-3527.htm

es352-fc3528.htm

es00-t05-3528.htm

es352-fc3531.htm

es00-t05-3531.htm

es352-fc3539.htm

es00-t05-3539.htm

es352-fc3541.htm

es00-t05-3541.htm

es352-fc3545.htm

es00-t05-3545.htm

es352-fc3547.htm

es00-t05-3547.htm

es352-fc3555.htm

es159-t05-3555.htm

es352-fc3558.htm

es352-t05-3558.htm

es352-fc3559.htm

es352-t05-3559.htm

es352-fc3562.htm

es159-t05-3562.htm

es352-fc3563.htm

es159-t05-3563.htm

es352-fc3565.htm

es352-t05-3565.htm

es352-fc3567.htm

es352-t05-3567.htm

es352-fc3568.htm

es352-t05-3568.htm

es352-fc3571.htm

es352-t05-3571.htm

es352-fc3572.htm

es352-t05-3572.htm

es352-fc3574.htm

es352-t05-3574.htm

es352-fc3575.htm

es352-t05-3575.htm

es352-fc3582.htm

es352-t05-3582.htm

es352-fc3583.htm

es00-t05-3583.htm

es352-fc3596.htm

es352-t05-3596.htm

es352-fc3633.htm

es352-t05-3633.htm

es352-fc3634.htm

es352-t05-3634.htm

es352-fc3641.htm

es00-t05-3641.htm

es352-fc3649.htm

es00-t05-3649.htm

es352-fc3681.htm

es00-t05-3681.htm

es352-fc3682.htm

es00-t05-3682.htm

es352-fc3697.htm

es00-t05-3697.htm

es352-fc3712.htm

es00-t05-3712.htm

es352-fc3714.htm

es00-t05-3714.htm

es352-fc3717.htm

es00-t05-3717.htm

es352-fc3718.htm

es00-t05-3718.htm

es352-fc3725.htm

es00-t05-3725.htm

es352-fc3727.htm

es00-t05-3727.htm

es352-fc3737.htm

es00-t05-3737.htm

es352-fc3741.htm

es189-t05-3741.htm

es352-fc3748.htm

es352-t05-3748.htm

es352-fc3749.htm

es352-t05-3749.htm

es352-fc3753.htm

es352-t05-3753.htm

es352-fc3765.htm

es00-t05-3765.htm

es352-fc3766.htm

es00-t05-3766.htm

es352-fc3843.htm

es00-t05-3843.htm

es352-fc3867.htm

es00-t05-3867.htm

es352-fc3868.htm

es352-t05-3868.htm

es352-fc3878.htm

es00-t05-3878.htm

es352-fc4151.htm

es352-t05-4151.htm

es352-fc4152.htm

es352-t05-4152.htm

es352-fc4158.htm

es352-t05-4158.htm

es352-fc4159.htm

es352-t05-4159.htm

es352-fc4161.htm

es00-t05-4161.htm

es352-fc4162.htm

es00-t05-4162.htm

es352-fc4163.htm

es00-t05-4163.htm

es352-fc4164.htm

es00-t05-4164.htm

es352-fc4165.htm

es00-t05-4165.htm

es352-fc4166.htm

es00-t05-4166.htm

es352-fc4174.htm

es352-t05-4174.htm

es352-fc4175.htm

es352-t05-4175.htm

es352-fc4213.htm

es00-t05-4213.htm

es352-fc4233.htm

es00-t05-4233.htm

es352-fc4234.htm

es00-t05-4234.htm

es352-fc4243.htm

es352-t05-4243.htm

es352-fc4244.htm

es352-t05-4244.htm

es352-fc4259.htm

es352-t05-4259.htm

es352-fc4261.htm

es352-t05-4261.htm

es352-fc4277.htm

es00-t05-4277.htm

es352-fc4526.htm

es159-t05-4526.htm

es352-fc4572.htm

es352-t05-4572.htm

es352-fc4584.htm

es00-t05-4584.htm

es352-fc4585.htm

es00-t05-4585.htm

es352-fc4677.htm

es00-t05-4677.htm

es352-fc4731.htm

es00-t05-4731.htm

es352-fc4732.htm

es00-t05-4732.htm

es352-fc4734.htm

es352-t05-4734.htm

es352-fc4739.htm

es352-t05-4739.htm

es352-fc4745.htm

es352-t05-4745.htm

es352-fc4752.htm

es352-t05-4752.htm

es352-fc4753.htm

es352-t05-4753.htm

es352-fc4768.htm

es00-t05-4768.htm

es352-fc4769.htm

es159-t05-4769.htm

es352-fc4789.htm

es00-t05-4789.htm

es352-fc4791.htm

es00-t05-4791.htm

es352-fc4842.htm

es352-t05-4842.htm

es352-fc4947.htm

es00-t05-4947.htm

es352-fc4951.htm

es00-t05-4951.htm

es352-fc4952.htm

es352-t05-4952.htm

es352-fc5248.htm

es352-t05-5248.htm

es352-fc5273.htm

es352-t05-5273.htm

es352-fc5274.htm

es352-t05-5274.htm

es352-fc5276.htm

es352-t05-5276.htm

es352-fc5277.htm

es352-t05-5277.htm

es352-fc5278.htm

es00-t05-5278.htm

es352-fc5293.htm

es352-t05-5293.htm

es352-fc5295.htm

es352-t05-5295.htm

es352-fc5313.htm

es352-t05-5313.htm

es352-fc5576.htm

es352-t05-5576.htm

es352-fc5585.htm

es352-t05-5585.htm

es352-fc5864.htm

es352-t05-5864.htm

es352-fc5865.htm

es352-t05-5865.htm

es352-fc5866.htm

es352-t05-5866.htm

es352-fc5867.htm

es352-t05-5867.htm

es352-fc5935.htm

es00-t05-5935.htm

es352-fc5936.htm

es00-t05-5936.htm

es352-fc5938.htm

es00-t05-5938.htm

es352-fc5939.htm

es352-t05-5939.htm

es352-fc5941.htm

es00-t05-5941.htm

es352-fc6256.htm

es00-t05-6256.htm

es352-fc6257.htm

es00-t05-6257.htm

es352-fc6258.htm

es00-t05-6258.htm

es352-fc6259.htm

es00-t05-6259.htm

es352-fc6263.htm

es00-t05-6263.htm

es352-fc6264.htm

es00-t05-6264.htm

es352-fc6456.htm

es00-t05-6456.htm

es352-fc6457.htm

es00-t05-6457.htm

es352-fc6458.htm

es00-t05-6458.htm

es352-fc6459.htm

es00-t05-6459.htm

es352-fc6462.htm

es00-t05-6462.htm

es352-fc6463.htm

es00-t05-6463.htm

es352-fc6464.htm

es00-t05-6464.htm

es352-fc6467.htm

es00-t05-6467.htm

es352-fc6468.htm

es00-t05-6468.htm

es352-fc6469.htm

es00-t05-6469.htm

es352-fc6471.htm

es00-t05-6471.htm

es352-fc6472.htm

es00-t05-6472.htm

es352-fc6473.htm

es00-t05-6473.htm

es352-fc6475.htm

es00-t05-6475.htm

es352-fc6476.htm

es00-t05-6476.htm

es352-fc6477.htm

es00-t05-6477.htm

es352-fc6478.htm

es00-t05-6478.htm

es352-fc6479.htm

es00-t05-6479.htm

es352-fc6481.htm

es00-t05-6481.htm

es352-fc6482.htm

es00-t05-6482.htm

es352-fc6511.htm

es00-t05-6511.htm

es352-fc6513.htm

es00-t05-6513.htm

es352-fc6517.htm

es352-t05-6517.htm

es352-fc6521.htm

es00-t05-6521.htm

es352-fc6522.htm

es352-fc6522-2wire.htm

es00-t05-6522-2wire.htm

es352-fc6522-3wire.htm

es00-t05-6522-3wire.htm

es352-fc6523.htm

es352-fc6523-2wire.htm

es00-t05-6523-2wire.htm

es352-fc6523-3wire.htm

es00-t05-6523-3wire.htm

es352-fc6524.htm

es00-t05-6524.htm

es352-fc6525.htm

es00-t05-6525.htm

es352-fc6526.htm

es00-t05-6526.htm

es352-fc6531.htm

es00-t05-6531.htm

es352-fc6532.htm

es00-t05-6532.htm

es352-fc6533.htm

es00-t05-6533.htm

es352-fc6534.htm

es00-t05-6534.htm

es352-fc6535.htm

es00-t05-6535.htm

es352-fc6536.htm

es00-t05-6536.htm

es352-fc6539.htm

es352-t05-6539.htm

es352-fc6551.htm

es00-t05-6551.htm

es352-fc6552.htm

es00-t05-6552.htm

es352-fc6553.htm

es00-t05-6553.htm

es352-fc6556.htm

es00-t05-6556.htm

es352-fc6557.htm

es00-t05-6557.htm

es352-fc6559.htm

es00-t05-6559.htm

es352-fc6562.htm

es00-t05-6562.htm

es352-fc6563.htm

es00-t05-6563.htm

es352-fc6565.htm

es00-t05-6565.htm

es352-fc6568.htm

es352-t05-6568.htm

es352-fc6569.htm

es00-t05-6569.htm

es352-fc6571.htm

es00-t05-6571.htm

es352-fc6581.htm

es00-t05-6581.htm

es352-fc6582.htm

es00-t05-6582.htm

es352-fc6583.htm

es00-t05-6583.htm

es352-fc6584.htm

es00-t05-6584.htm

es352-fc6596.htm

es00-t05-6596.htm

es352-fc7285.htm

es352-t05-7285.htm